<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Kanazawa University Research: Self-sorting Through Molecular Geometries | SYS-CON MEDIA</title>
<script src="/cdn-cgi/apps/head/-8GnHQsqcmDcmGS0_XKC_yHynTQ.js"></script><link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.sys-con.com/index.rss" />
<link rel="shortcut icon" href="//res.cdn.sys-con.com/ui/2.0/gems/favicon.ico" />
<meta name="keywords" content="enterprise, internet of things,cloud,big data,devops,containers,microservices,webrtc,java,linux,open stack,mobile,security,sddc,.net,apache,ajax,cms,coldfusion,crm,eclipse,open source,flex,hp,iphone,video,open source,open web,oracle,perl,php,powerbuilder," />
<meta name="description" content="SYS-CON Media, NJ, a leading technology and computing media company on breaking news in the Cloud." />
<link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/logintoboggan/logintoboggan.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/fivestar/css/fivestar.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/uz/lib/yui/tabview/assets/skins/sam/tabview.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/uz/lib/yui/carousel/assets/skins/sam/carousel.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="//res.cdn.sys-con.com/ui/2.0/gems/uz_theme_gems_outer.css" />
<link type="text/css" rel="stylesheet" media="all" href="//res.cdn.sys-con.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<link type="text/css" rel="stylesheet" media="all" href="//res.cdn.sys-con.com/ui/2.0/gems/uz_theme_gems_site.css" />
<link href="//banners.cdn.sys-con.com/spwc/includes/CoverPop.css" rel="stylesheet" type="text/css" media="all" />
<link href="//banners.cdn.sys-con.com/spwc/includes/style.css" rel="stylesheet" type="text/css" media="all" />
<script type="text/javascript" src="/misc/jquery.js?g"></script>
<script type="text/javascript" src="/misc/drupal.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz_node/uz_node.feedback.js?g"></script>
<script type="text/javascript" src="/modules/fivestar/js/fivestar.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/yahoo-dom-event/yahoo-dom-event.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/element/element-beta-min.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/tabview/tabview-min.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/animation/animation-min.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/carousel/carousel-beta-min.js?g"></script>
<script type="text/javascript" src="/sites/all/themes/uz_theme/uz_theme.js?g"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "fivestar": { "titleUser": "Your rating: ", "titleAverage": "Average: ", "feedbackSavingVote": "Saving your vote...", "feedbackVoteSaved": "Your vote has been saved.", "feedbackDeletingVote": "Deleting your vote...", "feedbackVoteDeleted": "Your vote has been deleted." } });
//--><!]]>
</script>
<script type="application/javascript">var _prum={id:"516718dde6e53dbd7d000001"};var PRUM_EPISODES=PRUM_EPISODES||{};PRUM_EPISODES.q=[];PRUM_EPISODES.mark=function(b,a){PRUM_EPISODES.q.push(["mark",b,a||new Date().getTime()])};PRUM_EPISODES.measure=function(b,a,b){PRUM_EPISODES.q.push(["measure",b,a,b||new Date().getTime()])};PRUM_EPISODES.done=function(a){PRUM_EPISODES.q.push(["done",a])};PRUM_EPISODES.mark("firstbyte");(function(){var b=document.getElementsByTagName("script")[0];var a=document.createElement("script");a.type="text/javascript";a.async=true;a.charset="UTF-8";a.src="//rum-static.pingdom.net/prum.min.js";b.parentNode.insertBefore(a,b)})();</script><meta name="google-site-verification" content="wT-eP7-k8lEt4As_ltjRl2w_1J84KeUTpGPyQ_B0oJI" /><style>body { background: url("https://www2.cdn.sys-con.com/eventserver/global/NEW-bg_ajax-world_EVENTSHOME.png") no-repeat scroll 50% 0 #4C586C; }#nav_gems_home { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav-background-home_EVENTSHOME.png") no-repeat scroll 0 0 transparent; height: 39px; padding: 0; width: 1015px;}#nav_gems_home ul { height: 34px; list-style: none outside none; margin: 0; padding: 0;}#nav_gems_home ul li { float: left; margin: 0; padding: 0;}#nav_gems_home ul li a { display: block; height: 34px;}#nav_gems_home ul li a { display: block; height: 34px;}#nav_gems_home ul li a span { display: none;}#nav_gems_home ul li.itm01 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll 0 0 transparent; width: 53px;}#nav_gems_home ul li.itm01 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll 0 -34px transparent; width: 53px;}#nav_gems_home ul li.itm02 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -53px 0 transparent; width: 108px;}#nav_gems_home ul li.itm02 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -53px -34px transparent; width: 108px;}#nav_gems_home ul li.itm03 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -161px 0 transparent; width: 94px;}#nav_gems_home ul li.itm03 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -161px -34px transparent; width: 94px;}#nav_gems_home ul li.itm04 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -255px 0 transparent; width: 81px;}#nav_gems_home ul li.itm04 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -255px -34px transparent; width: 81px;}#nav_gems_home ul li.itm05 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -336px 0 transparent; width: 104px;}#nav_gems_home ul li.itm05 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -336px -34px transparent; width: 104px;}#nav_gems_home ul li.itm06 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -440px 0 transparent; width: 82px;}#nav_gems_home ul li.itm06 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -440px -34px transparent; width: 82px;}#nav_gems_home ul li.itm07 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -522px 0 transparent; width: 106px;}#nav_gems_home ul li.itm07 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -522px -34px transparent; width: 106px;}#nav_gems_home ul li.itm08 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -628px 0 transparent; width: 83px;}#nav_gems_home ul li.itm08 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -628px -34px transparent; width: 83px;}#nav_gems_home ul li.itm09 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -711px 0 transparent; width: 164px;}#nav_gems_home ul li.itm09 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -711px -34px transparent; width: 164px;}</style><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-29758464-1']); _gaq.push(['_setDomainName', 'sys-con.com']); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script> <meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="Kanazawa University Research: Self-sorting Through Molecular Geometries" />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="" />
<script type="text/javascript">
  <!--
  function MM_jumpMenu(targ,selObj,restore){ //v3.0
    eval(targ+".location='"+selObj.options[selObj.selectedIndex].value+"'");
    if (restore) selObj.selectedIndex=0;
  }
  addthis_pub  = 'syscon';
  //-->
  </script>
<script type="text/javascript" src="http://s7.addthis.com/js/152/addthis_widget.js"></script>
</head>
<body>
<div id="container">
<table cellpadding="0" cellspacing="0" id="container-table">
<tr>
<td colspan="2"><div id="header-all"><style>
body {
    background: #4C586C url(//www2.cdn.sys-con.com/advertising/dynamic/pushdown/img/EDIT_bg_ajax-world.png) 50% 0 no-repeat!important;
    margin-left: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
}
</style>
<link type="text/css" rel="stylesheet" media="all" href="//www2.cdn.sys-con.com/syscon/nav/home/uz_theme_gems_home2015e.css" />
<div id="header-navbar">
<div id="navcontainer-2">
<meta name="google-site-verification" content="wT-eP7-k8lEt4As_ltjRl2w_1J84KeUTpGPyQ_B0oJI" />
<ul id="navlist-2">
<li><a target="_blank" href="http://www2.sys-con.com/advertising/index.html">Advertise</a></li>
<li>|</li>
<li><a target="_blank" href="http://www.sys-con.com/general/contactus.htm">Contact</a></li>
<li>|</li>
<li><a target="_blank" href="http://www.sys-con.com/general/aboutus.htm">About</a></li>
</ul>
</div>

<div id="header-greeting">
<p>Welcome!</p>
</div>
<div id="navcontainer">
<ul id="navlist">
<li><a href="http://id.sys-con.com/user/register">Register</a></li> <li>|</li> <li><a href="https://www.sys-con.com/user?destination=node%2F4361707">Sign-in</a></li> </ul>
</div>

</div>

<div id="header" style="height:110px;">
<div id="header-logo">
<img src="http://res.cdn.sys-con.com/section/72/SYS-CON%20Logo%20trans3.png" alt="SYS-CON Media" />
<div id="author-url-home"><a href="http://www.sys-con.com">www.sys-con.com</a></div>
</div>
<div id="header-ad"></div>
</div>
<div id="nav_gems_home">
<ul>
<li class="itm01"><a href="http://www.ulitzer.com/"><span>Ulitzer</span></a></li>
<li class="itm02"><a href="http://www2.sys-con.com/advertising/index.html"><span>Advertise</span></a></li>
<li class="itm02b"><a href="http://www.sys-con.com/general/newslettersub.htm"><span>Subscribe</span></a></li>
<li class="itm03"><a href="http://www.ulitzer.com/authors"><span>Authors</span></a></li>
<li class="itm04"><a href="http://www.ulitzer.com/topics"><span>Topics</span></a></li>
<li class="itm05"><a href="http://www.ulitzer.com/members"><span>Members</span></a></li>
<li class="itm06"><a href="http://www.sys-con.tv"><span>Videos</span></a></li>
<li class="itm07"><a href="http://webcast.sys-con.com"><span>Webcasts</span></a></li>
<li class="itm08"><a href="http://events.sys-con.com"><span>Events</span></a></li>
<li class="itm09"><a href="http://dashboard.ulitzer.com/write"><span>Write An Article</span></a></li>
 </ul>
</div></div></td>
</tr>
<tr>
<td colspan="2"><div id="header-title"><div>

</div>
<div>
<style>
#header-holder img {
    border: 0px solid white !important;
}
</style>
<table width="986" height="95" border="0" align="center" cellpadding="0" cellspacing="0"><tr><td width="728" height="90" align="left" valign="top">

<a href="http://www.cloudcomputingexpo.com" target="_blank"><img src="http://www2.sys-con.com/2018/nyc2018_720x90.jpg" style="border:none" width="720" height="90" /></a>
</td>
<td width="242" align="right" valign="top"><div align="right"><div align="right"><iframe src="http://www2.sys-con.com/eventserver/other/ads/html/demo/index.html" width="244" height="90" frameBorder="0" scrolling="no">&nbsp;</iframe></td></tr></table>
</div>
<div>
<style type="text/css">
#mainpage_overlay_fix {
	position:absolute;
	width:688px;
	height:85px;
	margin-top:-147px;
	margin-left:293px;
}

#mainpage_overlay_fix img{
	border-style:solid;
	border-color:#666666;
	border-width:1px;
}


</style>
<div id="mainpage_overlay_fix">
</div>
</div>
</div></td>
</tr>
<tr bgcolor="#FFFFFF">
<td valign="top">
<table cellpadding="0" cellspacing="0">
<tr>
<td colspan="2"><div id="content-above"></div></td>
</tr>
<tr>
<td colspan="2">
<div id="full-width-title">
<p class="topics">SYS-CON MEDIA Authors: <span class="topic-links"><a href="http://patromanski.sys-con.com/">Pat Romanski</a>, <a href="http://GaryArora.sys-con.com/">Gary Arora</a>, <a href="http://Zakia.sys-con.com/">Zakia Bouachraoui</a>, <a href="http://yeshimdeniz.sys-con.com/">Yeshim Deniz</a>, <a href="http://lizmcmillan.sys-con.com/">Liz McMillan</a></span></p> <p class="category">News Feed Item</p>
<h2>Kanazawa University Research: Self-sorting Through Molecular Geometries</h2>
<p class="subtitle"></p>
</div>
</td>
</tr>
<tr>
<td valign="top">
<div id="content">
<div id="widget-x" class="content-widget-x">
<table width="468" border="0" class="storyauthor">
<tr>
<td>By <strong><a href="http://prnewswire.sys-con.com/">PR Newswire</a></strong></td>
<td><div align="right">Article Rating:</div></td>
<td width="100"><form action="/node/4361707" accept-charset="UTF-8" method="post" id="fivestar-form-node-4361707" class="fivestar-widget">
<div><div class="fivestar-form-4361707 clear-block"><input type="hidden" name="content_type" id="edit-content-type-4361707" value="node" />
<input type="hidden" name="content_id" id="edit-content-id-4361707" value="4361707" />
<div class="fivestar-form-item  fivestar-average-stars"><div class="form-item" id="edit-vote-0-wrapper">
<input type="hidden" name="auto_submit_path" id="edit-auto-submit-path-0" value="/fivestar/vote/node/4361707" class="fivestar-path" />
<select name="vote" class="form-select" id="edit-vote-0"><option value="-">Select rating</option><option value="20">Give it 1/5</option><option value="40">Give it 2/5</option><option value="60">Give it 3/5</option><option value="80">Give it 4/5</option><option value="100">Give it 5/5</option></select>
</div>
</div><input type="hidden" name="destination" id="edit-destination-4361707" value="node/4361707" />
<input type="submit" name="op" id="edit-fivestar-submit-4361707" value="Rate" class="form-submit fivestar-submit" />
<input type="hidden" name="form_build_id" id="form-0ba5d15d97048bdc85df9eb66993b60e" value="form-0ba5d15d97048bdc85df9eb66993b60e" />
<input type="hidden" name="form_id" id="edit-fivestar-form-node-4361707" value="fivestar_form_node_4361707" />
</div>
</div></form>
</td>
</tr>
<tr>
<td>December 28, 2018 01:16 AM EST</td>
<td><div align="right">&nbsp;</div></td>
<td width="90" class="orange-text">&nbsp;</td>
</tr>
</table>
<div class="actions-panel">
<ul>
<li class="itm01"><a href="#related"><span>Related</span></a></li>
 <li class="itm02">
<a title="print this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Print Story','/node/4361707/print'); return false;">
<span>Print</span>
</a>
</li>
<li class="itm03">
<a title="alert someone to this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Email this Story','/node/4361707/email'); return false;">
<span>Email</span>
</a>
</li>
<li class="itm04"><a href="#feedback"><span>Feedback</span></a></li>
<li class="itm05"><a href="http://www.addthis.com/bookmark.php" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()">
<span>Add This</span></a></li>
<li class="itm06">
<a title="blog/write about this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Blog about this Story','/node/4361707/blog'); return false;">
<span>Blog This</span>
</a>
</li>
</ul>
</div>
<div id="main-story-content">
<img align="left" src="http://gemsres.com/author/5726/prnewswire100.jpg" hspace="5" vspace="5" />
<p>KANAZAWA, <span class="xn-location">Japan</span>, <span class="xn-chron">December 28, 2018</span> /PRNewswire/ --</p><p><b>Researchers </b> <b>at </b> <b>Kanazawa</b><b> University </b> <b>report</b><b> in</b><b> </b> <b><i>Communications </i></b> <b><i>Chemistry</i></b><b> </b> <b>that </b> <b>certain pentagonal and hexagonal </b> <b>organic </b> <b>molecules exhibit self-sorting. The effect can be used to grow</b><b> multilayer</b><b>ed</b><b> tubular structures </b> <b>that preserve </b> <b>the geometry of the initial </b> <b>cavities</b><b>.</b></p><p>     (Photo: <a href="https://mma.prnewswire.com/media/802754/Cationic_Anionic_Variants.jpg" rel="nofollow">https://mma.prnewswire.com/media/802754/Cationic_Anionic_Variants.jpg</a> )<br />
</p><p>Supramolecular assemblies are nanostructures resulting from molecules binding together, through intermolecular interactions, into larger units. One approach for controlling supramolecular assembly involves self-sorting: molecules recognizing copies of themselves, and binding with them. Now, the findings of an interdisciplinary collaboration between the Supramolecular group (<span class="xn-person">Tomoki Ogoshi</span> and coworkers) Atomic Force Microscopy (AFM) group (<span class="xn-person">Hitoshi Asakawa</span>, <span class="xn-person">Takeshi Fukuma</span>, and coworkers) of the Nano Life Science Institute (WPI-NanoLSI) Kanazawa University showed that self-sorting behavior can arise from the principle of geometrical complementarity by shape: in a mixture of specific pentagonal and hexagonal molecular building blocks, pentagons bind to pentagons and hexagons to hexagons, and no mixing occurs.</p><p>Asakawa and members of the AFM group conducted experiments with molecules called pillar[n]arenes, with n = 5 and n = 6, corresponding to pentagonal and hexagonal shapes, respectively. Both molecules come in two 'flavors': positively (cationic) or negatively charged (anionic). The polygonal molecules are essentially rings of 5 or 6 identical organic units, each featuring a benzene ring, but the composition of the units is different for the cationic and the anionic variants.</p><p>Ogoshi and his colleagues of the Supramolecular group let cationic pillar[5]arenes (P[5]+ in shorthand notation) adsorb on a quartz substrate. From this structure, they were able to grow P[5]+/P[5]-/P[5]+/… multilayers by immersing it alternatingly in anionic and cationic pillar[5]arene solutions. The addition of a layer was verified each time by ultraviolet-visible spectroscopy measurements. The resulting overall structure is a 'nanomat' of tubular structures with pentagonal pores. Similar results were obtained for the pillar[6]arenes: stacks of alternating cationic and anionic layers of the hexagonal molecules could be easily fabricated. The arrangement of pillar[n]arenes on a surface was investigated by collaboration with Prof. <span class="xn-person">Takanori Fukushima</span>, Prof. <span class="xn-person">Tomofumi Tada</span> and co-workers from Tokyo Institute of Technology.</p><p>What the scientists found surprising was that it was not possible to stack pentagonal and hexagonal building blocks when trying to build an anionic layer on a cationic one (and vice versa). This is a manifestation of self-sorting: only like polygons can self-assemble, even if ionic interactions drive the formation of cation-anion layered structures.</p><p>The researchers also examined the structure of the first layer of P[5]+ or P[6]+ molecules on the quartz substrate. For the hexagonal molecules, the two-dimensional packing structure did no exhibit long-range structural order, whereas for the pentagonal molecules, it did. This is partly attributed to a lower density for the latter. For the multilayer 'nanomats', the same trend was observed: long-range order for the pentagonal stacks. The ring shape-dependent packing structures were simulated by a <span class="xn-location">Monte Carlo</span> simulation by collaboration with Prof. Tomonori Dotera from Kindai University.</p><p>The self-sorting effect discovered by Ogoshi and colleagues has promising potential applications. Quoting the scientists: "The ultimate challenge will be to propagate cavity-shape information on the surface to provide shape-recognisable adsorption and adhesive materials."</p><p><b>Background</b> </p><p><b>Pillar[n]arenes</b> </p><p>Pillar[n]arenes, collectively named pillararenes (and sometimes pillarenes), are cyclic organic molecules consisting of n so-called hydroquinone units, which can be substituted. Hydroquinone, also known as quinol, has the chemical formula C<sub>6</sub>H<sub>4</sub>(OH)<sub>2</sub>. It consists of a benzene ring with two hydroxyl (OH) groups bound to it at opposite sides of the benzene hexagon.</p><p>The first pillararene was synthesized in 2008 by <span class="xn-person">Tomoki Ogoshi</span> and colleagues from Kanazawa University. The name pillararene was chosen since the molecules are cylindrical (pillar-like) in shape and composed of aromatic moieties (arenes).</p>
<div class="portlet sponsored-links-inside">
<div class="portlettitle">
CIO, CTO &amp; Developer Resources </div>
<div class="portletbody">
<iframe src="http://banners.sys-con.com/adserver/local/sponsored_inside_cloud.php" scrolling="no" frameborder="0" marginwidth="0" marginheight="0" height="224" width="468"></iframe><br /><script type="text/javascript" src="http://dlv.us.banners.sys-con.com/assets/doOverride.php"></script> </div>
</div>
<p>Furthermore, Ogoshi and colleagues have shown that n = 5 and n = 6 pillararenes exhibit self-sorting capabilities. Cationic and anion versions of the molecules form tubular structures preserving the original pentagonal or hexagonal geometry of the pillararene cavity.</p><p><b>Reference</b> </p><p><span class="xn-person">Tomoki Ogoshi</span>, <span class="xn-person">Shu Takashima</span>, <span class="xn-person">Natsumi Inada</span>, <span class="xn-person">Hitoshi Asakawa</span>, <span class="xn-person">Takeshi Fukuma</span>, <span class="xn-person">Yoshiaki Shoji</span>, <span class="xn-person">Takashi Kajitani</span>, <span class="xn-person">Takanori Fukushima</span>, <span class="xn-person">Tomofumi Tada</span>, Tomonori Dotera, <span class="xn-person">Takahiro Kakuta</span> &amp; Tada-aki Yamagishi. Ring shape-dependent self-sorting of pillar[n]arenes assembled on a surface, <i>Communications Chemistry</i> <b>1</b>, 92, <span class="xn-chron">7 December 2018</span>.</p><p>DOI: 10.1038/s42004-018-0094-z</p><p>URL: <a href="https://www.nature.com/articles/s42004-018-0094-z" rel="nofollow">https://www.nature.com/articles/s42004-018-0094-z</a></p><p>Structures of pillar[n]arenes, n = 5 and 6. Left, blue: cationic (positively charged) variants; right, red: anionic (negatively charged) variants.</p><p><b>About Nano Life Science Institute (WPI-NanoLSI) </b> (<a href="https://nanolsi.kanazawa-u.ac.jp/en/" rel="nofollow">https://nanolsi.kanazawa-u.ac.jp/en/</a> )</p><p><a href="https://nanolsi.kanazawa-u.ac.jp/en/ " rel="nofollow">Nano Life Science Institute</a> (NanoLSI), Kanazawa University is a research center established in 2017 as part of the World Premier International Research Center Initiative of the Ministry of Education, Culture, Sports, Science and Technology. The objective of this initiative is to form world-tier research centers. NanoLSI combines the foremost knowledge of bio-scanning probe microscopy to establish 'nano-endoscopic techniques' to directly image, analyze, and manipulate biomolecules for insights into mechanisms governing life phenomena such as diseases.</p><p><b>About Kanazawa University</b> (<a href="http://www.kanazawa-u.ac.jp/e/" rel="nofollow">http://www.kanazawa-u.ac.jp/e/</a>)</p><p>As the leading comprehensive university on the Sea of <span class="xn-location">Japan</span> coast, <a href="http://www.kanazawa-u.ac.jp/e/" rel="nofollow">Kanazawa University</a> has contributed greatly to higher education and academic research in <span class="xn-location">Japan</span> since it was founded in 1949. The University has three colleges and 17 schools offering courses in subjects that include medicine, computer engineering, and humanities.</p><p>The University is located on the coast of the Sea of <span class="xn-location">Japan</span> in Kanazawa - a city rich in history and culture. The city of Kanazawa has a highly respected intellectual profile since the time of the fiefdom (1598-1867). Kanazawa University is divided into two main campuses: Kakuma and Takaramachi for its approximately 10,200 students including 600 from overseas.</p><p><b>Further information</b><br />
<span class="xn-person">Hiroe Yoneda</span><br />
Vice Director of Public Affairs<br />
WPI Nano Life Science Institute (WPI-NanoLSI)<br />
Kanazawa University<br />
Kakuma-machi, Kanazawa 920-1192, <span class="xn-location">Japan</span><br />
Email: <a href="/cdn-cgi/l/email-protection#402e212e2f2c33296d2f26262923250021242d6e2b212e213a2137216d356e21236e2a30" rel="nofollow"><span class="__cf_email__" data-cfemail="06686768696a756f2b6960606f65634667626b286d6768677c6771672b73286765286c76">[email&#160;protected]</span></a><br />
Tel: +81(76)234-4550<br />
</p><br /><img alt="" src="https://rt.prnewswire.com/rt.gif?NewsItemId=enUK201812283503_Public&amp;Transmission_Id=201812280114PR_NEWS_EURO_ND__enUK201812283503_Public&amp;DateId=20181228" style="border:0px; width:1px; height:1px;" /> </div>
<p class="story-footer">
Published December 28, 2018 <br />
Copyright &copy; 2018 SYS-CON Media, Inc. &mdash; All Rights Reserved.
<br />
Syndicated stories and blog feeds, all rights reserved by the author.
</p>
<div class="actions-panel">
<ul>
<li class="itm01"><a href="#related"><span>Related</span></a></li>
<li class="itm02">
<a title="print this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Print Story','/node/4361707/print'); return false;">
<span>Print</span>
</a>
 </li>
<li class="itm03">
<a title="alert someone to this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Email this Story','/node/4361707/email'); return false;">
<span>Email</span>
</a>
</li>
<li class="itm04"><a href="#feedback"><span>Feedback</span></a></li>
<li class="itm05"><a href="http://www.addthis.com/bookmark.php" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()">
<span>Add This</span></a></li>
<li class="itm06">
<a title="blog/write about this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Blog about this Story','/node/4361707/blog'); return false;">
<span>Blog This</span>
</a>
</li>
</ul>
</div>
<a id="related"></a>
<div class="about-the-author">
<h2><a href="http://prnewswire.sys-con.com/">More Stories By PR Newswire</a></h2>
<p>Copyright © 2007 PR Newswire. All rights reserved. Republication or redistribution of PRNewswire content is expressly prohibited without the prior written consent of PRNewswire. PRNewswire shall not be liable for any errors or delays in the content, or for any actions taken in reliance thereon.</p>
</div>
<div id="content-below">
<a id="feedback"></a>
<div><div class="portlettitlesmall">Latest Stories</div><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/4352626"><span class="storytitle">SUSE CTO Brent Schroeder Presented at CloudEXPO New York</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov18/4352626/Screen%20Shot%202018-11-30%20at%2010.31.46%20AM.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Every organization is facing their own Digital Transformation as they attempt to stay ahead of the competition, or worse, just keep up. Each new opportunity, whether embracing machine learning, IoT, or a cloud migration, seems to bring new development, deployment, and management models. The results are more diverse and federated computing models than any time in our history.
</div><div class="storytagline">Dec. 18, 2018 11:45 PM EST</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4349113"><span class="storytitle">How to Better Manage Your Cloud Infrastructure</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov18/4349113/Screen%20Shot%202018-11-30%20at%2010.36.47%20AM.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />On-premise or off, you have powerful tools available to maximize the value of your infrastructure and you demand more visibility and operational control. Fortunately, data center management tools keep a vigil on memory contestation, power, thermal consumption, server health, and utilization, allowing better control no matter your cloud's shape. In this session, learn how Intel software tools enable real-time monitoring and precise management to lower operational costs and optimize infrastructure...</div><div class="storytagline">Dec. 4, 2018 02:30 PM EST</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4201850"><span class="storytitle">CloudEXPO TV: Data Privacy with Calligo Cloud</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov17/4201850/Screen%20Shot%202018-04-30%20at%2010.00.24%20AM.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />"Calligo is a cloud service provider with data privacy at the heart of what we do. We are a typical Infrastructure as a Service cloud provider but it's been designed around data privacy," explained Julian Box, CEO and co-founder of Calligo, in this SYS-CON.tv interview at 21st Cloud Expo, held Oct 31 – Nov 2, 2017, at the Santa Clara Convention Center in Santa Clara, CA.</div><div class="storytagline">Dec. 2, 2018 01:45 AM EST &nbsp;Reads: 5,154</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4343282"><span class="storytitle">Isomorphic Software to Exhibit June at @CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov18/4343282/Isomorphic%20Software%20468.jpeg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Isomorphic Software is the global leader in high-end, web-based business applications. We develop, market, and support the SmartClient & Smart GWT HTML5/Ajax platform, combining the productivity and performance of traditional desktop software with the simplicity and reach of the open web.
With staff in 10 timezones, Isomorphic provides a global network of services related to our technology, with offerings ranging from turnkey application development to SLA-backed enterprise support.
Leadin...</div><div class="storytagline">Nov. 26, 2018 01:30 PM EST</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4343222"><span class="storytitle">Steadfast to Exhibit June 25-26 at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov18/4343222/Steadfast%20468%2002.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />While a hybrid cloud can ease that transition, designing and deploy that hybrid cloud still offers challenges for organizations concerned about lack of available cloud skillsets within their organization. Managed service providers offer a unique opportunity to fill those gaps and get organizations of all sizes on a hybrid cloud that meets their comfort level, while delivering enhanced benefits for cost, efficiency, agility, mobility, and elasticity.</div><div class="storytagline">Nov. 26, 2018 12:00 PM EST</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4343239"><span class="storytitle">Power Panel: The Resurgence of Ops and their Role in DevOps</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun16/3861105/Andi_Mann.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />DevOps has long focused on reinventing the SDLC (e.g. with CI/CD, ARA, pipeline automation etc.), while reinvention of IT Ops has lagged. However, new approaches like Site Reliability Engineering, Observability, Containerization, Operations Analytics, and ML/AI are driving a resurgence of IT Ops. In this session our expert panel will focus on how these new ideas are [putting the Ops back in DevOps orbringing modern IT Ops to DevOps].</div><div class="storytagline">Nov. 12, 2018 12:00 PM EST</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4332301"><span class="storytitle">Announcing Darktrace &quot;Silver Sponsor&quot; of CloudEXPO New York </span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct18/4332301/Darktrace%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Darktrace is the world's leading AI company for cyber security. Created by mathematicians from the University of Cambridge, Darktrace's Enterprise Immune System is the first non-consumer application of machine learning to work at scale, across all network types, from physical, virtualized, and cloud, through to IoT and industrial control systems. Installed as a self-configuring cyber defense platform, Darktrace continuously learns what is ‘normal' for all devices and users, updating its understa...</div><div class="storytagline">Nov. 12, 2018 09:00 AM EST</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4342480"><span class="storytitle">Google Cloud to Present Two Sessions at CloudEXPO New York</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov18/4342480/3406b444-bd90-4767-a6e7-f31c6502efc5.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Enterprises are striving to become digital businesses for differentiated innovation and customer-centricity. Traditionally, they focused on digitizing processes and paper workflow. To be a disruptor and compete against new players, they need to gain insight into business data and innovate at scale. Cloud and cognitive technologies can help them leverage hidden data in SAP/ERP systems to fuel their businesses to accelerate digital transformation success.</div><div class="storytagline">Nov. 12, 2018 01:45 AM EST</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4342353"><span class="storytitle">Dion Hinchcliffe to Keynote at DXWorldEXPO New York</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov18/4342353/Dion%20Hinchcliffe%20468%2002.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Most organizations are awash today in data and IT systems, yet they're still struggling mightily to use these invaluable assets to meet the rising demand for new digital solutions and customer experiences that drive innovation and growth. What's lacking are potent and effective ways to rapidly combine together on-premises IT and the numerous commercial clouds that the average organization has in place today into effective new business solutions.</div><div class="storytagline">Nov. 12, 2018 12:00 AM EST</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4327583"><span class="storytitle">Steadfast to Exhibit at CloudEXPO New York &amp; Silicon Valley</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct18/4327583/Steadfast%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Concerns about security, downtime and latency, budgets, and general unfamiliarity with cloud technologies continue to create hesitation for many organizations that truly need to be developing a cloud strategy. Hybrid cloud solutions are helping to elevate those concerns by enabling the combination or orchestration of two or more platforms, including on-premise infrastructure, private clouds and/or third-party, public cloud services. This gives organizations more comfort to begin their digital tr...</div><div class="storytagline">Nov. 12, 2018 12:00 AM EST</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4306934"><span class="storytitle">Lee Atchison Joins CloudEXPO New York Faculty </span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/may18/4266945/Lee%20Atchison%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Keeping an application running at scale can be a daunting task. When do you need to add more capacity? Larger databases? Additional servers? These questions get harder as the complexity of your application grows. Microservice based architectures and cloud-based dynamic infrastructures are technologies that help you keep your application running with high availability, even during times of extreme scaling.
But real cloud success, at scale, requires much more than a basic lift-and-shift migrati...</div><div class="storytagline">Nov. 11, 2018 10:45 PM EST</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4336097"><span class="storytitle">Wasabi CEO David Friend to Present at CloudEXPO New York</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct18/4336097/David%20Friend%20468.PNG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />David Friend is the co-founder and CEO of Wasabi, the hot cloud storage company that delivers fast, low-cost, and reliable cloud storage. Prior to Wasabi, David co-founded Carbonite, one of the world's leading cloud backup companies. A successful tech entrepreneur for more than 30 years, David got his start at ARP Instruments, a manufacturer of synthesizers for rock bands, where he worked with leading musicians of the day like Stevie Wonder, Pete Townsend of The Who, and Led Zeppelin. David has ...</div><div class="storytagline">Nov. 11, 2018 05:30 PM EST</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4342516"><span class="storytitle">Security Past the Perimeter: An Immune System for the Cloud</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov18/4342516/Darktrace%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Darktrace is the world's leading AI company for cyber security. Created by mathematicians from the University of Cambridge, Darktrace's Enterprise Immune System is the first non-consumer application of machine learning to work at scale, across all network types, from physical, virtualized, and cloud, through to IoT and industrial control systems. Installed as a self-configuring cyber defense platform, Darktrace continuously learns what is ‘normal' for all devices and users, updating its understa...</div><div class="storytagline">Nov. 11, 2018 04:15 PM EST</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4243900"><span class="storytitle">Dion Hinchcliffe to Keynote at CloudEXPO New York</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/mar18/4243900/Screen%20Shot%202018-11-06%20at%206.31.14%20PM.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Dion Hinchcliffe is an internationally recognized digital expert, bestselling book author, frequent keynote speaker, analyst, futurist, and transformation expert based in Washington, DC. He is currently Chief Strategy Officer at the industry-leading digital strategy and online community solutions firm, 7Summits.</div><div class="storytagline">Nov. 11, 2018 04:00 PM EST &nbsp;Reads: 3,170</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4306209"><span class="storytitle">Addteq Named Technology Sponsor DevOpsSUMMIT New York</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/aug18/4306209/Addteq%20468%2002.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Addteq is a leader in providing business solutions to Enterprise clients. Addteq has been in the business for more than 10 years. Through the use of DevOps automation, Addteq strives on creating innovative solutions to solve business processes. Clients depend on Addteq to modernize the software delivery process by providing Atlassian solutions, create custom add-ons, conduct training, offer hosting, perform DevOps services, and provide overall support services.</div><div class="storytagline">Nov. 11, 2018 02:45 PM EST</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr></table><div class="more"><a href="http://www.sys-con.com/latest/articles">MORE &raquo;</a></div></div>
</div>
</div>
</div>
</td>
<td valign="top"><div id="sidebar-3"><div>
<a href="http://www.cloudcomputingexpo.com" target="_blank"><img src="//www2.cdn.sys-con.com/2018/nyc2018_160x600.jpg" width="160" height="600" border="0" /></a>



</div>
<div class="portletsmallpadding"><div class="portlettitlesmall">Latest Stories</div><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/4352626"><span class="storytitle">SUSE CTO Brent Schroeder Presented at CloudEXPO New York</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storytagline">Dec. 18, 2018 11:45 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4349113"><span class="storytitle">How to Better Manage Your Cloud Infrastructure</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storytagline">Dec. 4, 2018 02:30 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4201850"><span class="storytitle">CloudEXPO TV: Data Privacy with Calligo Cloud</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Dec. 2, 2018 01:45 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4343282"><span class="storytitle">Isomorphic Software to Exhibit June at @CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storytagline">Nov. 26, 2018 01:30 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4343222"><span class="storytitle">Steadfast to Exhibit June 25-26 at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Nov. 26, 2018 12:00 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4343239"><span class="storytitle">Power Panel: The Resurgence of Ops and their Role in DevOps</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storytagline">Nov. 12, 2018 12:00 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4332301"><span class="storytitle">Announcing Darktrace &quot;Silver Sponsor&quot; of CloudEXPO New York </span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storytagline">Nov. 12, 2018 09:00 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4342480"><span class="storytitle">Google Cloud to Present Two Sessions at CloudEXPO New York</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storytagline">Nov. 12, 2018 01:45 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4342353"><span class="storytitle">Dion Hinchcliffe to Keynote at DXWorldEXPO New York</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storytagline">Nov. 12, 2018 12:00 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4327583"><span class="storytitle">Steadfast to Exhibit at CloudEXPO New York &amp; Silicon Valley</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storytagline">Nov. 12, 2018 12:00 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4306934"><span class="storytitle">Lee Atchison Joins CloudEXPO New York Faculty </span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storytagline">Nov. 11, 2018 10:45 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4336097"><span class="storytitle">Wasabi CEO David Friend to Present at CloudEXPO New York</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storytagline">Nov. 11, 2018 05:30 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4342516"><span class="storytitle">Security Past the Perimeter: An Immune System for the Cloud</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storytagline">Nov. 11, 2018 04:15 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4243900"><span class="storytitle">Dion Hinchcliffe to Keynote at CloudEXPO New York</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storytagline">Nov. 11, 2018 04:00 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4306209"><span class="storytitle">Addteq Named Technology Sponsor DevOpsSUMMIT New York</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Nov. 11, 2018 02:45 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4340456"><span class="storytitle">Contino to Present at Case Study DevOpsSUMMIT New York</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storytagline">Nov. 11, 2018 02:30 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4272718"><span class="storytitle">Machine Data is Everywhere! Use it for Testing!</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storytagline">Nov. 11, 2018 02:15 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4255585"><span class="storytitle">Registrations Open for &quot;Digital Customer and FinTech&quot; Session</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storytagline">Nov. 11, 2018 11:45 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4255588"><span class="storytitle">Workshop: Practical IoT with Pi and Python</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Nov. 10, 2018 11:45 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4302435"><span class="storytitle">Sponsorship Opportunities at FinTechEXPO New York Opens</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storytagline">Nov. 10, 2018 11:30 PM EST</div></div></td></tr></table></div><div>
<link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {
	color: #666666
}
.copy-lfc {
	font-size: 10px;
	font-family: Verdana, Arial, Helvetica, sans-serif;
}
.link {
	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {
	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}
-->
</style>
<div class="portletsmall" style="background:#ffffff">

<table width="160" border="0" cellpadding="0" cellspacing="0">
<tr>
<td><div class="portlettitlesmall">Cloud Expo &amp; DevOps Summit 2015 East</div></td>
</tr>
<tr></tr>
</table>
<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">

<tr>
<td><div class="mytitletester" align="center">KEYNOTES</div>
<tr>
<td bgcolor="#E4ECFA"><div class='story'> <a href="https://www.youtube.com/watch?v=9QtE4EYvUSM" target="_blank">
<div class='storytitle'>IBM</div>
</a>
<div class='storysummary'>Opening Keynote | Geek Girls Are Chic: 5 Career Hacks </div>
</div></td>
</tr>
<tr>
<td bgcolor="#E4ECFA"><div class='story'> <a href="https://www.youtube.com/watch?v=7zEF6a-KK3o" target="_blank">
<div class='storytitle'>Cisco</div>
</a>
<div class='storysummary'>Day 2 Keynote | The Internet of Everything: Seizing the Opportunities </div>
</div></td>
</tr>
<tr>
<td bgcolor="#E4ECFA"><div class='story'> <a href="https://www.youtube.com/watch?v=BwsvHbNaIxY" target="_blank">
<div class='storytitle'>Virtustream</div>
</a>
<div class='storysummary'>Day 3 Keynote at 16th Cloud Expo | Rodney Rogers, CEO of Virtustream</div>
</div></td>
</tr>

<tr>
<td><div class="mytitletester" align="center">VENDOR PRESENTATIONS</div>
<tr>
<td><div class='story'> <a href="https://www.youtube.com/watch?v=97XEEgqZ0X4" target="_blank">
<div class='storytitle'>Akana</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Laura Heritage, Director of API Strategy at Akana</div>
</div>
</td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_CenturyLink" target="_blank">
<div class='storytitle'>CenturyLink</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | David Shacochis, Vice President at CenturyLink</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Cisco_Cloud" target="_blank">
<div class='storytitle'>Cisco</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Paul Maravei, Regional Sales Manager, Hybrid Cloud, Cisco</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="https://www.youtube.com/watch?v=03Gh07Rn-7Y" target="_blank">
<div class='storytitle'>CodeFutures</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Dan Lynn, CEO of CodeFutures Corporation</div>
</div>
</td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Ericsson" target="_blank">
<div class='storytitle'>MetraTech, now part of Ericsson</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Esmeralda Swartz, VP, Marketing Enterprise & Cloud at Ericsson</div>
</div>
</td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_SoftLayer" target="_blank">
<div class='storytitle'>SoftLayer</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Phil Jackson, Lead Technology Evangelist at SoftLayer</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Ericsson" target="_blank">
<div class='storytitle'>MetraTech, now part of Ericsson</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Esmeralda Swartz, VP, Marketing Enterprise & Cloud at Ericsson</div>
</div>
</td>
</tr>
<tr>
<td><div class='story'> <a href="https://www.youtube.com/watch?v=BbHyHbSIAlc" target="_blank">
<div class='storytitle'>Windstream</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Michael Piccininni, EMC, & Mike Dietze, Windstream</div>
</div>
</td>
</tr>

<tr>
<td><div class="mytitletester" align="center">POWER PANELS</div>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Cloud_PowerPanel" target="_blank">
<div class='storytitle'>Cloud Expo Power Panel</div>
</a>
<div class='storysummary'>Cloud Expo Power Panel | The Evolving Cloud: Where Are We Today?</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_DevOps_PowerPanel" target="_blank">
<div class='storytitle'>DevOps Summit Power Panel</div>
</a>
<div class='storysummary'>DevOps Summit Power Panel | Balancing the Three Pillars of DevOps</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_IoT_PowerPanel" target="_blank">
<div class='storytitle'>IoT Power Panel</div>
</a>
<div class='storysummary'>@ThingsExpo Power Panel | The Internet of Things: A New Age</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_MS_IoT_PowerPanel" target="_blank">
<div class='storytitle'>Microservices &amp; IoT Power Panel</div>
</a>
<div class='storysummary'>Microservices & IoT Power Panel at DevOps Summit</div>
</div></td>
</tr>




</table>
</div>
<div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="http://dlv.us.banners.sys-con.com/assets/doOverride2.php"></script><link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {color: #666666}


.copy-lfc {font-size: 10px;
font-family: Verdana, Arial, Helvetica, sans-serif; 
}
.link {	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}

-->
</style>
<div class="portletsmall" style="background:#ffffff">

<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">

<tr><td>
<div class="mytitletester" align="center">VIEW KEYNOTE WEBCASTS</div>
<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_microsoft" target="_blank">
<div class='storytitle'>Microsoft</div></a><div class='storysummary'>Microsoft Opening Keynote | NoOps != No Operations</div>
</div></td></tr>
<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_qubell  " target="_blank">
<div class='storytitle'>Qubell</div></a><div class='storysummary'>DevOps Summit Keynote | Purpose-Defined Computing: The Next Frontier in Automation </div>
</div></td></tr>


<tr><td>
<div class="mytitletester" align="center">PLATINUM SPONSORS</div>

<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_verizon" target="_blank">
<div class='storytitle'>Verizon Enterprise</div></a><div class='storysummary'>General Session | Verizon Pay-As-You-Go Model for Oracle Database Licenses Means Costs Savings and Business Benefits</div>
</div></td></tr>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_edgecast" target="_blank">
<div class='storytitle'>Verizon Digital Media Services</div></a><div class='storysummary'>Creating a Faster, More Secure Cloud</div>
</div></td></tr> 
<tr><td>
<div class="mytitletester" align="center">GOLD SPONSORS</div>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_cisco" target="_blank">
<div class='storytitle'>Cisco</div></a><div class='storysummary'>General Session | [Podcast] Hybrid Cloud – Different Clouds for Different Needs</div>
</div></td></tr>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_sap" target="_blank">
<div class='storytitle'>SAP</div></a><div class='storysummary'>General Session | Innovation with Cloud and Big Data Solutions That Will Revolutionize Your Business – Join SAP and Partners</div>
</div></td></tr>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_softlayer" target="_blank">
<div class='storytitle'>SoftLayer</div></a><div class='storysummary'>General Session | How to Architect and Optimize Your Cloud for Consistent Performance</div>
</div></td></tr>
<tr><td>
<div class="mytitletester" align="center">Power Panels</div>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/pp_Lunch_Power_Panel" target="_blank">Lunch Power Panel at 15th Cloud Expo | Choosing the Right Cloud Option</a></div>
</td></tr>
<tr><td>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/pp_Big_Picture_of_Cloud" target="_blank">CEO Power Panel at 15th Cloud Expo | The Big Picture of Cloud, Big Data, and the IoT</a></div>
</td></tr>


</table>
<br />
</div>
</div></td>
</tr>
<tr>
<td></td>
<td>&nbsp;</td>
</tr>
</table>
</td>
<td valign="top"><div id="sidebar-4"><div class="portlet-top-margin">
<a href="http://www.cloudcomputingexpo.com" target="_blank"><img src="http://www2.sys-con.com/2018/nyc2018_336x280.jpg" width="336" height="280" /></a>

</div>
<div>
<html>
<head>
<style type="text/css">
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
</style>
</head>
<body>
<img src="http://www2.sys-con.com/eventserver/general/cloudeast2010/skin/blank.gif" width="200" height="25" border="0" align="absmiddle" />
</body>
</html>
</div>
<div><div class="portlettitlesmall">Faculty Highlight</div><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/4352626"><span class="storytitle">SUSE CTO Brent Schroeder Presented at CloudEXPO New York</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov18/4352626/Screen%20Shot%202018-11-30%20at%2010.31.46%20AM.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Every organization is facing their own Digital Transformation as they attempt to stay ahead of the competition, or worse, just keep up. Each new opportunity, whether embracing machine learning, IoT, or a cloud migration, seems to bring new development, deployment, and management models. The results are more diverse and federated computing models than any time in our history.
</div><div class="storytagline">Dec. 18, 2018 11:45 PM EST</div><div><a href="http://www.cloudcomputingexpo.com/category/4133"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4349113"><span class="storytitle">How to Better Manage Your Cloud Infrastructure</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov18/4349113/Screen%20Shot%202018-11-30%20at%2010.36.47%20AM.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />On-premise or off, you have powerful tools available to maximize the value of your infrastructure and you demand more visibility and operational control. Fortunately, data center management tools keep a vigil on memory contestation, power, thermal consumption, server health, and utilization, allowing better control no matter your cloud's shape. In this session, learn how Intel software tools enable real-time monitoring and precise management to lower operational costs and optimize infrastructure for today even as you're forecasting for tomorrow.
</div><div class="storytagline">Dec. 4, 2018 02:30 PM EST</div><div><a href="http://www.cloudcomputingexpo.com/category/4133"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr></table><div class="more"><a href="http://www.cloudcomputingexpo.com/category/4133">MORE &raquo;</a></div></div><div>
<html>
<head>
<style type="text/css">
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
</style>
</head>
<body>
<img src="http://www2.sys-con.com/eventserver/general/cloudeast2010/skin/blank.gif" width="200" height="25" border="0" align="absmiddle" />
</body>
</html>
</div>
<div>

<br>
<a class="twitter-timeline" width="336" height="1200" data-theme="dark" color="#8da2b1" href="https://twitter.com/CloudExpo" data-widget-id="570599008650153984">Tweets by @CloudExpo</a><script data-cfasync="false">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><br /><script type="text/javascript" src="http://dlv.us.banners.sys-con.com/assets/doXpldr.php"></script><br />
</div>
<div>
<html>
<head>
<style type="text/css">
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
</style>
</head>
<body>
<img src="http://www2.sys-con.com/eventserver/general/cloudeast2010/skin/blank.gif" width="200" height="25" border="0" align="absmiddle" />
</body>
</html>
</div>
<div><div class="portlettitlesmall">Digital Transformation Blogs</div><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/4352626"><span class="storytitle">SUSE CTO Brent Schroeder Presented at CloudEXPO New York</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov18/4352626/Screen%20Shot%202018-11-30%20at%2010.31.46%20AM.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Every organization is facing their own Digital Transformation as they attempt to stay ahead of the competition, or worse, just keep up. Each new opportunity, whether embracing machine learning, IoT, or a cloud migration, seems to bring new development, deployment, and management models. The results are more diverse and federated computing models than any time in our history.
</div><div class="storytagline">Dec. 18, 2018 11:45 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4349113"><span class="storytitle">How to Better Manage Your Cloud Infrastructure</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov18/4349113/Screen%20Shot%202018-11-30%20at%2010.36.47%20AM.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />On-premise or off, you have powerful tools available to maximize the value of your infrastructure and you demand more visibility and operational control. Fortunately, data center management tools keep a vigil on memory contestation, power, thermal consumption, server health, and utilization, allowing better control no matter your cloud's shape. In this session, learn how Intel software tools enabl...</div><div class="storytagline">Dec. 4, 2018 02:30 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4343282"><span class="storytitle">Isomorphic Software to Exhibit June at @CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov18/4343282/Isomorphic%20Software%20468.jpeg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Isomorphic Software is the global leader in high-end, web-based business applications. We develop, market, and support the SmartClient & Smart GWT HTML5/Ajax platform, combining the productivity and performance of traditional desktop software with the simplicity and reach of the open web.
With staff in 10 timezones, Isomorphic provides a global network of services related to our technology, wit...</div><div class="storytagline">Nov. 26, 2018 01:30 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4343222"><span class="storytitle">Steadfast to Exhibit June 25-26 at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov18/4343222/Steadfast%20468%2002.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />While a hybrid cloud can ease that transition, designing and deploy that hybrid cloud still offers challenges for organizations concerned about lack of available cloud skillsets within their organization. Managed service providers offer a unique opportunity to fill those gaps and get organizations of all sizes on a hybrid cloud that meets their comfort level, while delivering enhanced benefits for...</div><div class="storytagline">Nov. 26, 2018 12:00 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4343239"><span class="storytitle">Power Panel: The Resurgence of Ops and their Role in DevOps</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun16/3861105/Andi_Mann.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />DevOps has long focused on reinventing the SDLC (e.g. with CI/CD, ARA, pipeline automation etc.), while reinvention of IT Ops has lagged. However, new approaches like Site Reliability Engineering, Observability, Containerization, Operations Analytics, and ML/AI are driving a resurgence of IT Ops. In this session our expert panel will focus on how these new ideas are [putting the Ops back in DevOps...</div><div class="storytagline">Nov. 12, 2018 12:00 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4332301"><span class="storytitle">Announcing Darktrace &quot;Silver Sponsor&quot; of CloudEXPO New York </span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct18/4332301/Darktrace%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Darktrace is the world's leading AI company for cyber security. Created by mathematicians from the University of Cambridge, Darktrace's Enterprise Immune System is the first non-consumer application of machine learning to work at scale, across all network types, from physical, virtualized, and cloud, through to IoT and industrial control systems. Installed as a self-configuring cyber defense platf...</div><div class="storytagline">Nov. 12, 2018 09:00 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4342480"><span class="storytitle">Google Cloud to Present Two Sessions at CloudEXPO New York</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov18/4342480/3406b444-bd90-4767-a6e7-f31c6502efc5.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Enterprises are striving to become digital businesses for differentiated innovation and customer-centricity. Traditionally, they focused on digitizing processes and paper workflow. To be a disruptor and compete against new players, they need to gain insight into business data and innovate at scale. Cloud and cognitive technologies can help them leverage hidden data in SAP/ERP systems to fuel their...</div><div class="storytagline">Nov. 12, 2018 01:45 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4342353"><span class="storytitle">Dion Hinchcliffe to Keynote at DXWorldEXPO New York</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov18/4342353/Dion%20Hinchcliffe%20468%2002.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Most organizations are awash today in data and IT systems, yet they're still struggling mightily to use these invaluable assets to meet the rising demand for new digital solutions and customer experiences that drive innovation and growth. What's lacking are potent and effective ways to rapidly combine together on-premises IT and the numerous commercial clouds that the average organization has in p...</div><div class="storytagline">Nov. 12, 2018 12:00 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4327583"><span class="storytitle">Steadfast to Exhibit at CloudEXPO New York &amp; Silicon Valley</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct18/4327583/Steadfast%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Concerns about security, downtime and latency, budgets, and general unfamiliarity with cloud technologies continue to create hesitation for many organizations that truly need to be developing a cloud strategy. Hybrid cloud solutions are helping to elevate those concerns by enabling the combination or orchestration of two or more platforms, including on-premise infrastructure, private clouds and/or...</div><div class="storytagline">Nov. 12, 2018 12:00 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4306934"><span class="storytitle">Lee Atchison Joins CloudEXPO New York Faculty </span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/may18/4266945/Lee%20Atchison%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Keeping an application running at scale can be a daunting task. When do you need to add more capacity? Larger databases? Additional servers? These questions get harder as the complexity of your application grows. Microservice based architectures and cloud-based dynamic infrastructures are technologies that help you keep your application running with high availability, even during times of extreme ...</div><div class="storytagline">Nov. 11, 2018 10:45 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4336097"><span class="storytitle">Wasabi CEO David Friend to Present at CloudEXPO New York</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct18/4336097/David%20Friend%20468.PNG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />David Friend is the co-founder and CEO of Wasabi, the hot cloud storage company that delivers fast, low-cost, and reliable cloud storage. Prior to Wasabi, David co-founded Carbonite, one of the world's leading cloud backup companies. A successful tech entrepreneur for more than 30 years, David got his start at ARP Instruments, a manufacturer of synthesizers for rock bands, where he worked with lea...</div><div class="storytagline">Nov. 11, 2018 05:30 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4342516"><span class="storytitle">Security Past the Perimeter: An Immune System for the Cloud</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov18/4342516/Darktrace%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Darktrace is the world's leading AI company for cyber security. Created by mathematicians from the University of Cambridge, Darktrace's Enterprise Immune System is the first non-consumer application of machine learning to work at scale, across all network types, from physical, virtualized, and cloud, through to IoT and industrial control systems. Installed as a self-configuring cyber defense platf...</div><div class="storytagline">Nov. 11, 2018 04:15 PM EST</div></div></td></tr></table></div><div class="portlet-top-margin">
<div class="portletbody">
<div class="yui-skin-sam">
<div id="tabs-latest" class="yui-navset">
<ul class="yui-nav">
<li class=""><a href="#tab1"><em>Latest Articles</em></a></li>
<li class="selected"><a href="#tab2"><em>Latest Blogs</em></a></li>
<li class=""><a href="#tab3"><em>Latest News</em></a></li>
</ul>
<div class="yui-content">
<div id="tab1">
<ul class="arrowlist">
<li><a href="/node/4303865">Path to client workspace automation paved with hyperconverged infrastructure for New Jersey college</a></li>
<li><a href="/node/4304726">GDPR forces rekindling of people-centric approach to marketing </a></li>
<li><a href="/node/4305455">Insights and Strategy from SAP&#039;s VP of Web Marketing Gail Moody-Byrd</a></li>
<li><a href="/node/4305503">Huge waste in public cloud spend sets stage for next wave of total cloud governance solutions, says 451&#039;s Fellows</a></li>
<li><a href="/node/4306613">Beware the Dangers of the Decentralized Web</a></li>
<li><a href="/node/4307499">Citrix and HPE team to bring simplicity to the hybrid core-cloud-edge architecture</a></li>
<li><a href="/node/4295763">Seven Reasons to be Crabby about Technology</a></li>
<li><a href="/node/4297304">How HPE and Docker together accelerate and automate hybrid cloud adoption </a></li>
<li><a href="/node/4297350">Australian Advisors Commit $500 Million in ICOs to GoChain</a></li>
<li><a href="/node/4282474">Legacy IT evolves: How cloud choices like Microsoft Azure can conquer the VMware Tax</a></li>
<li><a href="/latest/articles"><span style="font-style: italic">More Articles...</span></a></li>
</ul>
</div>
<div id="tab2">
<ul class="arrowlist">
<li><a href="/node/4342480">Google Cloud to Present at @CloudEXPO NY | @GoogleCloud @LV1999 #AI #CIO #ArtificialIntelligence #DigitalTransformation</a></li>
<li><a href="/node/4340594">Microservices in a Cloud-Native World: A Perfect Mesh-Up? | @AroraGary @DeloitteUS #CloudNative #Serverless #DevOps #Microservices</a></li>
<li><a href="/node/4327676">IBM to Present CIO&#039;s Guide to Enterprise #DigitalTransformation | @IBMcloud @CloudEXPO @SmarterFitz #Cloud #CIO #SmartCities</a></li>
<li><a href="/node/4330986">Announcing @NexumInc to Exhibit at @CloudEXPO New York | #Cloud #CIO #Cybersecurity #DevOps #SmartCities #DigitalTransformation</a></li>
<li><a href="/node/4300718">Registration Opens for @NetApp Session | @CloudEXPO #Cloud #IaaS #SaaS #DataCenter #DigitalTransformation</a></li>
<li><a href="/node/4300417">SAP Named Keynote Partner at @CloudEXPO New York | #Cloud #DevOps #SmartCities #DigtalTransformation</a></li>
<li><a href="/node/4331659">Announcing @Hotailors to Exhibit at @CloudEXPO New York | #Cloud #CIO #AI #MachineLearning #ArtificialInteligence #SmartCities</a></li>
<li><a href="/node/4327657">Announcing @Delphix to Present at @DevOpsSUMMIT New York | #Serverless #CloudNative #DevOps #DataOps #ContinuousDelivery</a></li>
<li><a href="/node/4325733">Announcing @BigSwitch Networks &quot;Silver Sponsor&quot; of @CloudEXPO NY | #Cloud #CIO #DevOps #DataCenter #Monitoring #DigitalTransformation</a></li>
<li><a href="/node/4264090">Andi Mann to Present #DevOps &quot;Power Panel&quot; | @DevOpsSUMMIT @AndiMann #APM #CloudNative #Serverless #DigitalTransformation</a></li>
<li><a href="/latest/blogs"><span style="font-style: italic">More Blogs...</span></a></li>
</ul>
</div>
<div id="tab3">
<ul class="arrowlist">
<li><a href="/node/3158289">DataCore to Showcase Virtual SAN Software and Software-Defined Storage at VMworld 2014</a></li>
<li><a href="/node/3158008">Pivot3 Unveils Hyper-Converged Blade Appliance</a></li>
<li><a href="/node/3157920">Magenium Solutions Named To Inc. 500|5000&#039;s List Of Fastest-Growing Companies For Second Year In A Row</a></li>
<li><a href="/node/3157918">NASA Picks Top Earth Data Challenge Ideas, Opens Call for Climate Apps</a></li>
<li><a href="/node/3157837">XIFIN Celebrates 8th Year on Inc. 5000 List of Fastest-Growing Private Companies in America</a></li>
<li><a href="/node/3157792">IBM Taps Global Network of Innovation Centers to Fuel Linux on Power Systems for Big Data and Cloud Computing</a></li>
<li><a href="/node/3157777">iCIMS Talent Platform Recognized for Outstanding Technology Enhancements by &quot;Network Products Guide&quot;</a></li>
<li><a href="/node/3157774">The Zacks Analyst Blog Highlights:Verizon Communications, Apple, Google, Cincinnati Bell and CenturyLink</a></li>
<li><a href="/node/3157680">China Telecom, IBM Team to Deliver Cloud Computing to the Chinese Market</a></li>
<li><a href="/node/3157661">Media Alert: Hitachi Data Systems Showcasing Solutions for VMware and Private Cloud at VMworld 2014 </a></li>
<li><a href="/latest/news"><span style="font-style: italic">More News...</span></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<script>
(function() {
    var tabView = new YAHOO.widget.TabView('tabs-latest');
})();
</script>
</div></td>
</tr>
<tr bgcolor="#FFFFFF">
<td colspan="2">
<div id="site-footer">
<script type="text/javascript">
  YAHOO.namespace("uz.carousel");

  YAHOO.uz.carousel.init = function() {
    YAHOO.uz.carousel.block = new YAHOO.widget.Carousel("top-sites-top-stories-carousel", { numVisible: 1, animation: { speed: 0.5 } });
    YAHOO.uz.carousel.block.render();
    YAHOO.uz.carousel.block.show();
  }

  YAHOO.util.Event.onDOMReady(YAHOO.uz.carousel.init);
</script>
<div class="portlet">
<div class="portlettitle">
Top Stories </div>
<div class="portletbody">
<div class="yui-skin-sam">
<div id="top-sites-top-stories-carousel">
<ol>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://tv.sys-con.com/">SYS-CON.TV</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://tv.sys-con.com/node/171913"><img width="90" height="51" src="http://res.sys-con.com/story/jan06/171913/SYS-CON.TV%20Preapring%20for%201st%20Cloud%20Expo%20Power%20Panel_0.jpg" alt="" /></a><br />
<a href="http://tv.sys-con.com/node/171913">Lars Nielsen of Kapow Technology with Jeremy Geelan (Danish Language Interview)</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://tv.sys-con.com/node/162082">AJAX, Web 2.0 &amp; SOA Power Panel Live From Times Square</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://tv.sys-con.com/node/159683">SOA Power Panel on SYS-CON.TV!</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://tv.sys-con.com/node/181074">Exclusive: Sybase Chairman John S. Chen Live on SYS-CON.TV</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://tv.sys-con.com/node/195661">AJAX and Flex: Developers Can &quot;Get the Best of Both Worlds,&quot; Says Adobe&#039;s William Wechtenhiser</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://devops.sys-con.com/">@DevOpsSummit</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://devops.sys-con.com/node/2782237"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/sep13/2782237/Scared%20of%20DevOps%20468.png" alt="" /></a><br />
<a href="http://devops.sys-con.com/node/2782237">I’m Not Scared of #DevOps | @DevOpsSummit #APM #CD #Docker #Monitoring</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://devops.sys-con.com/node/3241402">DevOps Summit Was a Terrific Event! | @DevOpsSummit #DevOps #BigData #IoT #Microservices</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://devops.sys-con.com/node/3032148">Using @Docker For a Complex #IoT Application | @ThingsExpo #DevOps #M2M</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://devops.sys-con.com/node/2953166">DevOps Summit 2014 New York Registration Now Open</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://devops.sys-con.com/node/3237091">DevOps Summit Accepting Keynote Proposals | @DevOpsSummit [#DevOps]</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://govit.sys-con.com/">Government Cloud</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://govit.sys-con.com/node/1118893"><img width="90" height="51" src="http://res.sys-con.com/story/sep09/1118893/GovIT%20226x127.jpg" alt="" /></a><br />
<a href="http://govit.sys-con.com/node/1118893">PerspecSys Named “Gold Sponsor” of Government IT Conference &amp; Expo</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://govit.sys-con.com/node/766195">California Infrastructure Investment to Result in Thousands of New Jobs</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://govit.sys-con.com/node/961974">DATATRAK International, Inc. Announces First Quarter Results for 2009</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://govit.sys-con.com/node/770174">The Top 150 Players in Cloud Computing </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://govit.sys-con.com/node/1386896">The Top 250 Players in the Cloud Computing Ecosystem</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://openstack.sys-con.com/">FinTech Journal</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://openstack.sys-con.com/node/2787966"><img width="90" height="51" src="http://res.sys-con.com/story/sep13/2787966/WebRTC%20Registration%20226.jpg" alt="" /></a><br />
<a href="http://openstack.sys-con.com/node/2787966">WebRTC Summit at Cloud Expo Agenda Announced</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openstack.sys-con.com/node/3950211">2016 Kubernetes Keynote with Sheng Liang | @CloudEXPO @Rancher_Labs #DevOps #Docker #Kubernetes</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openstack.sys-con.com/node/3307783">Microservices Unplugged | @DevOpsSummit #IoT #DevOps #CD #Microservices</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openstack.sys-con.com/node/3950914">2017 @CloudExpo Tracks | #BigData #IoT #FinTech #DigitalTransformation</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openstack.sys-con.com/node/3950410">CFP for @CloudExpo | #BigData #IoT #SDN #DevOps #FinTech #AI #DataCenter</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://openwebdeveloper.sys-con.com/">Release Management </a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://openwebdeveloper.sys-con.com/node/710177"><img width="90" height="51" src="http://res.sys-con.com/story/oct08/710177/Dr.%20Werner%20Vogels%209051" alt="" /></a><br />
<a href="http://openwebdeveloper.sys-con.com/node/710177">Amazon CTO to Keynote at SYS-CON&#039;s Cloud Computing Conference &amp; Expo</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openwebdeveloper.sys-con.com/node/1314757">SevOne Continues Success With Robust Growth and Sales </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openwebdeveloper.sys-con.com/node/2662631">NeoNova moves headquarters to Raleigh</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openwebdeveloper.sys-con.com/node/2305192">Dolphin Announces Open API With Over 50 Add-ons Including Dropbox and Wikipedia </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openwebdeveloper.sys-con.com/node/456101">Where Are RIA Technologies Headed in 2008?</a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://iot.sys-con.com/">@ThingsExpo</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://iot.sys-con.com/node/3817723"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/may16/3817723/Andrew_Keys.jpg" alt="" /></a><br />
<a href="http://iot.sys-con.com/node/3817723">Blockchain Keynote @ExpoDX | #IoT #IIoT #FinTech #Bitcoin #Ethereum #Blockchain #SmartCities #DigitalTransformation</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://iot.sys-con.com/node/2966723">Echelon to Host Hands-on Lab for its IzoT Platform for the IIoT at embedded world Conference &amp; Exhibition in Nuremberg, Germany</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://iot.sys-con.com/node/2507850">Why Are APIs So Popular? | @ExpoDX @AndyThurai #API #IoT #IIoT #SmartCities #DigitalTransformation</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://iot.sys-con.com/node/2758259">ARM Server to Transform #BigData to #IoT | @CloudExpo #IIoT #AI #ML #DX</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://iot.sys-con.com/node/3551132">Many IoTs Power Panel | @ExpoDX #IoT #IIoT #API #BigData #SmartCities #FinTech #Blockchain #DigitalTransformation</a>
</div>
</div>
</li>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://webrtc.sys-con.com/">WebRTC Summit</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://webrtc.sys-con.com/node/3520688"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/oct15/3520688/Web%203%20468.png" alt="" /></a><br />
<a href="http://webrtc.sys-con.com/node/3520688">WebRTC, #IoT and #API Gateways | @ThingsExpo #UCaaS #RTC #WebRTC</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://webrtc.sys-con.com/node/2880565">Building Video Calling with @PubNub and #WebRTC | @ThingsExpo [#IoT]</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://webrtc.sys-con.com/node/3242708">Matrix&#039; #WebRTC and #IoT | @ThingsExpo @MatrixDotOrg #AI #RTC #UCaaS </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://webrtc.sys-con.com/node/2796101">Survey Finds Large Enterprises Adopting WebRTC</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://webrtc.sys-con.com/node/3632762">[slides] #WebRTC Reborn | @CloudExpo @Dan_Jenkins #IoT #RTC #USaaS </a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://oracle.sys-con.com/">Recurring Revenue</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://oracle.sys-con.com/node/3157241">In 2014 Big Data Investments Will Account for Nearly $30 Billion - Eventually Accounting for $76 Billion by 2020 End</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://oracle.sys-con.com/node/2765311">Conductor Ranked in the Top 50 of America&#039;s Fastest-Growing Private Companies by Inc. Magazine </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://oracle.sys-con.com/node/2904771">Research and Markets: Global Enterprise Search Market 2012-2016: The Emergence of SaaS-Based Solutions is Expected to Propel the Growth of the Market during the Forecast Period</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://oracle.sys-con.com/node/3003047">Higher Education Market worth $65.83 Billion by 2019</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://oracle.sys-con.com/node/1084456">Cloud Expo New York Call for Papers Now Open</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://xml.sys-con.com/">Industrial IoT</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://xml.sys-con.com/node/40110">Directory Lookup with WML and SVG Clients</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://xml.sys-con.com/node/762156">Using XHTML and CSS to mark up and style the abbreviation &amp;quot;XML&amp;quot;</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://xml.sys-con.com/node/2855768">Enterprise Mobility, Business Executives and Mobility Vendors</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://xml.sys-con.com/node/170492">Formatta Launches E-Forms Manager for Growing Markets</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://xml.sys-con.com/node/927519">8 Worldwide Winners Announced in IDUG’s Search for “the XML Superstar&quot;</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://hp.sys-con.com/">Log Management</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://hp.sys-con.com/node/1218515"><img width="90" height="51" src="http://res.sys-con.com/story/dec09/1218515/4th%20Cloud%20Expo%20Santa%20Clara%20468_1_1.jpg" alt="" /></a><br />
<a href="http://hp.sys-con.com/node/1218515">Cloud Expo New York Call for Papers to Expire January 15, 2010</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://hp.sys-con.com/node/2212236">Over 365,000 Historic Books Made Available Online With Autonomy</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://hp.sys-con.com/node/2350599">2012 InformationWeek 500 Conference Expands Speaker Lineup</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://hp.sys-con.com/node/2545030">HP Extends Converged Infrastructure Leadership </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://hp.sys-con.com/node/2881249">Research and Markets: Global Manufacturing IT Spending Market 2012-2016</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://security.sys-con.com/">Cloud Security</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://security.sys-con.com/node/2810967"><img width="90" height="51" src="http://res.sys-con.com/story/sep13/2810967/Cloud_Storage_468.gif" alt="" /></a><br />
<a href="http://security.sys-con.com/node/2810967">The Security of Popular Cloud Storage Sites </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://security.sys-con.com/node/1228244">Information Security Strategy</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://security.sys-con.com/node/263162">ArcSight Publishes Open Standard Designed to Improve the Interoperability of Security and Compliance Systems</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://security.sys-con.com/node/330363">Info Security Products Guide Awards SPI Dynamics, Inc. Its &#039;Hot Companies&#039; Recognition for 2007</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://security.sys-con.com/node/388718">Vulnerability Advisory: McAfee Inc. Solutions Protect Against 15 Newly Disclosed Microsoft Windows Vulnerabilities</a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://ruby.sys-con.com/">Ruby-On-Rails</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://ruby.sys-con.com/node/1046447"><img width="90" height="51" src="http://res.sys-con.com/story/jul09/1046447/Rackspace%20226.jpg" alt="" /></a><br />
<a href="http://ruby.sys-con.com/node/1046447">Rackspace Cloud APIs Open Sourced</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ruby.sys-con.com/node/2225080">New Ford Explorer Sport: Fuel-Efficient, High-Performance SUV Features Inspired Design Cues, EcoBoost V6 Engine</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ruby.sys-con.com/node/2502959">New Vitality Selects KalioCommerce® for Business User Flexibility, Control and Microsite Capabilities</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ruby.sys-con.com/node/457324">Why Do &#039;Cool Kids&#039; Choose Ruby or PHP to Build Websites Instead of Java?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ruby.sys-con.com/node/1554956">Cloud Expo 2011 East To Attract 10,000 Delegates and 200 Exhibitors </a>
</div>
</div>
</li>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://sdn.sys-con.com/">SDN Journal</a></div>
<div class="top-sites-top-stories-main-title">
 <a href="http://sdn.sys-con.com/node/2737274">Arista Expands Leadership Team with Two New Board Members</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sdn.sys-con.com/node/2816803">ADTRAN Delivers Industry’s Most Complete Converged Access Architecture</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sdn.sys-con.com/node/2728177">Microsoft-Nokia: An Open Letter from Ballmer and Elop</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sdn.sys-con.com/node/2544971">Cloud Expo New York: Best CIO Practices Shared from SHI’s Customers</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sdn.sys-con.com/node/2907127">Big Data Top Ten | @CloudExpo [#BigData]</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://linux.sys-con.com/">Linux Containers</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://linux.sys-con.com/node/2345101"><img width="90" height="51" src="http://res.sys-con.com/story/sep12/2345101/All-Purpose%202%20468.jpg" alt="" /></a><br />
<a href="http://linux.sys-con.com/node/2345101">Application Performance Management Done Right</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://linux.sys-con.com/node/44100">Lex Sells? - A Practical Legal Response to SCO: A &quot;Free Software Act&quot;</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://linux.sys-con.com/node/32613">LinuxWorld Expo: Linux IT model gives Morgan Stanley flexibility</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://linux.sys-con.com/node/39243">SYS-CON Radio interviews Vikas Gupta and Gavriel State of TransGaming Technologies</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://linux.sys-con.com/node/1344450">StarDot Welcomes CyberVision Inc. as Their New NVR Partner with full Support of StarDot’s New Line of Dual Codec H.264/MJPEG Cameras</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://redhat.sys-con.com/">Server Monitoring</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://redhat.sys-con.com/node/51612">Benchmark Capital Europe Acquires 40% Interest in Video Games Publisher Codemasters</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://redhat.sys-con.com/node/2268153">Kerio Connect 7.4 Furthers the iPad as a Complete IT Management Tool </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://redhat.sys-con.com/node/2315889">First ARM Technology-Powered Cloud Debuts on OpenStack®</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://redhat.sys-con.com/node/2548391">Digit Adds Games Industry Tech Veteran Dominique Boutin as CTO</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://redhat.sys-con.com/node/2587698">Milestone Arcus™: New Multi-Platform Video Management Software for Embedded Partner Solutions</a>
 </div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://apache.sys-con.com/">Apache</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://apache.sys-con.com/node/773522"><img width="90" height="51" src="http://res.sys-con.com/story/dec08/773522/Cloud%20Session%20468%2002.jpg" alt="" /></a><br />
<a href="http://apache.sys-con.com/node/773522">4th International Cloud Computing Conference &amp; Expo Starts Today</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://apache.sys-con.com/node/1309969">Intermap Technologies Appoints New Member to Board of Directors</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://apache.sys-con.com/node/2432462">MontaVista Announces New Proof-of-Concept Program to Deliver Low-Cost Option for Rapid Prototyping of Automotive Projects </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://apache.sys-con.com/node/2472345">Plixer&#039;s Mix Master Mitch Busts Out New Cisco Medianet Rap Video </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://apache.sys-con.com/node/2563709">Spin Systems, Inc. Joins Red Hat Partner Program</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://java.sys-con.com/">Java IoT</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://java.sys-con.com/node/1118330"><img width="90" height="51" src="http://res.sys-con.com/story/sep09/1118330/Data_Warehousing2_226.jpg" alt="" /></a><br />
<a href="http://java.sys-con.com/node/1118330">Reporting Solutions Using Crystal Reports for Eclipse</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://java.sys-con.com/node/36149">Secrets of Java Serialization</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://java.sys-con.com/node/48852">How To Build a Matrix Calculator for Java-Enabled Mobile Phones</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://java.sys-con.com/node/841090">JBuilder of All Trades</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://java.sys-con.com/node/36990">Jini Surrogate as a Platform for J2ME Games</a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://eclipse.sys-con.com/">Eclipse</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://eclipse.sys-con.com/node/1084367"><img width="90" height="51" src="http://res.sys-con.com/story/aug09/1084367/Cell%20Phone%20Japan%20226.jpg" alt="" /></a><br />
<a href="http://eclipse.sys-con.com/node/1084367">Cloud BI &amp; Amazon VPC</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://eclipse.sys-con.com/node/715893">Enterprise-Class Web 2.0 Development Gets a Boost From the OpenAjax Alliance</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://eclipse.sys-con.com/node/1175404">CA Board of Directors Adopts New Stockholder Protection Rights Agreement</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://eclipse.sys-con.com/node/2159077">Xerocole DNS WorX Makes Carrier DNS Programmable and IPv6-Ready</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://eclipse.sys-con.com/node/2218689">VMware Cloud Foundry Open Tour Comes to San Francisco </a>
</div>
</div>
</li>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://php.sys-con.com/">PHP</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://php.sys-con.com/node/644637">RE: XML Schema quiz: 3 elements and at least one must be prese</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://php.sys-con.com/node/1057488">Video: NI LabVIEW 2009 Targets Emerging Applications With New Technologies</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://php.sys-con.com/node/1140143">RothmanResearch.com Stock Review for GOOG, LVLT, PBCT, ARMH, SIRI and NVDA</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://php.sys-con.com/node/1246741">Mantra Venture Group announces strategy for 2010</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://php.sys-con.com/node/2165025">Alvarion® Reports Q4 and Full Year 2011 Results</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://ajax.sys-con.com/">Machine Learning </a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://ajax.sys-con.com/node/2519792"><img width="90" height="51" src="http://res.sys-con.com/story/jan13/2519792/Web_Services_Orchestration_226.jpg" alt="" /></a><br />
<a href="http://ajax.sys-con.com/node/2519792">Componentizing a Monolithic Application in Java </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ajax.sys-con.com/node/171472">Struts Validations Framework Using AJAX</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ajax.sys-con.com/node/461892">Event-Driven Web Application Design</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ajax.sys-con.com/node/1114762">Social Media on Ulitzer - Strategy Nets New AUM for RIA</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ajax.sys-con.com/node/954991">UseNetServer Announces Architectural Upgrades, 400 Days Retention</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://prod.devopssummit.sys-con.com/">DevOps Summit </a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://prod.devopssummit.sys-con.com/node/3258367"><img width="90" height="51" src="http://res.sys-con.com/story/dec14/3258367/Tod%20Rader%20AppDynamisc%20226.jpg" alt="" /></a><br />
<a href="http://prod.devopssummit.sys-con.com/node/3258367">Software-Defined Business with @AppDynamics | @DevOpsSummit #DevOps</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://prod.devopssummit.sys-con.com/node/3166046">DevOps Summit 2015 New York &quot;Call for Papers&quot; Now Open </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://prod.devopssummit.sys-con.com/node/3268743">Announcing @IsomorphicHQ to Exhibit at @DevOpsSummit New York [#DevOps]</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://prod.devopssummit.sys-con.com/node/3238796">DevOps Is Even More Important Than You Think | @DevOpsSummit [#DevOps]</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://prod.devopssummit.sys-con.com/node/3256969">Lifecycle Management with @ElasticBox | @DevOpsSummit #DevOps</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://websphere.sys-con.com/">IBM Cloud</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://websphere.sys-con.com/node/43357">Maple Leafs Score on WebSphere&#039;s Midmarket &quot;Power&quot; Play</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://websphere.sys-con.com/node/43138">Building Data Access Objects</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://websphere.sys-con.com/node/44716">Hunting Java Memory Leaks</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://websphere.sys-con.com/node/1046279">Is a Private Cloud Worthwhile?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://websphere.sys-con.com/node/1149734">IBM Puts Systems Chief on Leave of Absence</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://soa.sys-con.com/">Microservices Expo</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://soa.sys-con.com/node/44668">BPEL Unleashed</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://soa.sys-con.com/node/2040343">The Future of Cloud Computing: Industry Predictions for 2012</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://soa.sys-con.com/node/39848">Future-Proofing Solutions with Coarse-Grained Service Oriented Architecture</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://soa.sys-con.com/node/44354">Why WSDL Is Not Yet Another Object IDL</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://soa.sys-con.com/node/47349">The i-Technology Right Stuff</a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://opensource.sys-con.com/">Open Source Cloud</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://opensource.sys-con.com/node/1685905"><img width="90" height="51" src="http://res.sys-con.com/story/jan11/1685905/All-Purpose1%20226.gif" alt="" /></a><br />
 <a href="http://opensource.sys-con.com/node/1685905">Is 2011 the Year of the Mobile Web?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://opensource.sys-con.com/node/44147">Lindows Claims It Can&#039;t Comply with Court Order; Wants Microsoft Enjoined</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://opensource.sys-con.com/node/833145">MySQL Creator Finally Does Leave Sun</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://opensource.sys-con.com/node/2774463">eBook Provides Technical Introduction to Windows Server 2012 R2</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://opensource.sys-con.com/node/494350">Open Source Strategists, Olliance Group, Launches M&amp;A Consulting Practice</a>
</div>
</div>
</li>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://bigdata.sys-con.com/">@DXWorldExpo</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://bigdata.sys-con.com/node/3721979"><img width="90" height="51" src="http://res.sys-con.com/story/sep15/3451644/KevinBenedict_226.jpeg" alt="" /></a><br />
<a href="http://bigdata.sys-con.com/node/3721979">A Doctrine for #DigitalTransformation | @ThingsExpo #IoT #M2M #BigData</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://bigdata.sys-con.com/node/3958001">Commvault&#039;s DX | @ExpoDX @Commvault @RDeMeno #AI #IoT #IIoT #API #SmartCities #DigitalTransformation</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://bigdata.sys-con.com/node/3142837">EMC &quot;Internet of Things&quot; Presentation at @ThingsExpo Silicon Valley</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://bigdata.sys-con.com/node/3499844">Containers &amp; Microservices Bootcamp at @CloudExpo | #DevOps #Microservices</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://bigdata.sys-con.com/node/4128095">How Does Big Data Affect Intellectual Property Rights? | @BigDataExpo #BigData #Security</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://cloudcomputing.sys-con.com/">@CloudExpo</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://cloudcomputing.sys-con.com/node/587717"><img width="90" height="51" src="http://res.sys-con.com/story/jun08/587717/Cloud_bottom_line_226.jpg" alt="" /></a><br />
<a href="http://cloudcomputing.sys-con.com/node/587717">Cloud Computing vs Grid Computing</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://cloudcomputing.sys-con.com/node/646521">Cloud Computing - Predominantly an IT Operation Outsourcing Trend</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://cloudcomputing.sys-con.com/node/2879865">Big Data and Politics: Influencing Both Sides of the Aisle</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://cloudcomputing.sys-con.com/node/581961">The Three Levels of Cloud Computing</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://cloudcomputing.sys-con.com/node/641448">SYS-CON&#039;s Cloud Computing Expo Will Be Larger Than Any Recent Gartner Event</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://virtualization.sys-con.com/">Containers Expo Blog</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://virtualization.sys-con.com/node/579301"><img width="90" height="51" src="http://gemsres.com/story/may08/579301/mog9051.jpg" alt="" /></a><br />
<a href="http://virtualization.sys-con.com/node/579301">Virtualization and Atom, Part II</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://virtualization.sys-con.com/node/626947">VMware: From Glory days to Gory days</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://virtualization.sys-con.com/node/635717">VMware launches new system builder, certification programs, joins Linux Foundation</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://virtualization.sys-con.com/node/635873">VMware joins Linux Foundation</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://virtualization.sys-con.com/node/693265">Lanamark Unleashes Flagship Virtualization and IT Assessment Suite in Professional and Team Editions</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://web2.sys-con.com/">Agile Computing</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://web2.sys-con.com/node/44917"><img width="90" height="51" src="http://res.sys-con.com/story/jul08/44917/Tim%20Berners-Lee%20226.jpg" alt="" /></a><br />
<a href="http://web2.sys-con.com/node/44917">&quot;Semantic Web&quot; Is Getting Closer and Closer, Says Tim Berners-Lee</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://web2.sys-con.com/node/661708">Google Chrome: A First Look</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://web2.sys-con.com/node/1043411">Bernie Borges&#039; Marketing 2.0 Social Media Book</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://web2.sys-con.com/node/1153563">Reasons Why People File For Bankruptcy</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://web2.sys-con.com/node/2138458">Intuit backs UK Government and StartUp Britain’s ‘Business in You’ campaign</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://wireless.sys-con.com/">Mobile IoT</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://wireless.sys-con.com/node/2353659"><img width="90" height="51" src="http://res.sys-con.com/story/aug12/2327874/Virtualized-environment_226.jpg" alt="" /></a><br />
<a href="http://wireless.sys-con.com/node/2353659">Enterprise Mobility Asia News Round-up</a>
</div>
 <div class="top-sites-top-stories-small-title">
<a href="http://wireless.sys-con.com/node/1239508">QUE Mail and QUE Calendar</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wireless.sys-con.com/node/2524116">Soti, Enterprise Mobility and the Changing World of MDM</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wireless.sys-con.com/node/2977472">Mobile Commerce News Weekly – Week of February 16, 2014</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wireless.sys-con.com/node/3311115">Mobility, IoT &amp; Digital Transformation By @KRBenedict | @ThingsExpo [#IoT]</a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://search.sys-con.com/">Cognitive Computing </a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://search.sys-con.com/node/2519064">Being Connected 24/7 Can Also Mean Having Fun</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://search.sys-con.com/node/2756369">Turkish Delight – A Confection, Not a Strategy</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://search.sys-con.com/node/2922918">Kyle’s Updated Near Zero Inbox Recipe for Getting Things Done</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://search.sys-con.com/node/2968292">Are You Pandering to the B2B Lead Slave Trade?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://search.sys-con.com/node/3065866">Which Buffy the Vampire Slayer Characters are on Your Team?</a>
</div>
</div>
</li>
</ol>
</div>
</div>
</div>
</div>
<br style="clear:both;" />
</div>
</td>
</tr>
<tr>
<td colspan="2"><div id="footer"><style type="text/css">
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
</style>
<p>
<style type="text/css"><!--
.event-footer-lfc {
font-size: 10px;
font-family: Verdana, Arial, Helvetica, sans-serif;
color: #ccc;
}	
.event-copy-lfc {
font-family: Verdana, Arial, Helvetica, sans-serif;
color: #fff;
}	

.event-footer-lfc2 {
	font-size: 10px; font-family: Verdana, Arial, Helvetica, sans-serif; 
	color: #555555; 
	font-style: italic;
}

.footer-nav {
	/*width:100%!important;*/
	padding: 1px 5px 5px 5px !important;
	margin: 0px 0px 0px 0px !important;
	float: left !important;
	background-color:#0f131c!important;
}

.footer-head1{
	font-family:Georgia, "Times New Roman", Times, serif!important;
	font-size:32px!important;
	color:#82c5cd!important;
	text-decoration:none!important;

}

.footer-head2 {
	font-family:Georgia, "Times New Roman", Times, serif!important;
	font-size:14px!important;
	color:#9c9b9b!important;
	text-decoration:none!important;	
}

#footer-terms {
	font-family:Verdana, Arial, Helvetica, sans-serif !important;
	margin:10px 0 0 !important;
	border-top:1px solid #667788 !important;
	background: #000000 !important;
	color: #FFFFFF !important;
	padding: 9px !important;
	clear: both !important;
}
#footer-terms p {
	color: #fff !important;
	font-size: 10px !important;
	font-family: Verdana, Arial, Helvetica, sans-serif !important;
}
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
--></style>
<meta name="google-site-verification" content="wT-eP7-k8lEt4As_ltjRl2w_1J84KeUTpGPyQ_B0oJI" />
<img src="http://www2.sys-con.com/2018/header_cloud2018.jpg" width="1015" height="161" /></p>
<table width="1015" border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="25" valign="top" bgcolor="#0f131c">&nbsp;</td>
<td width="150" valign="top" bgcolor="#0f131c"><div class="footer-nav">
<h2><span style="text-decoration: underline;"><a target="_blank" href="http://www.cloudcomputingexpo.com">Cloud Expo</a></span></h2>
<ul>
<li><a href="http://cloudcomputingexpo.com/">Home</a></li>
<li><a href="http://cloudcomputingexpo.com/">Register</a></li>
<li><a href="http://cloudcomputingexpo.com/">Speakers</a></li>
<li><a href="http://cloudcomputingexpo.com/">Sessions</a></li>
<li><a href="http://cloudcomputingexpo.com/">Schedule</a></li>
<li><a href="http://cloudcomputingexpo.com/">Exhibitors</a></li>
<li><a href="http://cloudcomputingexpo.com/">Sponorship Info </a></li>
<li><a href="http://cloudcomputingexpo.com/">Conference Info </a></li>
<li><a href="http://cloudcomputingexpo.com/">Call For Papers </a></li>
<li><a href="http://cloudcomputingexpo.com/">Media Sponsors </a></li>
</ul>
</div>
<h2></h2></td>
<td width="25" bgcolor="#0f131c"></td>
<td valign="top" bgcolor="#0f131c"><div class="footer-head1"><a href="http://www.thingsexpo.com" target="_blank"> All the World&rsquo;s a Cloud<br>
All of Cloud Is at Cloud Expo!<br>
</a></div>
<div class="footer-head2"><a href="http://www.thingsexpo.com" target="_blank"> Cloud Computing - Big Data | Analytics - Internet of Things <br />
Containers - Microservices - WebRTC - DevOps <br>
</a></div>
<br />
<span class="event-copy-lfc"></span><em>Join Us in New York City, November 11-13 </em><br />
<br />
Cloud computing software is eating the world, and each day is bringing new developments in this world. <br />
<br />
Yesterday's debate about public vs. private has transformed into the reality of hybrid cloud: a recent survey shows that 74% of enterprises have a hybrid cloud strategy. <br />
<br />
Meanwhile, 94% of enterprises are using some form of XaaS – software, platform, and Infrastructure as a Service.<br />
<br />
Big Data | Analytics and the emerging Internet of Things (IoT) are driving exponentially increased demands on datacenters and developers alike, as we cross the zettabyte horizon this year.<br />
<br />
Containers and microservices are now part of every PaaS conversation, and IaaS providers are increasingly competing for platform customers. <br />
<br />
WebRTC continues to reform web communications, and DevOps is pushing its way into an enterprise IT world that is increasingly agile, lean, and continuous.<br>
<br>
Through all this, Cloud Expo remains <em>the single independent event</em> where delegates and technology vendors can meet to experience and discuss the <em>entire world</em> of the cloud.<br />
<br />
Only Cloud Expo brings together all this in a single location:
<ul>
•	Cloud Computing<br>
•	Big Data | Analytics<br>
•	Internet of Things<br>
•	Containers | Microservices<br>
•	WebRTC<br>
•	DevOps<br>
<br>
</ul>
Cloud computing budgets worldwide are reaching into the hundreds of billions of dollars, and no organization can survive long without some sort of cloud migration strategy. Each month brings new announcements, use cases, and success stories. <br>
<br>
Cloud Expo offers the world's most comprehensive selection of technical and strategic Industry Keynotes, General Sessions, Breakout Sessions, and signature Power Panels. The exhibition floor features 100+ exhibitors offering specific solutions and comprehensive strategies. <br>
<br>
The floor also features a Demo Theater that give delegates the opportunity to get even closer to the technology they want to see and the people who offer it. <br>
<br>
Attend Cloud Expo. Create your own custom experience. Learn the latest from the world's best technologists. Talk to the vendors you are considering, and put them to the test.<br>
<br>
See you in New York! <br />
</h2></td>
<td width="25" valign="top" bgcolor="#0f131c"></td>
<td valign="top" bgcolor="#0f131c"><br />
<div class="footer-nav"><a href="http://www.thingsexpo.com" target="_blank"><img src="http://www2.sys-con.com/eventserver/other/footer/iot_button.png" width="190" height="111" /></a>
<ul>
<li><a href="http://www.bigdataexpo.net" target="_blank">Big Data</a></li>
<li><a href="http://devopssummit.sys-con.com" target="_blank">DevOps</a></li>
<li><a href="http://www.cloudcomputingexpo.com/" target="_blank">Cloud</a></li>
<li><a href="http://webrtcsummit.net/" target="_blank">WebRTC</a></li>
<li><a href="http://www.thingsexpo.com" target="_blank">IoT</a></li>
</ul>
</div>
<h2><br />
</h2>
<h2><a href="http://registration.sys-con.com"><img style="font-size: 10px;" src="http://www2.sys-con.com/eventserver/other/footer/reg_button.png" width="190" height="153" /></a></h2>
<h2><span style="font-size: 1.2em;">Register Now! </span></h2>
<h2><span class="event-footer-lfc">Save on your "Golden Pass"! Call 201.802.3020 <br />
or click here to Register <br />
</span><br />
Speaker Opportunities <br />
<span class="event-footer-lfc">Submit your speaking proposal for the upcoming Cloud Expo in New York<br />
[June 6-8, 2017]<br />
</span><br />
Exhibitor Info <br />
<span class="style1"><span class="event-footer-lfc">Please Call 201.802.3021 <br />
events (at) sys-con.com. <br />
Carmen Gonzalez, <br />
carmen (at) sys-con.com.<br />
</span></span></h2>
<br />
<table width="125" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><span class="event-footer-lfc2">Produced and presented by Cloud Expo, Inc.</span></td>
</tr>
</tbody>
</table>
<h2><em></em></h2>
<a href="http://www.cloudcomputingexpo.com" target="_blank"></a></td>
<td width="25" valign="top" bgcolor="#0f131c">&nbsp;</td>
</tr>
<tr>
<td colspan="7" valign="top"><div id="footer-terms">
<p><img src="http://www2.sys-con.com/eventserver/other/footer/logo_ulitzer_sml.png" align="left" /><a href="http://www.sys-con.com/general/terms.htm">Terms of Use & Our Privacy Statement</a> - <a href="http://www.sys-con.com/general/aboutfeeds.htm">About Newsfeeds / Videofeeds</a>. Copyright ©1994-2018 DXWorldEXPO LLC. All Rights Reserved. All marks are trademarks of DXWorldEXPO LLC. Reproduction in whole or in part in any form or medium without express written permission of DXWorldEXPO LLC is prohibited.</p>
</div></td>
</tr>
</tbody>
</table>
<p>
<map name="Map">
<area shape="rect" coords="6,5,1008,153" href="http://cloudcomputingexpo.com/" target="_blank"></area>
</map>
</p>
<style type="text/css">
#admin-menu{
    display: none !important;
}

#memcache-devel{
    display: none !important;
}

.admin-menu #container{
    margin-top: -20px !important;
}
</style></div></td>
</tr>
</table>
</div>
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>
<script type="text/javascript">_uacct = "UA-271410-1"; urchinTracker(); </script>
<div id="elementDiv" style="z-index: 1000001; width:620; height:420; background-color:white; visibility:hidden; position:absolute; display:block; overflow:hidden; top:0; left:0; border: 4px ridge black; padding: 10px;">

<iframe id='abb24909' name='abb24909' src='http://banners.sys-con.com/openx/www/delivery/afr.php?zoneid=30&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='600' height='400'><a href='http://banners.sys-con.com/openx/www/delivery/ck.php?n=a50986be&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://banners.sys-con.com/openx/www/delivery/avw.php?zoneid=30&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a50986be' border='0' alt='' /></a></iframe>
<br /><div align="center"><a onclick="closeElement();">close this window</a></div>
</div>
<script>welcome('WM_');</script>
</body>
</html>
