<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Container Clouds | @KubeSUMMIT @DateraInc #CloudNative #Serverless #DevOps #Docker #Kubernetes | SYS-CON MEDIA</title>
<script src="/cdn-cgi/apps/head/-8GnHQsqcmDcmGS0_XKC_yHynTQ.js"></script><link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.sys-con.com/index.rss" />
<link rel="shortcut icon" href="//res.cdn.sys-con.com/ui/2.0/gems/favicon.ico" />
<meta name="keywords" content="enterprise, internet of things,cloud,big data,devops,containers,microservices,webrtc,java,linux,open stack,mobile,security,sddc,.net,apache,ajax,cms,coldfusion,crm,eclipse,open source,flex,hp,iphone,video,open source,open web,oracle,perl,php,powerbuilder," />
<meta name="description" content="SYS-CON Media, NJ, a leading technology and computing media company on breaking news in the Cloud." />
<link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/logintoboggan/logintoboggan.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/fivestar/css/fivestar.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/uz/lib/yui/tabview/assets/skins/sam/tabview.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/uz/lib/yui/carousel/assets/skins/sam/carousel.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="//res.cdn.sys-con.com/ui/2.0/gems/uz_theme_gems_outer.css" />
<link type="text/css" rel="stylesheet" media="all" href="//res.cdn.sys-con.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<link type="text/css" rel="stylesheet" media="all" href="//res.cdn.sys-con.com/ui/2.0/gems/uz_theme_gems_site.css" />
<link href="//banners.cdn.sys-con.com/spwc/includes/CoverPop.css" rel="stylesheet" type="text/css" media="all" />
<link href="//banners.cdn.sys-con.com/spwc/includes/style.css" rel="stylesheet" type="text/css" media="all" />
<script type="text/javascript" src="/misc/jquery.js?g"></script>
<script type="text/javascript" src="/misc/drupal.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz_node/uz_node.feedback.js?g"></script>
<script type="text/javascript" src="/modules/fivestar/js/fivestar.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/yahoo-dom-event/yahoo-dom-event.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/element/element-beta-min.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/tabview/tabview-min.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/animation/animation-min.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/carousel/carousel-beta-min.js?g"></script>
<script type="text/javascript" src="/sites/all/themes/uz_theme/uz_theme.js?g"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "fivestar": { "titleUser": "Your rating: ", "titleAverage": "Average: ", "feedbackSavingVote": "Saving your vote...", "feedbackVoteSaved": "Your vote has been saved.", "feedbackDeletingVote": "Deleting your vote...", "feedbackVoteDeleted": "Your vote has been deleted." } });
//--><!]]>
</script>
<script type="application/javascript">var _prum={id:"516718dde6e53dbd7d000001"};var PRUM_EPISODES=PRUM_EPISODES||{};PRUM_EPISODES.q=[];PRUM_EPISODES.mark=function(b,a){PRUM_EPISODES.q.push(["mark",b,a||new Date().getTime()])};PRUM_EPISODES.measure=function(b,a,b){PRUM_EPISODES.q.push(["measure",b,a,b||new Date().getTime()])};PRUM_EPISODES.done=function(a){PRUM_EPISODES.q.push(["done",a])};PRUM_EPISODES.mark("firstbyte");(function(){var b=document.getElementsByTagName("script")[0];var a=document.createElement("script");a.type="text/javascript";a.async=true;a.charset="UTF-8";a.src="//rum-static.pingdom.net/prum.min.js";b.parentNode.insertBefore(a,b)})();</script><meta name="google-site-verification" content="wT-eP7-k8lEt4As_ltjRl2w_1J84KeUTpGPyQ_B0oJI" /><style>body { background: url("https://www2.cdn.sys-con.com/eventserver/global/NEW-bg_ajax-world_EVENTSHOME.png") no-repeat scroll 50% 0 #4C586C; }#nav_gems_home { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav-background-home_EVENTSHOME.png") no-repeat scroll 0 0 transparent; height: 39px; padding: 0; width: 1015px;}#nav_gems_home ul { height: 34px; list-style: none outside none; margin: 0; padding: 0;}#nav_gems_home ul li { float: left; margin: 0; padding: 0;}#nav_gems_home ul li a { display: block; height: 34px;}#nav_gems_home ul li a { display: block; height: 34px;}#nav_gems_home ul li a span { display: none;}#nav_gems_home ul li.itm01 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll 0 0 transparent; width: 53px;}#nav_gems_home ul li.itm01 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll 0 -34px transparent; width: 53px;}#nav_gems_home ul li.itm02 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -53px 0 transparent; width: 108px;}#nav_gems_home ul li.itm02 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -53px -34px transparent; width: 108px;}#nav_gems_home ul li.itm03 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -161px 0 transparent; width: 94px;}#nav_gems_home ul li.itm03 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -161px -34px transparent; width: 94px;}#nav_gems_home ul li.itm04 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -255px 0 transparent; width: 81px;}#nav_gems_home ul li.itm04 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -255px -34px transparent; width: 81px;}#nav_gems_home ul li.itm05 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -336px 0 transparent; width: 104px;}#nav_gems_home ul li.itm05 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -336px -34px transparent; width: 104px;}#nav_gems_home ul li.itm06 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -440px 0 transparent; width: 82px;}#nav_gems_home ul li.itm06 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -440px -34px transparent; width: 82px;}#nav_gems_home ul li.itm07 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -522px 0 transparent; width: 106px;}#nav_gems_home ul li.itm07 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -522px -34px transparent; width: 106px;}#nav_gems_home ul li.itm08 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -628px 0 transparent; width: 83px;}#nav_gems_home ul li.itm08 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -628px -34px transparent; width: 83px;}#nav_gems_home ul li.itm09 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -711px 0 transparent; width: 164px;}#nav_gems_home ul li.itm09 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -711px -34px transparent; width: 164px;}</style><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-29758464-1']); _gaq.push(['_setDomainName', 'sys-con.com']); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script> <meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="Container Clouds | @KubeSUMMIT @DateraInc #CloudNative #Serverless #DevOps #Docker #Kubernetes" />
<meta name="twitter:description" content="How organizations can reap the benefits of the cloud without losing performance " />
<meta name="twitter:image" content="http://res.cdn.sys-con.com/story/aug17/4142842/Datera%20468%2002.png" />
<script type="text/javascript">
  <!--
  function MM_jumpMenu(targ,selObj,restore){ //v3.0
    eval(targ+".location='"+selObj.options[selObj.selectedIndex].value+"'");
    if (restore) selObj.selectedIndex=0;
  }
  addthis_pub  = 'syscon';
  //-->
  </script>
<script type="text/javascript" src="http://s7.addthis.com/js/152/addthis_widget.js"></script>
</head>
<body>
<div id="container">
<table cellpadding="0" cellspacing="0" id="container-table">
<tr>
<td colspan="2"><div id="header-all"><style>
body {
    background: #4C586C url(//www2.cdn.sys-con.com/advertising/dynamic/pushdown/img/EDIT_bg_ajax-world.png) 50% 0 no-repeat!important;
    margin-left: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
}
</style>
<link type="text/css" rel="stylesheet" media="all" href="//www2.cdn.sys-con.com/syscon/nav/home/uz_theme_gems_home2015e.css" />
<div id="header-navbar">
<div id="navcontainer-2">
<meta name="google-site-verification" content="wT-eP7-k8lEt4As_ltjRl2w_1J84KeUTpGPyQ_B0oJI" />
<ul id="navlist-2">
<li><a target="_blank" href="http://www2.sys-con.com/advertising/index.html">Advertise</a></li>
<li>|</li>
<li><a target="_blank" href="http://www.sys-con.com/general/contactus.htm">Contact</a></li>
<li>|</li>
<li><a target="_blank" href="http://www.sys-con.com/general/aboutus.htm">About</a></li>
</ul>
</div>

<div id="header-greeting">
<p>Welcome!</p>
</div>
<div id="navcontainer">
<ul id="navlist">
<li><a href="http://id.sys-con.com/user/register">Register</a></li> <li>|</li> <li><a href="https://www.sys-con.com/user?destination=node%2F4376222">Sign-in</a></li> </ul>
</div>

</div>

<div id="header" style="height:110px;">
<div id="header-logo">
<img src="http://res.cdn.sys-con.com/section/72/SYS-CON%20Logo%20trans3.png" alt="SYS-CON Media" />
<div id="author-url-home"><a href="http://www.sys-con.com">www.sys-con.com</a></div>
</div>
<div id="header-ad"></div>
</div>
<div id="nav_gems_home">
<ul>
<li class="itm01"><a href="http://www.ulitzer.com/"><span>Ulitzer</span></a></li>
<li class="itm02"><a href="http://www2.sys-con.com/advertising/index.html"><span>Advertise</span></a></li>
<li class="itm02b"><a href="http://www.sys-con.com/general/newslettersub.htm"><span>Subscribe</span></a></li>
<li class="itm03"><a href="http://www.ulitzer.com/authors"><span>Authors</span></a></li>
<li class="itm04"><a href="http://www.ulitzer.com/topics"><span>Topics</span></a></li>
<li class="itm05"><a href="http://www.ulitzer.com/members"><span>Members</span></a></li>
<li class="itm06"><a href="http://www.sys-con.tv"><span>Videos</span></a></li>
<li class="itm07"><a href="http://webcast.sys-con.com"><span>Webcasts</span></a></li>
<li class="itm08"><a href="http://events.sys-con.com"><span>Events</span></a></li>
<li class="itm09"><a href="http://dashboard.ulitzer.com/write"><span>Write An Article</span></a></li>
</ul>
</div></div></td>
</tr>
<tr>
<td colspan="2"><div id="header-title"><div>

</div>
<div>
<style>
#header-holder img {
    border: 0px solid white !important;
}
</style>
<table width="986" height="95" border="0" align="center" cellpadding="0" cellspacing="0"><tr><td width="728" height="90" align="left" valign="top">

<a href="http://www.cloudcomputingexpo.com" target="_blank"><img src="http://www2.sys-con.com/2018/nyc2018_720x90.jpg" style="border:none" width="720" height="90" /></a>
</td>
<td width="242" align="right" valign="top"><div align="right"><div align="right"><iframe src="http://www2.sys-con.com/eventserver/other/ads/html/demo/index.html" width="244" height="90" frameBorder="0" scrolling="no">&nbsp;</iframe></td></tr></table>
</div>
<div>
<style type="text/css">
#mainpage_overlay_fix {
	position:absolute;
	width:688px;
	height:85px;
	margin-top:-147px;
	margin-left:293px;
}

#mainpage_overlay_fix img{
	border-style:solid;
	border-color:#666666;
	border-width:1px;
}


</style>
<div id="mainpage_overlay_fix">
</div>
</div>
</div></td>
</tr>
<tr bgcolor="#FFFFFF">
<td valign="top">
<table cellpadding="0" cellspacing="0">
<tr>
<td colspan="2"><div id="content-above"></div></td>
</tr>
<tr>
<td colspan="2">
<div id="full-width-title">
<p class="topics">SYS-CON MEDIA Authors: <span class="topic-links"><a href="http://lizmcmillan.sys-con.com/">Liz McMillan</a>, <a href="http://Zakia.sys-con.com/">Zakia Bouachraoui</a>, <a href="http://elizabethwhite.sys-con.com/">Elizabeth White</a>, <a href="http://patromanski.sys-con.com/">Pat Romanski</a>, <a href="http://yeshimdeniz.sys-con.com/">Yeshim Deniz</a></span></p> <p class="topics">Related Topics: <span class="topic-links"><a href="http://cloudcomputing.sys-con.com/">@CloudExpo</a>, <a href="http://devops.sys-con.com/">@DevOpsSummit</a></span></p> <p class="category">@CloudExpo: Blog Post</p>
<h2>Container Clouds | @KubeSUMMIT @DateraInc #CloudNative #Serverless #DevOps #Docker #Kubernetes</h2>
<p class="subtitle">How organizations can reap the benefits of the cloud without losing performance </p>
</div>
</td>
</tr>
<tr>
<td valign="top">
<div id="content">
<div id="widget-x" class="content-widget-x">
<table width="468" border="0" class="storyauthor">
<tr>
<td>By <strong><a href="http://patromanski.sys-con.com/">Pat Romanski</a></strong></td>
<td><div align="right">Article Rating:</div></td>
<td width="100"><form action="/node/4376222" accept-charset="UTF-8" method="post" id="fivestar-form-node-4376222" class="fivestar-widget">
<div><div class="fivestar-form-4376222 clear-block"><input type="hidden" name="content_type" id="edit-content-type-4376222" value="node" />
<input type="hidden" name="content_id" id="edit-content-id-4376222" value="4376222" />
<div class="fivestar-form-item  fivestar-average-stars"><div class="form-item" id="edit-vote-0-wrapper">
<input type="hidden" name="auto_submit_path" id="edit-auto-submit-path-0" value="/fivestar/vote/node/4376222" class="fivestar-path" />
<select name="vote" class="form-select" id="edit-vote-0"><option value="-">Select rating</option><option value="20">Give it 1/5</option><option value="40">Give it 2/5</option><option value="60">Give it 3/5</option><option value="80">Give it 4/5</option><option value="100">Give it 5/5</option></select>
</div>
</div><input type="hidden" name="destination" id="edit-destination-4376222" value="node/4376222" />
<input type="submit" name="op" id="edit-fivestar-submit-4376222" value="Rate" class="form-submit fivestar-submit" />
<input type="hidden" name="form_build_id" id="form-d608c639a4d6fc5cfda03c7f030d453a" value="form-d608c639a4d6fc5cfda03c7f030d453a" />
<input type="hidden" name="form_id" id="edit-fivestar-form-node-4376222" value="fivestar_form_node_4376222" />
</div>
</div></form>
</td>
</tr>
<tr>
<td>February 15, 2019 06:00 AM EST</td>
<td><div align="right">&nbsp;</div></td>
<td width="90" class="orange-text">&nbsp;</td>
</tr>
</table>
<div class="actions-panel">
<ul>
<li class="itm01"><a href="#related"><span>Related</span></a></li>
<li class="itm02">
<a title="print this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Print Story','/node/4376222/print'); return false;">
<span>Print</span>
</a>
</li>
<li class="itm03">
<a title="alert someone to this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Email this Story','/node/4376222/email'); return false;">
<span>Email</span>
</a>
</li>
<li class="itm04"><a href="#feedback"><span>Feedback</span></a></li>
<li class="itm05"><a href="http://www.addthis.com/bookmark.php" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()">
<span>Add This</span></a></li>
<li class="itm06">
<a title="blog/write about this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Blog about this Story','/node/4376222/blog'); return false;">
<span>Blog This</span>
</a>
</li>
</ul>
</div>
<div id="main-story-content">
<p><iframe width="468" height="262" src="https://www.youtube.com/embed/3PCMyW3i7-w" frameborder="0" allow="autoplay; encrypted-media"></iframe></p>
<p><b>Download Slide Deck: ▸ <a href="http://res.cdn.sys-con.com/session/3621/Bill_Borsari_Datera.pdf" target="_blank">Here</a></b></p>
<p><img style="vertical-align: baseline; border: 1px solid black;" src="http://res.cdn.sys-con.com/story/nov17/4198411/Bill1.png" width="468" height="249" /></p>
<p><b>Download Slide Deck: ▸ <a href="http://res.cdn.sys-con.com/session/3621/Bill_Borsari_Datera.pdf" target="_blank">Here</a></b></p>
<p><b>Flip the Switch to Container Clouds</b></p>
<p>Modern software design has fundamentally changed how we manage applications, causing many to turn to containers as the new virtual machine for resource management. As container adoption grows beyond stateless applications to stateful workloads, the need for persistent storage is foundational - something customers routinely cite as a top pain point.</p>
<p><img style="vertical-align: baseline; border: 1px solid black;" src="http://res.cdn.sys-con.com/story/nov17/4198411/Bill2.png" width="468" height="262" /></p>
<p><b>Download Slide Deck: ▸ <a href="http://res.cdn.sys-con.com/session/3621/Bill_Borsari_Datera.pdf" target="_blank">Here</a></b></p>
<p>In his session at <a href="http://devopssummit.sys-con.com/" target="_blank">@DevOpsSummit</a> at 21st <a href="http://www.cloudcomputingexpo.com/" target="_blank">Cloud Expo</a>, Bill Borsari, Head of Systems Engineering at Datera, explored how organizations can reap the benefits of the cloud without losing performance as containers become the new paradigm. Topics included:</p>
<ul>
<li>How containerized stateful applications can be automated to scale</li>
<li>Options to manage persistent data</li>
<li>Container storage and deployment models that deliver the greatest agility</li>
</ul>
<p><img style="vertical-align: baseline; border: 1px solid black;" src="http://res.cdn.sys-con.com/story/nov17/4198411/Bill3.png" width="468" height="260" /></p>
<p><b>Download Slide Deck: ▸ <a href="http://res.cdn.sys-con.com/session/3621/Bill_Borsari_Datera.pdf" target="_blank">Here</a></b></p>
<p><b>Speaker Bio<br /></b>Bill Borsari is Head of Systems Engineering at Datera. With more than 20 years of experience in the storage industry specializing in virtualization and cloud computing, he has held senior roles at Nimble Storage, SeaMicro, Parascale and Picsel Technologies. In 2015, he organized the 30th anniversary event for the Amiga Computer at the Computer History Museum in Mountain View, CA.</p>
<p>In his current role as Head of Systems Engineering at Datera, Bill leads the sales engineering team and focuses on generating customer success. He holds a BA from University of Maryland College Park where he double-majored in Decision &amp; Information Systems and Management Science with Statistics.</p>
<p><img style="vertical-align: baseline; border: 0;" src="http://res.cdn.sys-con.com/story/jan19/4362687/ServerlessSUMMIT%20468.JPG" width="468" height="246" /></p>
<p>As you know, enterprise IT conversation over the past year have often centered upon the open-source <b>Kubernetes</b> container orchestration system. In fact, Kubernetes has emerged as the key technology -- and even primary platform -- of cloud migrations for a wide variety of organizations. <br /><br />Kubernetes is critical to forward-looking enterprises that continue to push their IT infrastructures toward maximum functionality, scalability, and flexibility. <br /><br />As they do so, IT professionals are also embracing the reality of <b>Serverless</b> architectures, which are critical to developing and operating real-time applications and services. Serverless is particularly important as enterprises of all sizes develop and deploy Internet of Things (IoT) initiatives.</p>
<p><i>Register Today and SAVE ▸ <a href="https://www.eventbrite.com/e/cloudexpo-silicon-valley-tickets-54518974721#tickets" target="_blank">Here</a></i></p>
<p><i>Speaking Opportunities ▸ <a href="http://www.dxworldexpo.com/call-for-papers/" target="_blank">Here</a></i></p>
<p><i>Sponsorship &amp; Exhibit Opportunities ▸ <a target="_blank" href="http://www.dxworldexpo.com/sponsorship/">Here</a></i></p>
<p><i>Silicon Valley Faculty ▸ <a href="http://www2.sys-con.com/cloudcomputingexpo/speakers.html" target="_blank"><span style="text-decoration: underline;">Here</span></a></i></p>
<p><i>Silicon Valley Schedule ▸ <span style="text-decoration: underline;"><a href="http://www2.sys-con.com/cloudcomputingexpo/schedule.html" target="_blank">Here</a></span></i></p>
<p><b>ServerlessSUMMIT at CloudEXPO to Present 50 Rockstar Speakers and 60 Serverless and Kubernetes Sessions in Three Simultaneous Tracks</b></p>
<p><img style="vertical-align: baseline; border: 0;" src="http://res.cdn.sys-con.com/story/feb19/4375942/K%20Faculty%20468%2001.png" width="468" height="264" /></p>
<p><img style="vertical-align: baseline; border: 0;" src="http://res.cdn.sys-con.com/story/feb19/4375942/K%20Faculty%20468%2002.png" width="468" height="265" /></p>
<p><img style="vertical-align: baseline; border: 0;" src="http://res.cdn.sys-con.com/story/feb19/4375942/K%20Faculty%20468%2003.png" width="468" height="262" /></p>
<p><b>20 Popular Kubernetes Sessions at ServerlessSUMMIT CloudEXPO</b></p>
<p><b>Monta Vista Ventures Presentation:</b></p>
<p>AIOps Disruption for Cloud, IT and SaaS - <b><span style="text-decoration: underline;"><a target="_blank" href="https://sched.co/K6jJ">Muddu Sudhakar</a></span></b></p>
<p><b>Red Hat Kubernetes Track:</b></p>
<p>Securing Applications and Pipelines on a Container Platform - <b><span style="text-decoration: underline;"><a href="https://sched.co/K6Lt" target="_blank">Veer Muchandi</a></span></b></p>
<p><b>Red Hat Kubernetes Track:</b><br /><br />Service Mesh with Enhanced Observability and Traceability - <b><span style="text-decoration: underline;"><a target="_blank" href="https://sched.co/K6S1">Veer Muchandi</a></span></b></p>
<p><b>Red Hat Kubernetes Track:</b><br /><br />Container Technologies - Impact on Enterprises - <b><span style="text-decoration: underline;"><a href="https://sched.co/K6ir" target="_blank">Veer Muchand</a></span></b></p>
<p><b>IBM Kubernetes Presentation:</b></p>
<p>Hybrid Container Serverless Mobile Backend - <b><span style="text-decoration: underline;"><a target="_blank" href="https://sched.co/KNwN">Marek Sadows</a></span></b>ki</p>
<p><b>Rapidvalue Solutions Session:</b> <br /><br />Serverless Architecture on AWS - <b><span style="text-decoration: underline;"><a href="https://sched.co/KNwW" target="_blank">Avinash Thakur</a></span></b></p>
<p><b>Red Hat Kubernetes Track:</b><br /><br />Continuous Security with Kubernetes - <b><span style="text-decoration: underline;"><a href="https://sched.co/KNwf" target="_blank">Chris Van Tuin</a></span></b></p>
<p><b><span style="text-decoration: underline;"><a href="https://sched.co/KNwf" target="_blank"></a></span>Intel Kubernetes Session:</b><br /><br />How to Better Manage Your Cloud Infrastructure - <b><span style="text-decoration: underline;"><a href="https://sched.co/KNxG" target="_blank">Rami Radi</a></span></b></p>
<p><b>Microsoft Azure Track:</b><br /><br />Docker on Azure Hands-On Lab - Docker to Helm - <b><span style="text-decoration: underline;"><a href="https://sched.co/KNvu" target="_blank">Rags Srinivas</a></span></b></p>
<p><b>Microsoft Azure Track:</b><br /><br />Policy Driven Enterprise Security For Kubernetes - <b><span style="text-decoration: underline;"><a target="_blank" href="https://sched.co/KoQV">Dave Strebel</a></span></b></p>
<p><b>jFrog Kubernetes Session:</b><br /><br />Building a Kubernetes Powered Central Go Modules Repository - <b><span style="text-decoration: underline;"><a target="_blank" href="https://sched.co/Ku1d">Leon Stigter</a></span></b></p>
<p><b>Platform9 Kubernetes Session:</b><br /><br />Serverless Applications You Can Implement Today: 3 Key Use Cases and Design Patterns - <b><span style="text-decoration: underline;"><a target="_blank" href="https://sched.co/KohD">Vamsi Chemitiganti</a></span></b></p>
<p><b>Data Theorem Session:</b><br /><br />Serverless Applications vs Apps Built in Docker Containers - <b><span style="text-decoration: underline;"><a target="_blank" href="https://sched.co/KvtE">Doug Dooley</a></span></b></p>
<p><b>SUSE Serverless Track:</b><br /><br />OpenStack and Kubernetes Get the Heat Treatment - <b><span style="text-decoration: underline;"><a target="_blank" href="https://sched.co/KhXn">Cameron Seader</a></span></b></p>
<p><b>Capgemini Serverless Session:</b><br /><br />Microservices Implementation at Scale - <b><span style="text-decoration: underline;"><a target="_blank" href="https://sched.co/KogR">Rishi Singh</a></span></b></p>
<p><b>Red Hat Kubernetes Track:</b><br /><br />Containers: Don't Skeu Them Up. Use Microservices Instead - <b><span style="text-decoration: underline;"><a href="https://sched.co/Ktsz" target="_blank">Gordon Haff</a></span></b></p>
<p><b><span style="text-decoration: underline;"><a href="https://sched.co/Ktsz" target="_blank"></a></span>WSO2 Kubernetes Session:</b><br /><br />Cloud Native Programming with Docker, Kubernetes, and Ballerina - <b><span style="text-decoration: underline;"><a href="https://sched.co/L4oL" target="_blank">Lakmal Warusawithana</a></span></b></p>
<p><b>Buoyant Linkerd Session:</b><br /><br />Microservice Forensics: Investigating Problems in Production - <b><span style="text-decoration: underline;"><a href="https://sched.co/L94s" target="_blank">Thomas Rampelberg</a></span></b></p>
<p><b>Palo Alto Networks Containers Session:</b> <br /><br />Shift Left Security In a Containerized World - <b><span style="text-decoration: underline;"><a href="https://sched.co/Kvrp" target="_blank">Gunjan Patel</a></span></b></p>
<p><b>Palo Alto Networks Containers Session:</b></p>
<p>Container Security Best Practices - <b><span style="text-decoration: underline;"><a href="https://sched.co/Kvrq" target="_blank">Gunjan Patel</a></span></b></p>
<p><iframe width="468" height="262" src="https://www.youtube.com/embed/Dto6JeS0B3w" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"></iframe></p>
<p><i>ServerlessSUMMIT at CloudEXPO to present 50 rockstar speakers, 60 sessions in three simultaneous tracks. Call for Papers <a target="_blank" href="http://www.dxworldexpo.com/call-for-papers/">Here</a>.</i></p>
<p>The three-day event will take place June 24-26, 2019 at the Santa Clara Convention Center, Santa Clara, CA and will be colocated with CloudEXPO Silicon Valley!</p>
<p>Today we have announced our first 12 sessions. We are accepting speaking submissions for ServerlessSUMMIT through Friday, February 8th.</p>
<p>Our CloudEXPO Silicon Valley 2019 schedule showcases 200 presentations, including keynotes, technical sessions, general sessions, power panels, and hands-on tutorials presented by 150 rockstar speakers in the 10 hottest conference tracks of 2019. We are excited to add the ServerlessSUMMIT to this lineup!</p>
<p><iframe width="468" height="262" src="https://www.youtube.com/embed/r4YJx4cCX4U" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"></iframe></p>
<p>Cloud-Native thinking and Serverless Computing are now the norm in financial services, manufacturing, telco, healthcare, transportation, energy, media, entertainment, retail and other consumer industries, as well as the public sector.</p>
<p>The widespread success of cloud computing is driving the DevOps revolution in enterprise IT. Now as never before, development teams must communicate and collaborate in a dynamic, 24/7/365 environment. There is no time to wait for long development cycles that produce software that is obsolete at launch. DevOps may be disruptive, but it is essential.</p>
<p>As they do so, IT professionals are also embracing the reality of <b>Serverless</b> architectures, which are critical to developing and operating real-time applications and services. Serverless is particularly important as enterprises of all sizes develop and deploy Internet of Things (IoT) initiatives.</p>
<p>Serverless and Kubernetes are great examples of continuous, rapid pace of change in enterprise IT. They also raise a number of critical issues and questions about employee training, development processes, and operational metrics.</p>
<p><b>DevOpsSUMMIT at CloudEXPO Celebrates Its 12th Event in Six Years</b></p>
<p><img style="vertical-align: baseline; border: 0;" src="http://res.cdn.sys-con.com/story/jan19/4362687/DevOpsSUMMIT%202019%20468_0.JPG" width="468" height="262" /></p>
<p>ServerlessSUMMIT and DevOpsSUMMIT at CloudEXPO expands the DevOps community, enable a wide sharing of knowledge, and educate delegates and technology providers alike.</p>
<p>There's a real need for serious conversations about Serverless and Kubernetes among the people who are doing this work and managing it.<br /><br />So we are very pleased today to announce the ServerlessSUMMIT at CloudEXPO.</p>
<p><img style="vertical-align: baseline; border: 1px solid black;" src="http://res.cdn.sys-con.com/story/feb19/4374117/CloudEXPO%20Silicon%20Valley%202019%20468.jpg" width="468" height="265" /></p>
<p>At CloudEXPO Silicon Valley, June 24-26, 2019, Digital Transformation (DX) is a major focus with expanded DevOpsSUMMIT and FinTechEXPO programs within the DXWorldEXPO agenda. Successful transformation requires a laser focus on being data-driven and on using all the tools available that enable transformation if they plan to survive over the long term. A total of 88% of Fortune 500 companies from a generation ago are now out of business. Only 12% still survive. Similar percentages are found throughout enterprises of all sizes.</p>
<p><b>CloudEXPO Has Been the M&amp;A Capital For Cloud Companies</b></p>
<p><i>CloudEXPO has been the M&amp;A capital for Cloud companies for more than a decade with memorable acquisition news stories which came out of CloudEXPO expo floor. DevOpsSUMMIT New York faculty member Greg Bledsoe shared his views on IBM's Red Hat acquisition live from NASDAQ floor. Acquisition news was announced during CloudEXPO New York which took place November 12-13, 2019 in New York City.</i></p>
<p><iframe width="468" height="262" src="https://www.youtube.com/embed/JcbqxO22ebI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"></iframe></p>
<p>Our Silicon Valley 2019 schedule will showcase 200 keynotes, sessions, general sessions, power panels, and hands on tutorials presented by 150 rockstar speakers in 10 hottest conference tracks of 2019:</p>
<p><b>» CloudEXPO<br />» DevOpsSUMMIT<br />» ServerlessSUMMIT<br />» Kubernetes at CloudEXPO<br />» FinTechEXPO Blockchain<br />» DXWorldEXPO Digital Transformation<br />» AI | ML | DL | Artificial Intelligence<br />» Big Data | Analytics<br />» IoT | IIoT | Smart Cities<br />» Mobility | Security<br />» Enterprise Cloud Hot Topics</b></p>
<p><b>CloudEXPO Silicon Valley 2019 Show Prospectus </b><b>▸ <a target="_blank" href="https://bit.ly/2EC38yd"><span style="text-decoration: underline;">HERE</span></a></b></p>
<p>Prospectus At-a-Glance ▸ <a target="_blank" href="https://bit.ly/2rOu5ai"><span style="text-decoration: underline;">HERE</span></a><br />Attendee Profile ▸ <a target="_blank" href="https://bit.ly/2PRHbgy"><span style="text-decoration: underline;">HERE</span></a><br />Keynote Opportunities ▸ <a target="_blank" href="https://bit.ly/2Gv4a1r"><span style="text-decoration: underline;">HERE</span></a><br />General Session Opportunities ▸ <a target="_blank" href="https://bit.ly/2SdgtAK"><span style="text-decoration: underline;">HERE</span></a><br />Diamond Sponsorship Opportunity ▸ <a target="_blank" href="https://bit.ly/2SdHWCk"><span style="text-decoration: underline;">HERE</span></a><br />Platinum Sponsorship Opportunity ▸ <a target="_blank" href="https://bit.ly/2A7L9fQ"><span style="text-decoration: underline;">HERE</span></a><br />Gold and Silver Sponsorship Opportunities ▸ <a target="_blank" href="https://bit.ly/2rMXeCD"><span style="text-decoration: underline;">HERE</span></a><br />Bronze Sponsorship and Exhibitor Packages ▸ <a target="_blank" href="https://bit.ly/2GyVKGt"><span style="text-decoration: underline;">HERE</span></a><br />Benefits of Exhibiting at CloudEXPO 2019 ▸ <span style="text-decoration: underline;"><a target="_blank" href="https://bit.ly/2V04ick">HERE</a></span></p>
<p><i></i></p>
<p><img style="vertical-align: baseline; border: 1px solid black;" src="http://res.cdn.sys-con.com/story/jan19/4362687/2019%20Expo%20Floor%20468.JPG" width="468" height="263" /></p>
<p>CloudEXPO is the single event where technology buyers and vendors meet to experience and discus cloud computing and all that it entails. For more than a decade, sponsors and exhibitors of CloudEXPO benefit from unmatched branding, profile building and lead generation opportunities through our following unique tools. <b>For more information on sponsorship, exhibit, and keynote opportunities call us at 954 242-0444 or contact us ▸ <a href="http://www.dxworldexpo.com/sponsorship/" target="_blank">Here</a></b></p>
<ul type="disc">
<li>Featured on-site presentation and ongoing on-demand webcast exposure to a captive audience of industry decision-makers</li>
<li>Showcase exhibition during our new extended dedicated expo hours</li>
<li>Breakout Session Priority scheduling for Sponsors that have been guaranteed a 40-minute technical session</li>
<li>Online advertising on 4,5 million article pages in SYS-CON's leading i-Technology Publications</li>
<li>Capitalize on our Comprehensive Marketing efforts leading up to the show with print mailings, e-newsletters and extensive online media coverage</li>
<li>Unprecedented PR Coverage: Unmatched editorial coverage on <a target="_blank" href="http://cloudcomputing.sys-con.com/"><b>Cloud Computing Journal</b></a><br /></li>
<li>Tweetup to over 184,000 plus Twitter followers</li>
<li>Press releases sent on major wire services to over 500 industry analysts</li>
</ul>
<p><i></i></p>
<p><b>FinTech and Blockchain Are Now Part of CloudEXPO 2019 Program</b></p>
<p><img style="vertical-align: baseline; border: 0;" src="http://res.cdn.sys-con.com/story/jan19/4362687/FinTechEXPO%202019%20468.JPG" width="468" height="262" /></p>
<p><i></i></p>
<p>Financial enterprises in New York City, London, Singapore, and other world financial capitals are embracing a new generation of smart, automated FinTech that eliminates many cumbersome, slow, and expensive intermediate processes from their businesses.</p>
<p><iframe width="468" height="262" src="https://www.youtube.com/embed/DEINb6mzQ2c" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"></iframe></p>
<p>Accordingly, attendees at the upcoming 23rd CloudEXPO, June 24-26, 2019 at Santa Clara Convention Center in Santa Clara, CA will find fresh new content in full new FinTech &amp; Enterprise Blockchain track.</p>
<p><b>DXWorldEXPO Showcases Cutting-Edge IoT, Artificial Intelligence, Machine Learning, and Digital Transformation</b></p>
<p><img style="vertical-align: baseline; border: 0;" src="http://res.cdn.sys-con.com/story/jan19/4362687/DXWorldEXPO%202019%20468.JPG" width="468" height="262" /></p>
<p>Now is the time for a truly global DX event, to bring together the leading minds from the technology world in a conversation about Digital Transformation. DX encompasses the continuing technology revolution, and is addressing society's most important issues throughout the entire $78 trillion 21st-century global economy.</p>
<p>DXWorldEXPO® has organized these issues along 10 tracks, 22 keynotes and general sessions, and a faculty of 222 of the world's top speakers.</p>
<p>DXWorldEXPO® has three major themes on its conference agenda:</p>
<p><b>Technology</b> - The Revolution Continues<br /><b>Economy </b>- The 21st Century Emerges<br /><b>Society</b> - The Big Issues</p>
<p>Global 2000 companies have more than US$40 trillion in annual revenue - more than 50% of the world's entire GDP. The Global 2000 spends a total of US$2.4 trillion annually on enterprise IT. The average Global 2000 company has US$11 billion in annual revenue. The average Global 2000 company spends more than $600 million annually on enterprise IT. Governments throughout the world spend another US$500 billion on IT - much of it dedicated to new Smart City initiatives.</p>
<p>For the past 10 years CloudEXPO® helped drive the migration to modern enterprise IT infrastructures, built upon the foundation of cloud computing. Today's hybrid, multiple cloud IT infrastructures integrate Big Data, analytics, blockchain, the IoT, mobile devices, and the latest in cryptography and enterprise-grade security.</p>
<p>Digital Transformation is the key issue driving the global enterprise IT business. DX is most prominent among Global 2000 enterprises and government institutions.</p>
<p><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" frameborder="0" src="https://www.youtube.com/embed/MKl4yq3b70k" height="262" width="468"></iframe></p>
<p><b>About DXWorldEXPO LLC</b></p>
<p>DXWorldEXPO LLC is a Lighthouse Point, Florida-based trade show company and the creator of DXWorldEXPO - Digital Transformation Conference &amp; Expo. The company produces and presents the world's most influential technology events including CloudEXPO, DevOpsSUMMIT, and FinTechEXPO.</p>
<div class="portlet sponsored-links-inside">
<div class="portlettitle">
CIO, CTO &amp; Developer Resources </div>
<div class="portletbody">
<iframe src="http://banners.sys-con.com/adserver/local/sponsored_inside_cloud.php" scrolling="no" frameborder="0" marginwidth="0" marginheight="0" height="224" width="468"></iframe><br /><script type="text/javascript" src="http://dlv.us.banners.sys-con.com/assets/doOverride.php"></script> </div>
</div>
</div>
<p class="story-footer">
Published February 15, 2019 <br />
Copyright &copy; 2019 SYS-CON Media, Inc. &mdash; All Rights Reserved.
<br />
Syndicated stories and blog feeds, all rights reserved by the author.
</p>
<div class="actions-panel">
<ul>
<li class="itm01"><a href="#related"><span>Related</span></a></li>
<li class="itm02">
<a title="print this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Print Story','/node/4376222/print'); return false;">
<span>Print</span>
</a>
</li>
<li class="itm03">
<a title="alert someone to this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Email this Story','/node/4376222/email'); return false;">
<span>Email</span>
</a>
</li>
<li class="itm04"><a href="#feedback"><span>Feedback</span></a></li>
<li class="itm05"><a href="http://www.addthis.com/bookmark.php" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()">
<span>Add This</span></a></li>
<li class="itm06">
<a title="blog/write about this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Blog about this Story','/node/4376222/blog'); return false;">
<span>Blog This</span>
</a>
</li>
</ul>
</div>
<a id="related"></a>
<div class="about-the-author">
<h2><a href="http://patromanski.sys-con.com/">More Stories By Pat Romanski</a></h2>
<p>News Desk compiles and publishes breaking news stories, press releases and latest news articles as they happen.</p>
</div>
<div id="content-below">
<a id="feedback"></a>
<div id="feedback-form">
<div id="feedback-form-holder">
<form id="feedback-form-element">
<table width="100%" border="0" cellspacing="0" cellpadding="5">
<tr>
<td colspan="2">
<p><span class="comments-header">Comments (0)</span> </p>
<p class="comments-share">Share your thoughts on this story.</p>
<p>
<strong>Add your comment</strong>
<br />You must be signed in to add a comment.
<a href="https://www.sys-con.com/user?destination=node%2F4376222%23feedback">Sign-in</a> | <a href="http://id.sys-con.com/user/register">Register</a> </p>
<p>In accordance with our <a href="#">Comment Policy</a>, we encourage comments that are on topic, relevant and to-the-point. We will remove comments that include profanity, personal attacks, racial slurs, threats of violence, or other inappropriate material that violates our <a href="#">Terms and Conditions</a>, and will block users who make repeated violations. We ask all readers to expect diversity of opinion and to treat one another with dignity and respect.</p>
</td>
</tr>
<tr>
<td id="feedback-panel-container" colspan="2">
<div id="feedback-panel">
<textarea id="comments" name="feedback_comment" cols="52" rows="8" disabled="disabled"></textarea>
<div id="feedback-preview" style="display: none"></div>
<br />
<input type="button" id="feedback-edit-button" value="Edit" style="display: none" />
<input type="button" id="feedback-preview-button" value="Preview" disabled="disabled" />
<input type="button" id="feedback-post-button" value="Post" disabled="disabled" />
<input type="hidden" id="feedback_name" name="feedback_name" value="" />
<input type="hidden" id="feedback_website" name="feedback_website" value="" />
<input type="hidden" id="feedback_nid" name="feedback_nid" value="4376222" />
</div>
<div id="feedback-panel-wait" style="display: none">
<p align="center">Please wait while we process your request...</p>
<br /><br /><br /><br />
<p align="center"><img src="/sites/all/modules/uz_node/feedback-panel-wait.gif" /></p>
</div>
<div id="feedback-panel-done" style="display: none">
<p align="center">Your feedback has been submitted for approval.</p>
</div>
</td>
</tr>
</table>
</form>
</div>
</div>
<div><div class="portlettitlesmall">Latest Stories</div><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/4376222"><span class="storytitle">Flip the Switch to Container Clouds</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/aug17/4142842/Datera%20468%2002.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Modern software design has fundamentally changed how we manage applications, causing many to turn to containers as the new virtual machine for resource management. As container adoption grows beyond stateless applications to stateful workloads, the need for persistent storage is foundational - something customers routinely cite as a top pain point. In his session at @DevOpsSummit at 21st Cloud Expo, Bill Borsari, Head of Systems Engineering at Datera, explored how organizations can reap the bene...</div><div class="storytagline">Feb. 15, 2019 06:00 AM EST</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4362687"><span class="storytitle">Sponsorship and Speaking Opportunities at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4362687/CloudEXPO%202019%20600.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />At CloudEXPO Silicon Valley, June 24-26, 2019, Digital Transformation (DX) is a major focus with expanded DevOpsSUMMIT and FinTechEXPO programs within the DXWorldEXPO agenda. Successful transformation requires a laser focus on being data-driven and on using all the tools available that enable transformation if they plan to survive over the long term. A total of 88% of Fortune 500 companies from a generation ago are now out of business. Only 12% still survive. Similar percentages are found throug...</div><div class="storytagline">Feb. 15, 2019 06:00 AM EST</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4198411"><span class="storytitle">Flip the Switch to Container Clouds</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov17/4198411/Bill%20Borsari%20Datera%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Modern software design has fundamentally changed how we manage applications, causing many to turn to containers as the new virtual machine for resource management. As container adoption grows beyond stateless applications to stateful workloads, the need for persistent storage is foundational - something customers routinely cite as a top pain point. In his session at @DevOpsSummit at 21st Cloud Expo, Bill Borsari, Head of Systems Engineering at Datera, explored how organizations can reap the bene...</div><div class="storytagline">Feb. 15, 2019 05:45 AM EST &nbsp;Reads: 4,337</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4375431"><span class="storytitle">Serverless Architecture on AWS at KubeSUMMIT Silicon Valley</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4373792/Avinash%20Takur%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Serverless Architecture is the new paradigm shift in cloud application development. It has potential to take the fundamental benefit of cloud platform leverage to another level.
"Focus on your application code, not the infrastructure"
All the leading cloud platform provide services to implement Serverless architecture : AWS Lambda, Azure Functions, Google Cloud Functions, IBM Openwhisk, Oracle Fn Project.</div><div class="storytagline">Feb. 15, 2019 05:30 AM EST</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4375942"><span class="storytitle">ServerlessSUMMIT and Kubernetes Faculty at CloudEXPO</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4372509/Serverless%20Summit%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />As you know, enterprise IT conversation over the past year have often centered upon the open-source Kubernetes container orchestration system. In fact, Kubernetes has emerged as the key technology -- and even primary platform -- of cloud migrations for a wide variety of organizations.
Kubernetes is critical to forward-looking enterprises that continue to push their IT infrastructures toward maximum functionality, scalability, and flexibility. </div><div class="storytagline">Feb. 15, 2019 05:00 AM EST</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4375208"><span class="storytitle">DevOps Power Panel: The Resurgence of Ops and their Role in DevOps</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb19/4375208/Andi%20Mann%20468%20.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />DevOps has long focused on reinventing the SDLC (e.g. with CI/CD, ARA, pipeline automation etc.), while reinvention of IT Ops has lagged. However, new approaches like Site Reliability Engineering, Observability, Containerization, Operations Analytics, and ML/AI are driving a resurgence of IT Ops. In this session our expert panel will focus on how these new ideas are [putting the Ops back in DevOps orbringing modern IT Ops to DevOps].</div><div class="storytagline">Feb. 15, 2019 05:00 AM EST</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4374116"><span class="storytitle">Serverless Applications You Can Implement Today: 3 Key Use Cases</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb19/4374116/Platform9%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Serverless applications increase developer productivity and time to market, by freeing engineers from spending time on infrastructure provisioning, configuration and management. Serverless also simplifies Operations and reduces cost - as the Kubernetes container infrastructure required to run these applications is automatically spun up and scaled precisely with the workload, to optimally handle all runtime requests.
Recent advances in open source technology now allow organizations to run Serv...</div><div class="storytagline">Feb. 15, 2019 05:00 AM EST</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4375175"><span class="storytitle">Sponsorship and Speaking Opportunities at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb19/4375175/CloudEXPO%20Silicon%20Valley%202019%20468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />At CloudEXPO Silicon Valley, June 24-26, 2019, Digital Transformation (DX) is a major focus with expanded DevOpsSUMMIT and FinTechEXPO programs within the DXWorldEXPO agenda. Successful transformation requires a laser focus on being data-driven and on using all the tools available that enable transformation if they plan to survive over the long term. A total of 88% of Fortune 500 companies from a generation ago are now out of business. Only 12% still survive. Similar percentages are found throug...</div><div class="storytagline">Feb. 15, 2019 04:45 AM EST</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4375429"><span class="storytitle">Intel Named &quot;Technology Sponsor&quot; of CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4363867/Intel%20June%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Intel is an American multinational corporation and technology company headquartered in Santa Clara, California, in the Silicon Valley. It is the world's second largest and second highest valued semiconductor chip maker based on revenue after being overtaken by Samsung, and is the inventor of the x86 series of microprocessors, the processors found in most personal computers (PCs). Intel supplies processors for computer system manufacturers such as Apple, Lenovo, HP, and Dell. Intel also manufactu...</div><div class="storytagline">Feb. 15, 2019 04:45 AM EST</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4375200"><span class="storytitle">Hostway|HOSTING CEO Presentation at CloudEXPO New York</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb19/4375200/Hostway%20468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Public clouds dominate IT conversations but the next phase of cloud evolutions are "multi" hybrid cloud environments. The winners in the cloud services industry will be those organizations that understand how to leverage these technologies as complete service solutions for specific customer verticals. In turn, both business and IT actors throughout the enterprise will need to increase their engagement with multi-cloud deployments today while planning a technology strategy that will constitute a ...</div><div class="storytagline">Feb. 15, 2019 03:00 AM EST</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4370341"><span class="storytitle">Announcing Atmosera &quot;Technology Sponsor&quot; of CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4370341/Atmosera%20CA%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Atmosera delivers modern cloud services that maximize the advantages of cloud-based infrastructures. Offering private, hybrid, and public cloud solutions, Atmosera works closely with customers to engineer, deploy, and operate cloud architectures with advanced services that deliver strategic business outcomes. Atmosera's expertise simplifies the process of cloud transformation and our 20+ years of experience managing complex IT environments provides our customers with the confidence and trust tha...</div><div class="storytagline">Feb. 15, 2019 03:00 AM EST</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4364809"><span class="storytitle">David Linthicum&#039;s On-Demand Serverless Keynote at CloudEXPO</span></a></div><div class="storyauthor">By Carmen Gonzalez</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4364809/Screen%20Shot%202019-01-08%20at%206.21.36%20PM.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />In a recent survey, Sumo Logic surveyed 1,500 customers who employ cloud services such as Amazon Web Services (AWS), Microsoft Azure, and Google Cloud Platform (GCP). According to the survey, a quarter of the respondents have already deployed Docker containers and nearly as many (23 percent) are employing the AWS Lambda serverless computing framework.
It's clear: serverless is here to stay. The adoption does come with some needed changes, within both application development and operations. Th...</div><div class="storytagline">Feb. 15, 2019 03:00 AM EST</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4374895"><span class="storytitle">Muddu Sudhakar Keynote: AIOps Disruption for Cloud, IT and SaaS</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb19/4374895/600%20Muddu%20Sudhakar.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />AI and machine learning disruption for Enterprises started happening in the areas such as IT operations management (ITOPs) and Cloud management and SaaS apps.
In 2019 CIOs will see disruptive solutions for Cloud & Devops, AI/ML driven IT Ops and Cloud Ops.
Customers want AI-driven multi-cloud operations for monitoring, detection, prevention of disruptions. Disruptions cause revenue loss, unhappy users, impacts brand reputation etc. </div><div class="storytagline">Feb. 15, 2019 02:45 AM EST</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4371030"><span class="storytitle"> The Power of Immutable Infrastructure</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4371030/Rob%20Hirchfeld%20468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />The benefits of automated cloud deployments for speed, reliability and security are undeniable. The cornerstone of this approach, immutable deployment, promotes the idea of continuously rolling safe, stable images instead of trying to keep up with managing a fixed pool of virtual or physical machines. In this talk, we'll explore the immutable infrastructure pattern and how to use continuous deployment and continuous integration (CI/CD) process to build and manage server images for any platform....</div><div class="storytagline">Feb. 15, 2019 02:30 AM EST</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4368985"><span class="storytitle">Gary Arora Deloitte Presentation Slides at CloudEXPO New York</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/sep18/4314302/Gary%20Arora%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />92% of enterprises are using the public cloud today. As a result, simply being in the cloud is no longer enough to remain competitive. The benefit of reduced costs has normalized while the market forces are demanding more innovation at faster release cycles. Enter Cloud Native! Cloud Native enables a microservices driven architecture. The shift from monolithic to microservices yields a lot of benefits - but if not done right - can quickly outweigh the benefits. The effort required in monitoring,...</div><div class="storytagline">Feb. 15, 2019 02:00 AM EST</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr></table><div class="more"><a href="http://www.sys-con.com/latest/articles">MORE &raquo;</a></div></div>
</div>
</div>
</div>
</td>
<td valign="top"><div id="sidebar-3"><div>
<a href="http://www.cloudcomputingexpo.com" target="_blank"><img src="//www2.cdn.sys-con.com/2018/nyc2018_160x600.jpg" width="160" height="600" border="0" /></a>



</div>
<div class="portletsmallpadding"><div class="portlettitlesmall">Latest Stories</div><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/4376222"><span class="storytitle">Flip the Switch to Container Clouds</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storytagline">Feb. 15, 2019 06:00 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4362687"><span class="storytitle">Sponsorship and Speaking Opportunities at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storytagline">Feb. 15, 2019 06:00 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4198411"><span class="storytitle">Flip the Switch to Container Clouds</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storytagline">Feb. 15, 2019 05:45 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4375431"><span class="storytitle">Serverless Architecture on AWS at KubeSUMMIT Silicon Valley</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storytagline">Feb. 15, 2019 05:30 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4375942"><span class="storytitle">ServerlessSUMMIT and Kubernetes Faculty at CloudEXPO</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storytagline">Feb. 15, 2019 05:00 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4375208"><span class="storytitle">DevOps Power Panel: The Resurgence of Ops and their Role in DevOps</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storytagline">Feb. 15, 2019 05:00 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4374116"><span class="storytitle">Serverless Applications You Can Implement Today: 3 Key Use Cases</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storytagline">Feb. 15, 2019 05:00 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4375175"><span class="storytitle">Sponsorship and Speaking Opportunities at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storytagline">Feb. 15, 2019 04:45 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4375429"><span class="storytitle">Intel Named &quot;Technology Sponsor&quot; of CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storytagline">Feb. 15, 2019 04:45 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4364809"><span class="storytitle">David Linthicum&#039;s On-Demand Serverless Keynote at CloudEXPO</span></a></div><div class="storyauthor">By Carmen Gonzalez</div><div class="storytagline">Feb. 15, 2019 03:00 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4375200"><span class="storytitle">Hostway|HOSTING CEO Presentation at CloudEXPO New York</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storytagline">Feb. 15, 2019 03:00 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4370341"><span class="storytitle">Announcing Atmosera &quot;Technology Sponsor&quot; of CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storytagline">Feb. 15, 2019 03:00 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4374895"><span class="storytitle">Muddu Sudhakar Keynote: AIOps Disruption for Cloud, IT and SaaS</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storytagline">Feb. 15, 2019 02:45 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4371030"><span class="storytitle"> The Power of Immutable Infrastructure</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storytagline">Feb. 15, 2019 02:30 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4368985"><span class="storytitle">Gary Arora Deloitte Presentation Slides at CloudEXPO New York</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storytagline">Feb. 15, 2019 02:00 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4375430"><span class="storytitle">Segmentation and Isolation on Kubernetes for Enterprise Teams</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Feb. 15, 2019 01:00 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4372509"><span class="storytitle">Application Portability with Kubernetes</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storytagline">Feb. 15, 2019 01:00 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4366399"><span class="storytitle">DevOps Power Panel: The Resurgence of Ops and their Role in DevOps</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storytagline">Feb. 15, 2019 12:30 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4375432"><span class="storytitle">Cloud Native Programming with Docker, Kubernetes, and Ballerina</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storytagline">Feb. 14, 2019 11:00 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4375233"><span class="storytitle">Platform9 to Present Hybrid Cloud and Serverless Case Studies </span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Feb. 14, 2019 10:30 PM EST</div></div></td></tr></table></div><div>
<link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {
	color: #666666
}
.copy-lfc {
	font-size: 10px;
	font-family: Verdana, Arial, Helvetica, sans-serif;
}
.link {
	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {
	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}
-->
</style>
<div class="portletsmall" style="background:#ffffff">

<table width="160" border="0" cellpadding="0" cellspacing="0">
<tr>
<td><div class="portlettitlesmall">Cloud Expo &amp; DevOps Summit 2015 East</div></td>
</tr>
<tr></tr>
</table>
<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">

<tr>
<td><div class="mytitletester" align="center">KEYNOTES</div>
<tr>
<td bgcolor="#E4ECFA"><div class='story'> <a href="https://www.youtube.com/watch?v=9QtE4EYvUSM" target="_blank">
<div class='storytitle'>IBM</div>
</a>
<div class='storysummary'>Opening Keynote | Geek Girls Are Chic: 5 Career Hacks </div>
</div></td>
</tr>
<tr>
<td bgcolor="#E4ECFA"><div class='story'> <a href="https://www.youtube.com/watch?v=7zEF6a-KK3o" target="_blank">
<div class='storytitle'>Cisco</div>
</a>
<div class='storysummary'>Day 2 Keynote | The Internet of Everything: Seizing the Opportunities </div>
</div></td>
</tr>
<tr>
<td bgcolor="#E4ECFA"><div class='story'> <a href="https://www.youtube.com/watch?v=BwsvHbNaIxY" target="_blank">
<div class='storytitle'>Virtustream</div>
</a>
<div class='storysummary'>Day 3 Keynote at 16th Cloud Expo | Rodney Rogers, CEO of Virtustream</div>
</div></td>
</tr>

<tr>
<td><div class="mytitletester" align="center">VENDOR PRESENTATIONS</div>
<tr>
<td><div class='story'> <a href="https://www.youtube.com/watch?v=97XEEgqZ0X4" target="_blank">
<div class='storytitle'>Akana</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Laura Heritage, Director of API Strategy at Akana</div>
</div>
</td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_CenturyLink" target="_blank">
<div class='storytitle'>CenturyLink</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | David Shacochis, Vice President at CenturyLink</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Cisco_Cloud" target="_blank">
<div class='storytitle'>Cisco</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Paul Maravei, Regional Sales Manager, Hybrid Cloud, Cisco</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="https://www.youtube.com/watch?v=03Gh07Rn-7Y" target="_blank">
<div class='storytitle'>CodeFutures</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Dan Lynn, CEO of CodeFutures Corporation</div>
</div>
</td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Ericsson" target="_blank">
<div class='storytitle'>MetraTech, now part of Ericsson</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Esmeralda Swartz, VP, Marketing Enterprise & Cloud at Ericsson</div>
</div>
</td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_SoftLayer" target="_blank">
<div class='storytitle'>SoftLayer</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Phil Jackson, Lead Technology Evangelist at SoftLayer</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Ericsson" target="_blank">
<div class='storytitle'>MetraTech, now part of Ericsson</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Esmeralda Swartz, VP, Marketing Enterprise & Cloud at Ericsson</div>
</div>
</td>
</tr>
<tr>
<td><div class='story'> <a href="https://www.youtube.com/watch?v=BbHyHbSIAlc" target="_blank">
<div class='storytitle'>Windstream</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Michael Piccininni, EMC, & Mike Dietze, Windstream</div>
</div>
</td>
</tr>

<tr>
<td><div class="mytitletester" align="center">POWER PANELS</div>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Cloud_PowerPanel" target="_blank">
<div class='storytitle'>Cloud Expo Power Panel</div>
</a>
<div class='storysummary'>Cloud Expo Power Panel | The Evolving Cloud: Where Are We Today?</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_DevOps_PowerPanel" target="_blank">
<div class='storytitle'>DevOps Summit Power Panel</div>
</a>
<div class='storysummary'>DevOps Summit Power Panel | Balancing the Three Pillars of DevOps</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_IoT_PowerPanel" target="_blank">
<div class='storytitle'>IoT Power Panel</div>
</a>
<div class='storysummary'>@ThingsExpo Power Panel | The Internet of Things: A New Age</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_MS_IoT_PowerPanel" target="_blank">
<div class='storytitle'>Microservices &amp; IoT Power Panel</div>
</a>
<div class='storysummary'>Microservices & IoT Power Panel at DevOps Summit</div>
</div></td>
</tr>




</table>
</div>
<div>
<script type="text/javascript" src="http://dlv.us.banners.sys-con.com/assets/doOverride2.php"></script><link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {color: #666666}


.copy-lfc {font-size: 10px;
font-family: Verdana, Arial, Helvetica, sans-serif; 
}
.link {	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}

-->
</style>
<div class="portletsmall" style="background:#ffffff">

<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">

<tr><td>
<div class="mytitletester" align="center">VIEW KEYNOTE WEBCASTS</div>
<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_microsoft" target="_blank">
<div class='storytitle'>Microsoft</div></a><div class='storysummary'>Microsoft Opening Keynote | NoOps != No Operations</div>
</div></td></tr>
<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_qubell  " target="_blank">
<div class='storytitle'>Qubell</div></a><div class='storysummary'>DevOps Summit Keynote | Purpose-Defined Computing: The Next Frontier in Automation </div>
</div></td></tr>


<tr><td>
<div class="mytitletester" align="center">PLATINUM SPONSORS</div>

<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_verizon" target="_blank">
<div class='storytitle'>Verizon Enterprise</div></a><div class='storysummary'>General Session | Verizon Pay-As-You-Go Model for Oracle Database Licenses Means Costs Savings and Business Benefits</div>
</div></td></tr>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_edgecast" target="_blank">
<div class='storytitle'>Verizon Digital Media Services</div></a><div class='storysummary'>Creating a Faster, More Secure Cloud</div>
</div></td></tr>
<tr><td>
<div class="mytitletester" align="center">GOLD SPONSORS</div>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_cisco" target="_blank">
<div class='storytitle'>Cisco</div></a><div class='storysummary'>General Session | [Podcast] Hybrid Cloud – Different Clouds for Different Needs</div>
</div></td></tr>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_sap" target="_blank">
<div class='storytitle'>SAP</div></a><div class='storysummary'>General Session | Innovation with Cloud and Big Data Solutions That Will Revolutionize Your Business – Join SAP and Partners</div>
</div></td></tr>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_softlayer" target="_blank">
<div class='storytitle'>SoftLayer</div></a><div class='storysummary'>General Session | How to Architect and Optimize Your Cloud for Consistent Performance</div>
</div></td></tr>
<tr><td>
<div class="mytitletester" align="center">Power Panels</div>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/pp_Lunch_Power_Panel" target="_blank">Lunch Power Panel at 15th Cloud Expo | Choosing the Right Cloud Option</a></div>
</td></tr>
<tr><td>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/pp_Big_Picture_of_Cloud" target="_blank">CEO Power Panel at 15th Cloud Expo | The Big Picture of Cloud, Big Data, and the IoT</a></div>
</td></tr>


</table>
<br />
</div>
</div></td>
</tr>
<tr>
<td></td>
<td>&nbsp;</td>
</tr>
</table>
</td>
<td valign="top"><div id="sidebar-4"><div class="portlet-top-margin">
<a href="http://www.cloudcomputingexpo.com" target="_blank"><img src="http://www2.sys-con.com/2018/nyc2018_336x280.jpg" width="336" height="280" /></a>

</div>
<div>
<html>
<head>
<style type="text/css">
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
</style>
</head>
<body>
<img src="http://www2.sys-con.com/eventserver/general/cloudeast2010/skin/blank.gif" width="200" height="25" border="0" align="absmiddle" />
</body>
</html>
</div>
<div><div class="portlettitlesmall">Silicon Valley Faculty Highlight</div><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/4376222"><span class="storytitle">Flip the Switch to Container Clouds</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/aug17/4142842/Datera%20468%2002.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Modern software design has fundamentally changed how we manage applications, causing many to turn to containers as the new virtual machine for resource management. As container adoption grows beyond stateless applications to stateful workloads, the need for persistent storage is foundational - something customers routinely cite as a top pain point. In his session at @DevOpsSummit at 21st Cloud Expo, Bill Borsari, Head of Systems Engineering at Datera, explored how organizations can reap the benefits of the cloud without losing performance as containers become the new paradigm.</div><div class="storytagline">Feb. 15, 2019 06:00 AM EST</div><div><a href="http://www.cloudcomputingexpo.com/category/4133"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4362687"><span class="storytitle">Sponsorship and Speaking Opportunities at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4362687/CloudEXPO%202019%20600.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />At CloudEXPO Silicon Valley, June 24-26, 2019, Digital Transformation (DX) is a major focus with expanded DevOpsSUMMIT and FinTechEXPO programs within the DXWorldEXPO agenda. Successful transformation requires a laser focus on being data-driven and on using all the tools available that enable transformation if they plan to survive over the long term. A total of 88% of Fortune 500 companies from a generation ago are now out of business. Only 12% still survive. Similar percentages are found throughout enterprises of all sizes.</div><div class="storytagline">Feb. 15, 2019 06:00 AM EST</div><div><a href="http://www.cloudcomputingexpo.com/category/4133"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr></table><div class="more"><a href="http://www.cloudcomputingexpo.com/category/4133">MORE &raquo;</a></div></div><div>
<html>
<head>
<style type="text/css">
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
</style>
</head>
<body>
<img src="http://www2.sys-con.com/eventserver/general/cloudeast2010/skin/blank.gif" width="200" height="25" border="0" align="absmiddle" />
</body>
</html>
</div>
<div>

<br>
<a class="twitter-timeline" width="336" height="1200" data-theme="dark" color="#8da2b1" href="https://twitter.com/CloudExpo" data-widget-id="570599008650153984">Tweets by @CloudExpo</a><script data-cfasync="false">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><br /><script type="text/javascript" src="http://dlv.us.banners.sys-con.com/assets/doXpldr.php"></script><br />
</div>
<div>
<html>
<head>
<style type="text/css">
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
</style>
</head>
<body>
<img src="http://www2.sys-con.com/eventserver/general/cloudeast2010/skin/blank.gif" width="200" height="25" border="0" align="absmiddle" />
</body>
</html>
</div>
<div><div class="portlettitlesmall">Digital Transformation Blogs</div><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/4376222"><span class="storytitle">Flip the Switch to Container Clouds</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/aug17/4142842/Datera%20468%2002.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Modern software design has fundamentally changed how we manage applications, causing many to turn to containers as the new virtual machine for resource management. As container adoption grows beyond stateless applications to stateful workloads, the need for persistent storage is foundational - something customers routinely cite as a top pain point. In his session at @DevOpsSummit at 21st Cloud Exp...</div><div class="storytagline">Feb. 15, 2019 06:00 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4362687"><span class="storytitle">Sponsorship and Speaking Opportunities at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4362687/CloudEXPO%202019%20600.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />At CloudEXPO Silicon Valley, June 24-26, 2019, Digital Transformation (DX) is a major focus with expanded DevOpsSUMMIT and FinTechEXPO programs within the DXWorldEXPO agenda. Successful transformation requires a laser focus on being data-driven and on using all the tools available that enable transformation if they plan to survive over the long term. A total of 88% of Fortune 500 companies from a ...</div><div class="storytagline">Feb. 15, 2019 06:00 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4198411"><span class="storytitle">Flip the Switch to Container Clouds</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov17/4198411/Bill%20Borsari%20Datera%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Modern software design has fundamentally changed how we manage applications, causing many to turn to containers as the new virtual machine for resource management. As container adoption grows beyond stateless applications to stateful workloads, the need for persistent storage is foundational - something customers routinely cite as a top pain point. In his session at @DevOpsSummit at 21st Cloud Exp...</div><div class="storytagline">Feb. 15, 2019 05:45 AM EST &nbsp;Reads: 4,337</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4375431"><span class="storytitle">Serverless Architecture on AWS at KubeSUMMIT Silicon Valley</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4373792/Avinash%20Takur%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Serverless Architecture is the new paradigm shift in cloud application development. It has potential to take the fundamental benefit of cloud platform leverage to another level.
"Focus on your application code, not the infrastructure"
All the leading cloud platform provide services to implement Serverless architecture : AWS Lambda, Azure Functions, Google Cloud Functions, IBM Openwhisk, Orac...</div><div class="storytagline">Feb. 15, 2019 05:30 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4375942"><span class="storytitle">ServerlessSUMMIT and Kubernetes Faculty at CloudEXPO</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4372509/Serverless%20Summit%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />As you know, enterprise IT conversation over the past year have often centered upon the open-source Kubernetes container orchestration system. In fact, Kubernetes has emerged as the key technology -- and even primary platform -- of cloud migrations for a wide variety of organizations.
Kubernetes is critical to forward-looking enterprises that continue to push their IT infrastructures toward ma...</div><div class="storytagline">Feb. 15, 2019 05:00 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4375208"><span class="storytitle">DevOps Power Panel: The Resurgence of Ops and their Role in DevOps</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb19/4375208/Andi%20Mann%20468%20.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />DevOps has long focused on reinventing the SDLC (e.g. with CI/CD, ARA, pipeline automation etc.), while reinvention of IT Ops has lagged. However, new approaches like Site Reliability Engineering, Observability, Containerization, Operations Analytics, and ML/AI are driving a resurgence of IT Ops. In this session our expert panel will focus on how these new ideas are [putting the Ops back in DevOps...</div><div class="storytagline">Feb. 15, 2019 05:00 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4374116"><span class="storytitle">Serverless Applications You Can Implement Today: 3 Key Use Cases</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb19/4374116/Platform9%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Serverless applications increase developer productivity and time to market, by freeing engineers from spending time on infrastructure provisioning, configuration and management. Serverless also simplifies Operations and reduces cost - as the Kubernetes container infrastructure required to run these applications is automatically spun up and scaled precisely with the workload, to optimally handle al...</div><div class="storytagline">Feb. 15, 2019 05:00 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4375175"><span class="storytitle">Sponsorship and Speaking Opportunities at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb19/4375175/CloudEXPO%20Silicon%20Valley%202019%20468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />At CloudEXPO Silicon Valley, June 24-26, 2019, Digital Transformation (DX) is a major focus with expanded DevOpsSUMMIT and FinTechEXPO programs within the DXWorldEXPO agenda. Successful transformation requires a laser focus on being data-driven and on using all the tools available that enable transformation if they plan to survive over the long term. A total of 88% of Fortune 500 companies from a ...</div><div class="storytagline">Feb. 15, 2019 04:45 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4375429"><span class="storytitle">Intel Named &quot;Technology Sponsor&quot; of CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4363867/Intel%20June%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Intel is an American multinational corporation and technology company headquartered in Santa Clara, California, in the Silicon Valley. It is the world's second largest and second highest valued semiconductor chip maker based on revenue after being overtaken by Samsung, and is the inventor of the x86 series of microprocessors, the processors found in most personal computers (PCs). Intel supplies pr...</div><div class="storytagline">Feb. 15, 2019 04:45 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4370341"><span class="storytitle">Announcing Atmosera &quot;Technology Sponsor&quot; of CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4370341/Atmosera%20CA%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Atmosera delivers modern cloud services that maximize the advantages of cloud-based infrastructures. Offering private, hybrid, and public cloud solutions, Atmosera works closely with customers to engineer, deploy, and operate cloud architectures with advanced services that deliver strategic business outcomes. Atmosera's expertise simplifies the process of cloud transformation and our 20+ years of ...</div><div class="storytagline">Feb. 15, 2019 03:00 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4364809"><span class="storytitle">David Linthicum&#039;s On-Demand Serverless Keynote at CloudEXPO</span></a></div><div class="storyauthor">By Carmen Gonzalez</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4364809/Screen%20Shot%202019-01-08%20at%206.21.36%20PM.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />In a recent survey, Sumo Logic surveyed 1,500 customers who employ cloud services such as Amazon Web Services (AWS), Microsoft Azure, and Google Cloud Platform (GCP). According to the survey, a quarter of the respondents have already deployed Docker containers and nearly as many (23 percent) are employing the AWS Lambda serverless computing framework.
It's clear: serverless is here to stay. The...</div><div class="storytagline">Feb. 15, 2019 03:00 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4375200"><span class="storytitle">Hostway|HOSTING CEO Presentation at CloudEXPO New York</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb19/4375200/Hostway%20468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Public clouds dominate IT conversations but the next phase of cloud evolutions are "multi" hybrid cloud environments. The winners in the cloud services industry will be those organizations that understand how to leverage these technologies as complete service solutions for specific customer verticals. In turn, both business and IT actors throughout the enterprise will need to increase their engage...</div><div class="storytagline">Feb. 15, 2019 03:00 AM EST</div></div></td></tr></table></div><div class="portlet-top-margin">
<div class="portletbody">
<div class="yui-skin-sam">
<div id="tabs-latest" class="yui-navset">
<ul class="yui-nav">
<li class=""><a href="#tab1"><em>Latest Articles</em></a></li>
<li class="selected"><a href="#tab2"><em>Latest Blogs</em></a></li>
<li class=""><a href="#tab3"><em>Latest News</em></a></li>
</ul>
<div class="yui-content">
<div id="tab1">
<ul class="arrowlist">
<li><a href="/node/4303865">Path to client workspace automation paved with hyperconverged infrastructure for New Jersey college</a></li>
<li><a href="/node/4304726">GDPR forces rekindling of people-centric approach to marketing </a></li>
<li><a href="/node/4305455">Insights and Strategy from SAP&#039;s VP of Web Marketing Gail Moody-Byrd</a></li>
<li><a href="/node/4305503">Huge waste in public cloud spend sets stage for next wave of total cloud governance solutions, says 451&#039;s Fellows</a></li>
<li><a href="/node/4306613">Beware the Dangers of the Decentralized Web</a></li>
<li><a href="/node/4307499">Citrix and HPE team to bring simplicity to the hybrid core-cloud-edge architecture</a></li>
<li><a href="/node/4295763">Seven Reasons to be Crabby about Technology</a></li>
<li><a href="/node/4297304">How HPE and Docker together accelerate and automate hybrid cloud adoption </a></li>
<li><a href="/node/4297350">Australian Advisors Commit $500 Million in ICOs to GoChain</a></li>
<li><a href="/node/4282474">Legacy IT evolves: How cloud choices like Microsoft Azure can conquer the VMware Tax</a></li>
<li><a href="/latest/articles"><span style="font-style: italic">More Articles...</span></a></li>
</ul>
</div>
<div id="tab2">
<ul class="arrowlist">
<li><a href="/node/4198411">Container Clouds | @KubeSUMMIT @DateraInc #CloudNative #Serverless #DevOps #Docker #Kubernetes</a></li>
<li><a href="/node/4366399">Power Panel: The Resurgence of Ops | @DevOpsSUMMIT @AndiMann #DevOps #SDLC #CloudNative #Serverless #DataCenter</a></li>
<li><a href="/node/4374642">Transforming Computing | @CloudEXPO @Citrix @VirtualSteve #Cloud #CIO #SaaS #IaaS #PaaS #Mobile #DigitalTransformation</a></li>
<li><a href="/node/4374632">Google to Present AI at @CloudEXPO | @GoogleCloud @LV1999 #AI #ML #DL #MachineLearning #DeepLearning #ArtificialIntelligence</a></li>
<li><a href="/node/4372501">Building &amp; Structuring Teams for Successful DevOps Adoption | @DevOpsSUMMIT @MThreeC @ConorDevOps #DevOps #Monitoring</a></li>
<li><a href="/node/4371032">Kill the Middleman with a #Blockchain | @CloudEXPO @YFain @Cloud #CIO #FinTech #Blockchain #SmartCities</a></li>
<li><a href="/node/4372510">A Successful DevOps Initiative at #DevOpsSUMMIT | @AnneHungate #CloudNative #Serverless #DevOps #APM #DataCenter #Monitoring</a></li>
<li><a href="/node/4371306">Cloud Security With AI | @CloudEXPO @Darktrace @BushMarket #Cloud #CIO #AI #ArtificialIntelligence #DigitalTransformation</a></li>
<li><a href="/node/4371016">Hacking Into IoT Session at @CloudEXPO Silicon Valley | @DonMalloy #Cloud #CIO #IoT #IIoT #SmartCities #DigitalTransformation</a></li>
<li><a href="/node/4370340">Data Loss Prevention Techniques at @CloudEXPO | @ShieldXNetworks #Cloud #CIO #Serverles #DevOps #DataCenter</a></li>
<li><a href="/latest/blogs"><span style="font-style: italic">More Blogs...</span></a></li>
</ul>
</div>
<div id="tab3">
<ul class="arrowlist">
<li><a href="/node/3158289">DataCore to Showcase Virtual SAN Software and Software-Defined Storage at VMworld 2014</a></li>
<li><a href="/node/3158008">Pivot3 Unveils Hyper-Converged Blade Appliance</a></li>
<li><a href="/node/3157920">Magenium Solutions Named To Inc. 500|5000&#039;s List Of Fastest-Growing Companies For Second Year In A Row</a></li>
<li><a href="/node/3157918">NASA Picks Top Earth Data Challenge Ideas, Opens Call for Climate Apps</a></li>
<li><a href="/node/3157837">XIFIN Celebrates 8th Year on Inc. 5000 List of Fastest-Growing Private Companies in America</a></li>
<li><a href="/node/3157792">IBM Taps Global Network of Innovation Centers to Fuel Linux on Power Systems for Big Data and Cloud Computing</a></li>
<li><a href="/node/3157777">iCIMS Talent Platform Recognized for Outstanding Technology Enhancements by &quot;Network Products Guide&quot;</a></li>
<li><a href="/node/3157774">The Zacks Analyst Blog Highlights:Verizon Communications, Apple, Google, Cincinnati Bell and CenturyLink</a></li>
<li><a href="/node/3157680">China Telecom, IBM Team to Deliver Cloud Computing to the Chinese Market</a></li>
<li><a href="/node/3157661">Media Alert: Hitachi Data Systems Showcasing Solutions for VMware and Private Cloud at VMworld 2014 </a></li>
<li><a href="/latest/news"><span style="font-style: italic">More News...</span></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<script>
(function() {
    var tabView = new YAHOO.widget.TabView('tabs-latest');
})();
</script>
</div></td>
</tr>
<tr bgcolor="#FFFFFF">
<td colspan="2">
<div id="site-footer">
<script type="text/javascript">
  YAHOO.namespace("uz.carousel");

  YAHOO.uz.carousel.init = function() {
    YAHOO.uz.carousel.block = new YAHOO.widget.Carousel("top-sites-top-stories-carousel", { numVisible: 1, animation: { speed: 0.5 } });
    YAHOO.uz.carousel.block.render();
    YAHOO.uz.carousel.block.show();
  }

  YAHOO.util.Event.onDOMReady(YAHOO.uz.carousel.init);
</script>
<div class="portlet">
<div class="portlettitle">
Top Stories </div>
<div class="portletbody">
<div class="yui-skin-sam">
<div id="top-sites-top-stories-carousel">
<ol>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://tv.sys-con.com/">SYS-CON.TV</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://tv.sys-con.com/node/162082"><img width="90" height="51" src="http://gemsres.com/story/dec05/162082/162082_thumb.jpg" alt="" /></a><br />
<a href="http://tv.sys-con.com/node/162082">AJAX, Web 2.0 &amp; SOA Power Panel Live From Times Square</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://tv.sys-con.com/node/159683">SOA Power Panel on SYS-CON.TV!</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://tv.sys-con.com/node/181074">Exclusive: Sybase Chairman John S. Chen Live on SYS-CON.TV</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://tv.sys-con.com/node/195661">AJAX and Flex: Developers Can &quot;Get the Best of Both Worlds,&quot; Says Adobe&#039;s William Wechtenhiser</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://tv.sys-con.com/node/160240">Enterprise Open Source Power Panel Live From Times Square</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://devops.sys-con.com/">@DevOpsSummit</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://devops.sys-con.com/node/4376222"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/aug17/4142842/Datera%20468%2002.png" alt="" /></a><br />
<a href="http://devops.sys-con.com/node/4376222">Container Clouds | @KubeSUMMIT @DateraInc #CloudNative #Serverless #DevOps #Docker #Kubernetes</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://devops.sys-con.com/node/43946">Exclusive 2004 Interview with Thomas Kurian | @GoogleCloud #CloudNative #DevOps #Serverless #Kubernetes</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://devops.sys-con.com/node/3950211">Kubernetes Keynote with Sheng Liang at @KubeSUMMIT Silicon Valley | #CloudNative #Serverless #DevOps #Docker #Kubernetes</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://devops.sys-con.com/node/2782237">I’m Not Scared of #DevOps | @DevOpsSummit #APM #CD #Docker #Monitoring</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://devops.sys-con.com/node/3958403">Your Kubernetes Career with @Dicedotcom | @KubeSUMMIT #AWS #DevOps #CloudNative #Serverless #Docker #Kubernetes</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://openstack.sys-con.com/">FinTech Journal</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://openstack.sys-con.com/node/2787966"><img width="90" height="51" src="http://res.sys-con.com/story/sep13/2787966/WebRTC%20Registration%20226.jpg" alt="" /></a><br />
<a href="http://openstack.sys-con.com/node/2787966">WebRTC Summit at Cloud Expo Agenda Announced</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openstack.sys-con.com/node/3307783">Microservices Unplugged | @DevOpsSummit #IoT #DevOps #CD #Microservices</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openstack.sys-con.com/node/3950914">2017 @CloudExpo Tracks | #BigData #IoT #FinTech #DigitalTransformation</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openstack.sys-con.com/node/3950410">CFP for @CloudExpo | #BigData #IoT #SDN #DevOps #FinTech #AI #DataCenter</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openstack.sys-con.com/node/3951459">FinTech @CloudExpo | #AI #ML #DL #FinTech #Blockchain #MachineLearning</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://hp.sys-con.com/">Log Management</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://hp.sys-con.com/node/2243293">Winners revealed in 2012 Extreme Redesign contest by Dimension 3D printing</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://hp.sys-con.com/node/915761">Trilliant Names Juan Otero as General Counsel and Corporate Secretary</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://hp.sys-con.com/node/1554956">Cloud Expo 2011 East To Attract 10,000 Delegates and 200 Exhibitors </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://hp.sys-con.com/node/1676444">Cloud Expo, Inc. Announces Cloud Expo 2011 New York Venue</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://hp.sys-con.com/node/1178636">Cloud Expo and The End of Tech Recession</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://webrtc.sys-con.com/">WebRTC Summit</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://webrtc.sys-con.com/node/2880565"><img width="90" height="51" src="http://res.sys-con.com/story/nov13/2880565/Virtualization_468.gif" alt="" /></a><br />
<a href="http://webrtc.sys-con.com/node/2880565">Building Video Calling with @PubNub and #WebRTC | @ThingsExpo [#IoT]</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://webrtc.sys-con.com/node/3242708">Matrix&#039; #WebRTC and #IoT | @ThingsExpo @MatrixDotOrg #AI #RTC #UCaaS </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://webrtc.sys-con.com/node/2796101">Survey Finds Large Enterprises Adopting WebRTC</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://webrtc.sys-con.com/node/3632762">[slides] #WebRTC Reborn | @CloudExpo @Dan_Jenkins #IoT #RTC #USaaS </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://webrtc.sys-con.com/node/3313582">The Largest #WebRTC Resource Launched | @ThingsExpo #IoT #M2M #RTC </a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://ruby.sys-con.com/">Ruby-On-Rails</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://ruby.sys-con.com/node/848497">Eli Manning to Lead March for Babies(R) in Manhattan</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ruby.sys-con.com/node/457324">Why Do &#039;Cool Kids&#039; Choose Ruby or PHP to Build Websites Instead of Java?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ruby.sys-con.com/node/471968">Cloud People: A Who&#039;s Who of Cloud Computing</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ruby.sys-con.com/node/315210">Ruby on Rails Won&#039;t Make It in 2007 and Forget About AJAX</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ruby.sys-con.com/node/519763">Red Hat Named &quot;Platinum Sponsor&quot; of Virtualization Conference &amp; Expo</a>
</div>
</div>
</li>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://openwebdeveloper.sys-con.com/">Release Management </a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://openwebdeveloper.sys-con.com/node/975079"><img width="90" height="51" src="http://res.sys-con.com/story/may09/975079/NASA_0_0_0.jpg" alt="" /></a><br />
<a href="http://openwebdeveloper.sys-con.com/node/975079">NASA&#039;s NEBULA Space Cloud Computing Platform Launches</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openwebdeveloper.sys-con.com/node/1061049">Where Is The Intuitive Web?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openwebdeveloper.sys-con.com/node/2417250">U.S. General Services Administration Awards Unisys Blanket Purchase Agreement to Provide Cloud-Based Email Solutions to Federal, State, Local and Tribal Governments</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openwebdeveloper.sys-con.com/node/2491859">Cloud Sherpas Nets $40M to Fund Global Growth Plans </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openwebdeveloper.sys-con.com/node/1386896">The Top 250 Players in the Cloud Computing Ecosystem</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://sdn.sys-con.com/">SDN Journal</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://sdn.sys-con.com/node/2864642">Nexenta CEO to Speak on Entrepreneurship and Innovation in the Internet Economy</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sdn.sys-con.com/node/3171416">F5 Receives Cloud Automation Award at VMworld 2014</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sdn.sys-con.com/node/2758259">ARM Server to Transform #BigData to #IoT | @CloudExpo #IIoT #AI #ML #DX</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sdn.sys-con.com/node/2728177">Microsoft-Nokia: An Open Letter from Ballmer and Elop</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sdn.sys-con.com/node/2544971">Cloud Expo New York: Best CIO Practices Shared from SHI’s Customers</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://iot.sys-con.com/">@ThingsExpo</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://iot.sys-con.com/node/2941821">Enterprise Mobility Asia News Weekly – Week of January 26, 2014</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://iot.sys-con.com/node/2994873">Dramatic changes in Network, Media and Industry Competition by 2020 predicts Strategy Analytics</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://iot.sys-con.com/node/3053817">Mid IR Sensors: Market Shares, Strategies, and Forecasts to 2019</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://iot.sys-con.com/node/2507850">Why Are APIs So Popular? | @ExpoDX @AndyThurai #API #IoT #IIoT #SmartCities #DigitalTransformation</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://iot.sys-con.com/node/3032148">Using @Docker For a Complex #IoT Application | @ThingsExpo #DevOps #M2M</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://xml.sys-con.com/">Industrial IoT</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://xml.sys-con.com/node/644636">Re: XML Schema quiz: 3 elements and at least one must be prese</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://xml.sys-con.com/node/2769931">A Painless Introduction to Java’s ThreadLocal Storage</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://xml.sys-con.com/node/2919384">Top 13 API Integrity / Cloud Testing Resources of 2013</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://xml.sys-con.com/node/470748">Accessible Archives, Inc. Releases Parts I and II of the South Carolina Gazette</a>
</div>
<div class="top-sites-top-stories-small-title">
 <a href="http://xml.sys-con.com/node/779248">Microsoft Takes Concrete Steps to Foster Interoperability Among File Formats</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://govit.sys-con.com/">Government Cloud</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://govit.sys-con.com/node/770174"><img width="90" height="51" src="http://res.sys-con.com/story/dec08/770174/Top%20150%20226_0_0.jpg" alt="" /></a><br />
<a href="http://govit.sys-con.com/node/770174">The Top 150 Players in Cloud Computing </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://govit.sys-con.com/node/1692011">Facebook, Google, and the Near-Term Future of the USA</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://govit.sys-con.com/node/1116552">JackBe to Exhibit at Government IT Conference &amp; Expo</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://govit.sys-con.com/node/1468987">NASA&#039;s Nebula Cloud Technology to Play Key Role in Open Source Initiative</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://govit.sys-con.com/node/1677674">US Treasury Moves to the Cloud</a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://redhat.sys-con.com/">Server Monitoring</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://redhat.sys-con.com/node/1065928">OpenSource World, Next Generation Data Center and CloudWorld Kick Off This Week in San Francisco</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://redhat.sys-con.com/node/2173717">Wind River to Introduce Safe and Secure Partitioning for Industrial and Automotive Applications</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://redhat.sys-con.com/node/2197742">JetBrains MPS Adopted by Yet Another Open Source Project</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://redhat.sys-con.com/node/2290608">Vormetric Adds Bill Schroeder to Board of Directors</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://redhat.sys-con.com/node/2354993">Wuala Secure Cloud Storage Leaves Beta Phase </a>
</div>
</div>
</li>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://linux.sys-con.com/">Linux Containers</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://linux.sys-con.com/node/49064">Book Review: Open Source Licensing: Software Freedom and Intellectual Property</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://linux.sys-con.com/node/3085002">Best Practices for DevOps Success By @JackieKahle | @DevOpsSummit [#DevOps]</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://linux.sys-con.com/node/3134803">Monetizing the &quot;Internet of Things&quot; By Aria Systems </a> 
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://linux.sys-con.com/node/38526">Six Amazing Linux Months</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://linux.sys-con.com/node/39196">The Loki Drama Rears its Head Again</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://eclipse.sys-con.com/">Eclipse</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://eclipse.sys-con.com/node/1073331">Nineteen Percent of Online Attacks in 2009 Targeted Social Networking Sites, According to Breach Security Report</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://eclipse.sys-con.com/node/1101429">Top Washington D.C. Restaurants and Retail Stores Celebrate Fourth Annual Salud! Chilean Wine Fest</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://eclipse.sys-con.com/node/1145280">VM Matériaux affine la connaissance de ses clients avec KXEN</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://eclipse.sys-con.com/node/2164215">Citrix CloudStack 3 Brings the Power of Amazon-Style Clouds to Customers of All Sizes</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://eclipse.sys-con.com/node/2167334">Yubico Introduces World&#039;s First NFC Enabled One-Time Password Token </a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://soa.sys-con.com/">Microservices Expo</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://soa.sys-con.com/node/1635875"><img width="90" height="51" src="http://res.sys-con.com/story/dec10/1635875/WikiLeaks%20Logo%20226.jpg" alt="" /></a><br />
<a href="http://soa.sys-con.com/node/1635875">[Update 2] WikiLeaks &amp; Web 3.0 - A Commentary</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://soa.sys-con.com/node/1935890">I Want Cloud Apps, Not Just Cloud Servers! – Part I</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://soa.sys-con.com/node/1671557">Cloud Expo New York Preview: The Economic Impact of GovCloud on IT</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://soa.sys-con.com/node/48035">ESB Myth Busters: 10 Enterprise Service Bus Myths Debunked</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://soa.sys-con.com/node/262024">Amazon - The Real Web Services Company</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://apache.sys-con.com/">Apache</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://apache.sys-con.com/node/3157241">In 2014 Big Data Investments Will Account for Nearly $30 Billion - Eventually Accounting for $76 Billion by 2020 End</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://apache.sys-con.com/node/1089618">Centrify Secures Access and Privileges on Red Hat Enterprise Linux Running on IBM System z Servers</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://apache.sys-con.com/node/1111584">Continental Energy Joins the &#039;AGORACOM 100&#039; and Launches Online Investor Relations Program</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://apache.sys-con.com/node/1142779">Liferay and Vaadin Announce New Partnership</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://apache.sys-con.com/node/1332513">B&amp;L Associates&#039; Archived Data Manager(R) to Run on Linux and Oracle(R)</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://security.sys-con.com/">Cloud Security</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://security.sys-con.com/node/2560671"><img width="90" height="51" src="http://res.sys-con.com/story/feb13/2560671/Wave_468.gif" alt="" /></a><br />
<a href="http://security.sys-con.com/node/2560671">The Cloud&#039;s Next Killer Apps</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://security.sys-con.com/node/656103">Panda Security Launches New 2009 Consumer Solutions Offering Maximum Protection with Minimum Consumption on Users&#039; PCs</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://security.sys-con.com/node/658049">Remote Desktop Control Features Accommodate Security Best Practices</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://security.sys-con.com/node/660106">Novell Ships Industry&#039;s Most Advanced Compliance Management Solution</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://security.sys-con.com/node/662652">Affinion Security Center Offers Inside Look at World of Identity Theft and Launches New IdentitySecure Product at Interop</a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://prod.devopssummit.sys-con.com/">DevOps Summit </a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://prod.devopssummit.sys-con.com/node/3241402"><img width="90" height="51" src="http://res.sys-con.com/story/nov14/3241402/Victoria%20Livschitz%20226.jpg" alt="" /></a><br />
<a href="http://prod.devopssummit.sys-con.com/node/3241402">DevOps Summit Was a Terrific Event! | @DevOpsSummit #DevOps #BigData #IoT #Microservices</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://prod.devopssummit.sys-con.com/node/3258367">Software-Defined Business with @AppDynamics | @DevOpsSummit #DevOps</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://prod.devopssummit.sys-con.com/node/3166046">DevOps Summit 2015 New York &quot;Call for Papers&quot; Now Open </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://prod.devopssummit.sys-con.com/node/3268743">Announcing @IsomorphicHQ to Exhibit at @DevOpsSummit New York [#DevOps]</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://prod.devopssummit.sys-con.com/node/3238796">DevOps Is Even More Important Than You Think | @DevOpsSummit [#DevOps]</a>
</div>
</div>
</li>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://php.sys-con.com/">PHP</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://php.sys-con.com/node/799035">IT Complexity</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://php.sys-con.com/node/1178873">Silicon Labs and Vitesse Announce PoE+ Reference Designs for Energy Efficient PSE Switches</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://php.sys-con.com/node/1201260">Warning: Health Canada Warns Consumers Not to Use &quot;Once More&quot; or Any Unauthorized Product Promoted to Enhance Male Sexual Performance</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://php.sys-con.com/node/1269860">SCM Microsystems Thumb-Sized PIV Card Reader Now GSA Approved for Use by U.S. Government Agencies</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://php.sys-con.com/node/1324787">Proginet Announces a New Version of the RocketStream File Transfer Acceleration Suite with free RocketStream Client</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://opensource.sys-con.com/">Open Source Cloud</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://opensource.sys-con.com/node/1994217"><img width="90" height="51" src="http://res.sys-con.com/speaker/180/Rich%20Wolski%20SYS-CON.TV_.jpg" alt="" /></a><br />
<a href="http://opensource.sys-con.com/node/1994217">Cloud Expo Silicon Valley Speaker Profile: Rich Wolski – Eucalyptus Systems</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://opensource.sys-con.com/node/964530">So Oracle Thinks It’s Buying MySQL, Huh</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://opensource.sys-con.com/node/2148523">VTI Introduces 4th Generation &quot;Smart&quot; Dynamic Signal Analyzers</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://opensource.sys-con.com/node/2156853">Signiant is Pleased to Count Game Developer Ubisoft as File-Transfer Solution Customer </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://opensource.sys-con.com/node/2167769">Sonatype Nexus Professional 2.0 Brings Component Intelligence to Repository Management </a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://cloudcomputing.sys-con.com/">@CloudExpo</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://cloudcomputing.sys-con.com/node/1419017"><img width="90" height="51" src="http://res.sys-con.com/story/jun10/1419017/wireless_testing_226.jpg" alt="" /></a><br />
<a href="http://cloudcomputing.sys-con.com/node/1419017">How Will We Secure the Mobile Cloud? </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://cloudcomputing.sys-con.com/node/724663">Microsoft Dubs its Cloud ‘Windows Azure’</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://cloudcomputing.sys-con.com/node/1685896">What Cloud Computing &quot;Stuff&quot; Will You Sell to China?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://cloudcomputing.sys-con.com/node/813109">ParaScale CEO Sees Storage Moving Increasingly to the Cloud</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://cloudcomputing.sys-con.com/node/607812">&quot;Cloud Computing Expo&quot; Call for Papers Now Open</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://web2.sys-con.com/">Agile Computing</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://web2.sys-con.com/node/40562">XML, Ontologies, and the Semantic Web</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://web2.sys-con.com/node/316377">Personal Branding Checklist</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://web2.sys-con.com/node/740834">How Cloud Computing Can Jump Start Your Recession Proof IT Career</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://web2.sys-con.com/node/1513637">Cisco To Buy Skype?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://web2.sys-con.com/node/2165100">Managing Information in the Social, Local, and Mobile Era</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://virtualization.sys-con.com/">Containers Expo Blog</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://virtualization.sys-con.com/node/769255"><img width="90" height="51" src="http://res.sys-con.com/story/dec08/769255/clouds2_0.jpg" alt="" /></a><br />
<a href="http://virtualization.sys-con.com/node/769255">A Sneak Peek at Sun&#039;s Cloud Computing Offerings</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://virtualization.sys-con.com/node/835128">OpenNebula 1.2 for Data Center Virtualization &amp; Private Cloud Computing</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://virtualization.sys-con.com/node/1319927">That Which We Call Cloud Computing By Any Other Name...</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://virtualization.sys-con.com/node/1615996">Intel Capital Closes Out Adaptivity&#039;s $10.3M Series A Funding Round</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://virtualization.sys-con.com/node/2533115">Kcom picks up another suite of Cisco accolades</a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://java.sys-con.com/">Java IoT</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://java.sys-con.com/node/37013">Spread Your Wings with Cocoon</a>
</div>
 <div class="top-sites-top-stories-small-title">
<a href="http://java.sys-con.com/node/125459">Will Sun Unveil Bechtolsheim&#039;s Opteron Boxes?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://java.sys-con.com/node/492756">JavaScript Now Outstrips Java</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://java.sys-con.com/node/2572069">Best Practices for Amazon Redshift</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://java.sys-con.com/node/675227">Infobright Raises $10 Million in Series C Funding</a>
</div>
</div>
</li>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://dotnet.sys-con.com/">Microsoft Cloud</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://dotnet.sys-con.com/node/732450"><img width="90" height="51" src="http://res.sys-con.com/story/nov08/732450/Billy_Marshall_0.jpg" alt="" /></a><br />
<a href="http://dotnet.sys-con.com/node/732450">rPath Founder &amp; CSO Speaking Next Week at SYS-CON&#039;s Cloud Computing Expo November 19-21 in Silicon Valley</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://dotnet.sys-con.com/node/766123">TechTarget Acquires The Brian Madden Company</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://dotnet.sys-con.com/node/1460333">Microsoft and Fujitsu in Major Cloud Push</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://dotnet.sys-con.com/node/2293618">Architecting Mobile Solutions for the Enterprise Book Review</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://dotnet.sys-con.com/node/2343606">Settlement reached in e-book case, China passes US in smartphones and more</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://wearables.sys-con.com/">Wearables</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://wearables.sys-con.com/node/2495265">The 20 Best Android and iOS Apps of 2012</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wearables.sys-con.com/node/2543609">Girl Scouts Go Mobile: Cookie App Now Available</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wearables.sys-con.com/node/1164498">ViXS(R) Releases New Low Power USB Media Processor Reference Design</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wearables.sys-con.com/node/1211661">RMS Public Relations Launches PR Program Dedicated to Promoting iPhone Apps</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wearables.sys-con.com/node/2197813">Notify Technology Reports Results for the First Fiscal Quarter Ended December 31, 2011</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://wireless.sys-con.com/">Mobile IoT</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://wireless.sys-con.com/node/2310098"><img width="90" height="51" src="http://res.sys-con.com/story/dec11/2110802/Google_468.gif" alt="" /></a><br />
<a href="http://wireless.sys-con.com/node/2310098">Nexus 7 Tablets Are No Moneyspinner for Google</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wireless.sys-con.com/node/934010">Playboy Enterprises Sets First Quarter 2009 Earnings Conference Call</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wireless.sys-con.com/node/1083974">Narus Continues to Build Leadership Position in India</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wireless.sys-con.com/node/1128587">BNY Mellon Appointed as Successor Depositary Bank by Brasil Telecom S.A and Brasil Telecom Participacoes S.A.</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wireless.sys-con.com/node/1206375">New Media Gateway Announces Launch of Distribion, Inc.</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://websphere.sys-con.com/">IBM Cloud</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://websphere.sys-con.com/node/1074077"><img width="90" height="51" src="http://res.sys-con.com/story/aug09/1074077/Virtualization%20Expert%20226.jpg" alt="" /></a><br />
<a href="http://websphere.sys-con.com/node/1074077">Platform as a Service Journal Launched on Ulitzer</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://websphere.sys-con.com/node/44976">12 Best Practices for J2EE Developers Named</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://websphere.sys-con.com/node/98084">From Business Modeling to Web Services Implementation</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://websphere.sys-con.com/node/118301">SOA and Its Impact on EAI and On-Demand</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://websphere.sys-con.com/node/3122633">Why Implement Cloud When Cloudwashing Will Suffice?</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://search.sys-con.com/">Cognitive Computing </a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://search.sys-con.com/node/841011">Yahoo Readies The Meter For Its First Web Services Business</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://search.sys-con.com/node/860599">DEMO Memetracker Faceoff: Evri Vs. Ensembli</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://search.sys-con.com/node/2284755">Google Closes on Motorola Mobility Acquisition</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://search.sys-con.com/node/2533087">Analyze web traffic data with Google Analytics and R</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://search.sys-con.com/node/2719236">Shelly Palmer Radio Report – June 28, 2013</a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://sap.sys-con.com/">Artificial Intelligence</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://sap.sys-con.com/node/529979"><img width="90" height="51" src="http://gemsres.com/story/mar08/529979/geva_perry_9051.jpg" alt="" /></a><br />
<a href="http://sap.sys-con.com/node/529979">The Missing Piece in Cloud Computing</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sap.sys-con.com/node/579334">Virtualization - Google Puts a Price on Its Cloud</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sap.sys-con.com/node/2719021">Borderless Clouds on the Horizon as Businesses Look East</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sap.sys-con.com/node/2757953">The Tech Trailblazers Awards @Techtrailblaze partners with @Hippflow to reach out to Russian enterprise tech startups</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sap.sys-con.com/node/523063">A Tejari e a Câmara de Comércio de Milão assinam acordo de cooperação estratégica</a>
</div>
</div>
</li>
</ol>
</div>
</div>
</div>
</div>
<br style="clear:both;" />
</div>
</td>
</tr>
<tr>
<td colspan="2"><div id="footer"><style type="text/css">
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
</style>
<p>
<style type="text/css"><!--
.event-footer-lfc {
font-size: 10px;
font-family: Verdana, Arial, Helvetica, sans-serif;
color: #ccc;
}	
.event-copy-lfc {
font-family: Verdana, Arial, Helvetica, sans-serif;
color: #fff;
}	

.event-footer-lfc2 {
	font-size: 10px; font-family: Verdana, Arial, Helvetica, sans-serif; 
	color: #555555; 
	font-style: italic;
}

.footer-nav {
	/*width:100%!important;*/
	padding: 1px 5px 5px 5px !important;
	margin: 0px 0px 0px 0px !important;
	float: left !important;
	background-color:#0f131c!important;
}

.footer-head1{
	font-family:Georgia, "Times New Roman", Times, serif!important;
	font-size:32px!important;
	color:#82c5cd!important;
	text-decoration:none!important;

}

.footer-head2 {
	font-family:Georgia, "Times New Roman", Times, serif!important;
	font-size:14px!important;
	color:#9c9b9b!important;
	text-decoration:none!important;	
}

#footer-terms {
	font-family:Verdana, Arial, Helvetica, sans-serif !important;
	margin:10px 0 0 !important;
	border-top:1px solid #667788 !important;
	background: #000000 !important;
	color: #FFFFFF !important;
	padding: 9px !important;
	clear: both !important;
}
#footer-terms p {
	color: #fff !important;
	font-size: 10px !important;
	font-family: Verdana, Arial, Helvetica, sans-serif !important;
}
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
--></style>
<meta name="google-site-verification" content="wT-eP7-k8lEt4As_ltjRl2w_1J84KeUTpGPyQ_B0oJI" />
<img src="http://www2.sys-con.com/2018/header_cloud2018.jpg" width="1015" height="161" /></p>
<table width="1015" border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="25" valign="top" bgcolor="#0f131c">&nbsp;</td>
<td width="150" valign="top" bgcolor="#0f131c"><div class="footer-nav">
<h2><span style="text-decoration: underline;"><a target="_blank" href="http://www.cloudcomputingexpo.com">Cloud Expo</a></span></h2>
<ul>
<li><a href="http://cloudcomputingexpo.com/">Home</a></li>
<li><a href="http://cloudcomputingexpo.com/">Register</a></li>
<li><a href="http://cloudcomputingexpo.com/">Speakers</a></li>
<li><a href="http://cloudcomputingexpo.com/">Sessions</a></li>
<li><a href="http://cloudcomputingexpo.com/">Schedule</a></li>
<li><a href="http://cloudcomputingexpo.com/">Exhibitors</a></li>
<li><a href="http://cloudcomputingexpo.com/">Sponorship Info </a></li>
<li><a href="http://cloudcomputingexpo.com/">Conference Info </a></li>
<li><a href="http://cloudcomputingexpo.com/">Call For Papers </a></li>
<li><a href="http://cloudcomputingexpo.com/">Media Sponsors </a></li>
</ul>
</div>
<h2></h2></td>
<td width="25" bgcolor="#0f131c"></td>
<td valign="top" bgcolor="#0f131c"><div class="footer-head1"><a href="http://www.thingsexpo.com" target="_blank"> All the World&rsquo;s a Cloud<br>
All of Cloud Is at Cloud Expo!<br>
</a></div>
<div class="footer-head2"><a href="http://www.thingsexpo.com" target="_blank"> Cloud Computing - Big Data | Analytics - Internet of Things <br />
Containers - Microservices - WebRTC - DevOps <br>
</a></div>
<br />
<span class="event-copy-lfc"></span><em>Join Us in New York City, November 11-13 </em><br />
<br />
Cloud computing software is eating the world, and each day is bringing new developments in this world. <br />
<br />
Yesterday's debate about public vs. private has transformed into the reality of hybrid cloud: a recent survey shows that 74% of enterprises have a hybrid cloud strategy. <br />
<br />
Meanwhile, 94% of enterprises are using some form of XaaS – software, platform, and Infrastructure as a Service.<br />
<br />
Big Data | Analytics and the emerging Internet of Things (IoT) are driving exponentially increased demands on datacenters and developers alike, as we cross the zettabyte horizon this year.<br />
<br />
Containers and microservices are now part of every PaaS conversation, and IaaS providers are increasingly competing for platform customers. <br />
<br />
WebRTC continues to reform web communications, and DevOps is pushing its way into an enterprise IT world that is increasingly agile, lean, and continuous.<br>
<br>
Through all this, Cloud Expo remains <em>the single independent event</em> where delegates and technology vendors can meet to experience and discuss the <em>entire world</em> of the cloud.<br />
<br />
Only Cloud Expo brings together all this in a single location:
<ul>
•	Cloud Computing<br>
•	Big Data | Analytics<br>
•	Internet of Things<br>
•	Containers | Microservices<br>
•	WebRTC<br>
•	DevOps<br>
<br>
</ul>
Cloud computing budgets worldwide are reaching into the hundreds of billions of dollars, and no organization can survive long without some sort of cloud migration strategy. Each month brings new announcements, use cases, and success stories. <br>
<br>
Cloud Expo offers the world's most comprehensive selection of technical and strategic Industry Keynotes, General Sessions, Breakout Sessions, and signature Power Panels. The exhibition floor features 100+ exhibitors offering specific solutions and comprehensive strategies. <br>
<br>
The floor also features a Demo Theater that give delegates the opportunity to get even closer to the technology they want to see and the people who offer it. <br>
<br>
Attend Cloud Expo. Create your own custom experience. Learn the latest from the world's best technologists. Talk to the vendors you are considering, and put them to the test.<br>
<br>
See you in New York! <br />
</h2></td>
<td width="25" valign="top" bgcolor="#0f131c"></td>
<td valign="top" bgcolor="#0f131c"><br />
<div class="footer-nav"><a href="http://www.thingsexpo.com" target="_blank"><img src="http://www2.sys-con.com/eventserver/other/footer/iot_button.png" width="190" height="111" /></a>
<ul>
<li><a href="http://www.bigdataexpo.net" target="_blank">Big Data</a></li>
<li><a href="http://devopssummit.sys-con.com" target="_blank">DevOps</a></li>
<li><a href="http://www.cloudcomputingexpo.com/" target="_blank">Cloud</a></li>
<li><a href="http://webrtcsummit.net/" target="_blank">WebRTC</a></li>
<li><a href="http://www.thingsexpo.com" target="_blank">IoT</a></li>
</ul>
</div>
<h2><br />
</h2>
<h2><a href="http://registration.sys-con.com"><img style="font-size: 10px;" src="http://www2.sys-con.com/eventserver/other/footer/reg_button.png" width="190" height="153" /></a></h2>
<h2><span style="font-size: 1.2em;">Register Now! </span></h2>
<h2><span class="event-footer-lfc">Save on your "Golden Pass"! Call 201.802.3020 <br />
or click here to Register <br />
</span><br />
Speaker Opportunities <br />
<span class="event-footer-lfc">Submit your speaking proposal for the upcoming Cloud Expo in New York<br />
[June 6-8, 2017]<br />
</span><br />
Exhibitor Info <br />
<span class="style1"><span class="event-footer-lfc">Please Call 201.802.3021 <br />
events (at) sys-con.com. <br />
Carmen Gonzalez, <br />
carmen (at) sys-con.com.<br />
</span></span></h2>
<br />
<table width="125" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><span class="event-footer-lfc2">Produced and presented by Cloud Expo, Inc.</span></td>
</tr>
</tbody>
</table>
<h2><em></em></h2>
<a href="http://www.cloudcomputingexpo.com" target="_blank"></a></td>
<td width="25" valign="top" bgcolor="#0f131c">&nbsp;</td>
</tr>
<tr>
<td colspan="7" valign="top"><div id="footer-terms">
<p><img src="http://www2.sys-con.com/eventserver/other/footer/logo_ulitzer_sml.png" align="left" /><a href="http://www.sys-con.com/general/terms.htm">Terms of Use & Our Privacy Statement</a> - <a href="http://www.sys-con.com/general/aboutfeeds.htm">About Newsfeeds / Videofeeds</a>. Copyright ©1994-2018 DXWorldEXPO LLC. All Rights Reserved. All marks are trademarks of DXWorldEXPO LLC. Reproduction in whole or in part in any form or medium without express written permission of DXWorldEXPO LLC is prohibited.</p>
</div></td>
</tr>
</tbody>
</table>
<p>
<map name="Map">
<area shape="rect" coords="6,5,1008,153" href="http://cloudcomputingexpo.com/" target="_blank"></area>
</map>
</p>
<style type="text/css">
#admin-menu{
    display: none !important;
}

#memcache-devel{
    display: none !important;
}

.admin-menu #container{
    margin-top: -20px !important;
}
</style></div></td>
</tr>
</table>
</div>
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>
<script type="text/javascript">_uacct = "UA-271410-1"; urchinTracker(); </script>
<div id="elementDiv" style="z-index: 1000001; width:620; height:420; background-color:white; visibility:hidden; position:absolute; display:block; overflow:hidden; top:0; left:0; border: 4px ridge black; padding: 10px;">

<iframe id='abb24909' name='abb24909' src='http://banners.sys-con.com/openx/www/delivery/afr.php?zoneid=30&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='600' height='400'><a href='http://banners.sys-con.com/openx/www/delivery/ck.php?n=a50986be&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://banners.sys-con.com/openx/www/delivery/avw.php?zoneid=30&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a50986be' border='0' alt='' /></a></iframe>
<br /><div align="center"><a onclick="closeElement();">close this window</a></div>
</div>
<script>welcome('WM_');</script>
</body>
</html>
