<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Artificial Intelligence in United States Banking &amp; Finance Industry 2016-2025: Anticipating a CAGR of 28.4% During 2019-2025 - ResearchAndMarkets.com | SYS-CON MEDIA</title>
<script src="/cdn-cgi/apps/head/-8GnHQsqcmDcmGS0_XKC_yHynTQ.js"></script><link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.sys-con.com/index.rss" />
<link rel="shortcut icon" href="//res.cdn.sys-con.com/ui/2.0/gems/favicon.ico" />
<meta name="keywords" content="enterprise, internet of things,cloud,big data,devops,containers,microservices,webrtc,java,linux,open stack,mobile,security,sddc,.net,apache,ajax,cms,coldfusion,crm,eclipse,open source,flex,hp,iphone,video,open source,open web,oracle,perl,php,powerbuilder," />
<meta name="description" content="SYS-CON Media, NJ, a leading technology and computing media company on breaking news in the Cloud." />
<link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/logintoboggan/logintoboggan.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/fivestar/css/fivestar.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/uz/lib/yui/tabview/assets/skins/sam/tabview.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/uz/lib/yui/carousel/assets/skins/sam/carousel.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="//res.cdn.sys-con.com/ui/2.0/gems/uz_theme_gems_outer.css" />
<link type="text/css" rel="stylesheet" media="all" href="//res.cdn.sys-con.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<link type="text/css" rel="stylesheet" media="all" href="//res.cdn.sys-con.com/ui/2.0/gems/uz_theme_gems_site.css" />
<link href="//banners.cdn.sys-con.com/spwc/includes/CoverPop.css" rel="stylesheet" type="text/css" media="all" />
<link href="//banners.cdn.sys-con.com/spwc/includes/style.css" rel="stylesheet" type="text/css" media="all" />
<script type="text/javascript" src="/misc/jquery.js?g"></script>
<script type="text/javascript" src="/misc/drupal.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz_node/uz_node.feedback.js?g"></script>
<script type="text/javascript" src="/modules/fivestar/js/fivestar.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/yahoo-dom-event/yahoo-dom-event.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/element/element-beta-min.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/tabview/tabview-min.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/animation/animation-min.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/carousel/carousel-beta-min.js?g"></script>
<script type="text/javascript" src="/sites/all/themes/uz_theme/uz_theme.js?g"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "fivestar": { "titleUser": "Your rating: ", "titleAverage": "Average: ", "feedbackSavingVote": "Saving your vote...", "feedbackVoteSaved": "Your vote has been saved.", "feedbackDeletingVote": "Deleting your vote...", "feedbackVoteDeleted": "Your vote has been deleted." } });
//--><!]]>
</script>
<script type="application/javascript">var _prum={id:"516718dde6e53dbd7d000001"};var PRUM_EPISODES=PRUM_EPISODES||{};PRUM_EPISODES.q=[];PRUM_EPISODES.mark=function(b,a){PRUM_EPISODES.q.push(["mark",b,a||new Date().getTime()])};PRUM_EPISODES.measure=function(b,a,b){PRUM_EPISODES.q.push(["measure",b,a,b||new Date().getTime()])};PRUM_EPISODES.done=function(a){PRUM_EPISODES.q.push(["done",a])};PRUM_EPISODES.mark("firstbyte");(function(){var b=document.getElementsByTagName("script")[0];var a=document.createElement("script");a.type="text/javascript";a.async=true;a.charset="UTF-8";a.src="//rum-static.pingdom.net/prum.min.js";b.parentNode.insertBefore(a,b)})();</script><meta name="google-site-verification" content="wT-eP7-k8lEt4As_ltjRl2w_1J84KeUTpGPyQ_B0oJI" /><style>body { background: url("https://www2.cdn.sys-con.com/eventserver/global/NEW-bg_ajax-world_EVENTSHOME.png") no-repeat scroll 50% 0 #4C586C; }#nav_gems_home { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav-background-home_EVENTSHOME.png") no-repeat scroll 0 0 transparent; height: 39px; padding: 0; width: 1015px;}#nav_gems_home ul { height: 34px; list-style: none outside none; margin: 0; padding: 0;}#nav_gems_home ul li { float: left; margin: 0; padding: 0;}#nav_gems_home ul li a { display: block; height: 34px;}#nav_gems_home ul li a { display: block; height: 34px;}#nav_gems_home ul li a span { display: none;}#nav_gems_home ul li.itm01 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll 0 0 transparent; width: 53px;}#nav_gems_home ul li.itm01 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll 0 -34px transparent; width: 53px;}#nav_gems_home ul li.itm02 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -53px 0 transparent; width: 108px;}#nav_gems_home ul li.itm02 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -53px -34px transparent; width: 108px;}#nav_gems_home ul li.itm03 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -161px 0 transparent; width: 94px;}#nav_gems_home ul li.itm03 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -161px -34px transparent; width: 94px;}#nav_gems_home ul li.itm04 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -255px 0 transparent; width: 81px;}#nav_gems_home ul li.itm04 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -255px -34px transparent; width: 81px;}#nav_gems_home ul li.itm05 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -336px 0 transparent; width: 104px;}#nav_gems_home ul li.itm05 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -336px -34px transparent; width: 104px;}#nav_gems_home ul li.itm06 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -440px 0 transparent; width: 82px;}#nav_gems_home ul li.itm06 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -440px -34px transparent; width: 82px;}#nav_gems_home ul li.itm07 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -522px 0 transparent; width: 106px;}#nav_gems_home ul li.itm07 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -522px -34px transparent; width: 106px;}#nav_gems_home ul li.itm08 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -628px 0 transparent; width: 83px;}#nav_gems_home ul li.itm08 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -628px -34px transparent; width: 83px;}#nav_gems_home ul li.itm09 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -711px 0 transparent; width: 164px;}#nav_gems_home ul li.itm09 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -711px -34px transparent; width: 164px;}</style><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-29758464-1']); _gaq.push(['_setDomainName', 'sys-con.com']); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script> <meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="Artificial Intelligence in United States Banking &amp; Finance Industry 2016-2025: Anticipating a CAGR of 28.4% During 2019-2025 - ResearchAndMarkets.com" />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="" />
<script type="text/javascript">
  <!--
  function MM_jumpMenu(targ,selObj,restore){ //v3.0
    eval(targ+".location='"+selObj.options[selObj.selectedIndex].value+"'");
    if (restore) selObj.selectedIndex=0;
  }
  addthis_pub  = 'syscon';
  //-->
  </script>
<script type="text/javascript" src="http://s7.addthis.com/js/152/addthis_widget.js"></script>
</head>
<body>
<div id="container">
<table cellpadding="0" cellspacing="0" id="container-table">
<tr>
<td colspan="2"><div id="header-all"><style>
body {
    background: #4C586C url(//www2.cdn.sys-con.com/advertising/dynamic/pushdown/img/EDIT_bg_ajax-world.png) 50% 0 no-repeat!important;
    margin-left: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
}
</style>
<link type="text/css" rel="stylesheet" media="all" href="//www2.cdn.sys-con.com/syscon/nav/home/uz_theme_gems_home2015e.css" />
<div id="header-navbar">
<div id="navcontainer-2">
<meta name="google-site-verification" content="wT-eP7-k8lEt4As_ltjRl2w_1J84KeUTpGPyQ_B0oJI" />
<ul id="navlist-2">
<li><a target="_blank" href="http://www2.sys-con.com/advertising/index.html">Advertise</a></li>
<li>|</li>
<li><a target="_blank" href="http://www.sys-con.com/general/contactus.htm">Contact</a></li>
<li>|</li>
<li><a target="_blank" href="http://www.sys-con.com/general/aboutus.htm">About</a></li>
</ul>
</div>

<div id="header-greeting">
<p>Welcome!</p>
</div>
<div id="navcontainer">
<ul id="navlist">
<li><a href="http://id.sys-con.com/user/register">Register</a></li> <li>|</li> <li><a href="https://www.sys-con.com/user?destination=node%2F4382875">Sign-in</a></li> </ul>
</div>

</div>

<div id="header" style="height:110px;">
<div id="header-logo">
<img src="http://res.cdn.sys-con.com/section/72/SYS-CON%20Logo%20trans3.png" alt="SYS-CON Media" />
<div id="author-url-home"><a href="http://www.sys-con.com">www.sys-con.com</a></div>
</div>
<div id="header-ad"></div>
</div>
<div id="nav_gems_home">
<ul>
<li class="itm01"><a href="http://www.ulitzer.com/"><span>Ulitzer</span></a></li>
<li class="itm02"><a href="http://www2.sys-con.com/advertising/index.html"><span>Advertise</span></a></li>
<li class="itm02b"><a href="http://www.sys-con.com/general/newslettersub.htm"><span>Subscribe</span></a></li>
<li class="itm03"><a href="http://www.ulitzer.com/authors"><span>Authors</span></a></li>
<li class="itm04"><a href="http://www.ulitzer.com/topics"><span>Topics</span></a></li>
<li class="itm05"><a href="http://www.ulitzer.com/members"><span>Members</span></a></li>
<li class="itm06"><a href="http://www.sys-con.tv"><span>Videos</span></a></li>
<li class="itm07"><a href="http://webcast.sys-con.com"><span>Webcasts</span></a></li>
<li class="itm08"><a href="http://events.sys-con.com"><span>Events</span></a></li>
<li class="itm09"><a href="http://dashboard.ulitzer.com/write"><span>Write An Article</span></a></li>
</ul>
</div></div></td>
</tr>
<tr>
<td colspan="2"><div id="header-title"><div>

</div>
<div>
<style>
#header-holder img {
    border: 0px solid white !important;
}
</style>
<table width="986" height="95" border="0" align="center" cellpadding="0" cellspacing="0"><tr><td width="728" height="90" align="left" valign="top">

<a href="http://www.cloudcomputingexpo.com" target="_blank"><img src="http://www2.sys-con.com/2018/nyc2018_720x90.jpg" style="border:none" width="720" height="90" /></a>
</td>
<td width="242" align="right" valign="top"><div align="right"><div align="right"><iframe src="http://www2.sys-con.com/eventserver/other/ads/html/demo/index.html" width="244" height="90" frameBorder="0" scrolling="no">&nbsp;</iframe></td></tr></table>
</div>
<div>
<style type="text/css">
#mainpage_overlay_fix {
	position:absolute;
	width:688px;
	height:85px;
	margin-top:-147px;
	margin-left:293px;
}

#mainpage_overlay_fix img{
	border-style:solid;
	border-color:#666666;
	border-width:1px;
}


</style>
<div id="mainpage_overlay_fix">
</div>
</div>
</div></td>
</tr>
<tr bgcolor="#FFFFFF">
<td valign="top">
<table cellpadding="0" cellspacing="0">
<tr>
<td colspan="2"><div id="content-above"></div></td>
</tr>
<tr>
<td colspan="2">
<div id="full-width-title">
<p class="topics">SYS-CON MEDIA Authors: <span class="topic-links"><a href="http://rogerstrukhoff.sys-con.com/">Roger Strukhoff</a>, <a href="http://Zakia.sys-con.com/">Zakia Bouachraoui</a>, <a href="http://lizmcmillan.sys-con.com/">Liz McMillan</a>, <a href="http://patromanski.sys-con.com/">Pat Romanski</a>, <a href="http://janakiramm.sys-con.com/">Janakiram MSV</a></span></p> <p class="category">News Feed Item</p>
<h2>Artificial Intelligence in United States Banking &amp; Finance Industry 2016-2025: Anticipating a CAGR of 28.4% During 2019-2025 - ResearchAndMarkets.com</h2>
<p class="subtitle"></p>
</div>
</td>
</tr>
<tr>
<td valign="top">
<div id="content">
<div id="widget-x" class="content-widget-x">
<table width="468" border="0" class="storyauthor">
<tr>
<td>By <strong><a href="http://businesswire.sys-con.com/">Business Wire</a></strong></td>
<td><div align="right">Article Rating:</div></td>
<td width="100"><form action="/node/4382875" accept-charset="UTF-8" method="post" id="fivestar-form-node-4382875" class="fivestar-widget">
<div><div class="fivestar-form-4382875 clear-block"><input type="hidden" name="content_type" id="edit-content-type-4382875" value="node" />
<input type="hidden" name="content_id" id="edit-content-id-4382875" value="4382875" />
<div class="fivestar-form-item  fivestar-average-stars"><div class="form-item" id="edit-vote-0-wrapper">
<input type="hidden" name="auto_submit_path" id="edit-auto-submit-path-0" value="/fivestar/vote/node/4382875" class="fivestar-path" />
<select name="vote" class="form-select" id="edit-vote-0"><option value="-">Select rating</option><option value="20">Give it 1/5</option><option value="40">Give it 2/5</option><option value="60">Give it 3/5</option><option value="80">Give it 4/5</option><option value="100">Give it 5/5</option></select>
</div>
</div><input type="hidden" name="destination" id="edit-destination-4382875" value="node/4382875" />
<input type="submit" name="op" id="edit-fivestar-submit-4382875" value="Rate" class="form-submit fivestar-submit" />
<input type="hidden" name="form_build_id" id="form-854af696e383ad3d041cb5192a82ce82" value="form-854af696e383ad3d041cb5192a82ce82" />
<input type="hidden" name="form_id" id="edit-fivestar-form-node-4382875" value="fivestar_form_node_4382875" />
</div>
</div></form>
</td>
</tr>
<tr>
<td>March 28, 2019 01:32 PM EDT</td>
<td><div align="right">&nbsp;</div></td>
<td width="90" class="orange-text">&nbsp;</td>
</tr>
</table>
<div class="actions-panel">
<ul>
<li class="itm01"><a href="#related"><span>Related</span></a></li>
<li class="itm02">
<a title="print this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Print Story','/node/4382875/print'); return false;">
<span>Print</span>
</a>
</li>
<li class="itm03">
<a title="alert someone to this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Email this Story','/node/4382875/email'); return false;">
<span>Email</span>
</a>
</li>
<li class="itm04"><a href="#feedback"><span>Feedback</span></a></li>
<li class="itm05"><a href="http://www.addthis.com/bookmark.php" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()">
<span>Add This</span></a></li>
<li class="itm06">
<a title="blog/write about this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Blog about this Story','/node/4382875/blog'); return false;">
<span>Blog This</span>
</a>
</li>
</ul>
</div>
<div id="main-story-content">
<img align="left" src="http://res.sys-con.com/author/7450/Business%20Wire%20160.jpg" hspace="5" vspace="5" />
<p>
The <a rel="nofollow" href="https://www.researchandmarkets.com/research/3hw3tp/artificial?w=4">"United
States Artificial Intelligence (AI) in Banking and Finance Industry
Databook Series (2016-2025) - AI Spending with 20+ KPIs, Market Size and
Forecast Across 9+ Application Segments, AI Domains, and Technology"</a>
report has been added to <strong>ResearchAndMarkets.com's</strong>
offering.
</p><p>
Artificial Intelligence (AI) spend in banking and finance industry in
United States has increased at 82.9% during 2018 to reach US$ 696.3
million. Over the forecast period (2019-2025), spend on AI is expected
to record a CAGR of 28.4%, increasing from US$ 1,094.9 million in 2019
to reach US$ 6,289.1 million by 2025.
</p><p>
This business intelligence report aims to analyze market opportunities
and risks in adoption of artificial intelligence (AI) in banking and
finance industry in United States. This is a data centric report,
consisting of 27 charts and 18 tables, providing detailed understanding
of market dynamics through 20+ KPIs for the country. This report covers
country level AI market size/spending forecast (2016-2025) by
applications across banking and finance industry's value chain, AI
technology domains, and technology.
</p><p>
<strong>Report Scope</strong>
</p><ul>
<li>
How big is the opportunity for artificial intelligence based products
and services in banking and finance industry?
</li>
<li>
How much are leading players in banking and finance industry investing
in AI based initiatives?
</li>
<li>
Which application areas are underserved in banking and finance
industry and should be targeted to maximize ROI?
</li>
</ul><p>
<strong>Reason to Buy</strong>
</p><p>
This research report provides in-depth analysis, covering market
opportunities and risks in United States for 10 years (2016-2025). Below
is the taxonomy covering detailed scope of coverage.
</p><p>
<strong>AI Market Size/Spending by Application in Banking and Finance
Industry, 2016-2025</strong>
</p><ul>
<li>
Portfolio Management and Trading
</li>
<li>
Operational Efficiency and Automation
</li>
<li>
Risk Management and Compliance
</li>
<li>
Recommendation Engines
</li>
<li>
Chatbots
</li>
<li>
Personalization and Customer Segmentation
</li>
<li>
Multichannel Marketing Strategy
</li>
<li>
Credit Scoring and Loan Management
</li>
<li>
Fraud Detection
</li>
</ul><p>
<strong>AI Market Size/Spending by Artificial Intelligence Domains in
Banking and Finance Industry, 2016-2025</strong>
</p><ul>
<li>
Machine Learning and Deep Learning
</li>
<li>
Natural Language Processing (NLP)
</li>
<li>
Robotics and Expert Systems
</li>
<li>
Machine Vision &amp; Hearing
</li>
</ul><p>
<strong>AI Market Size/Spending by Technology Development in Banking and
Finance Industry, 2016-2025</strong>
</p><ul>
<li>
Application and Platforms
</li>
<li>
Services
</li>
<li>
Hardware
</li>
</ul><p>
<strong>Key Topics Covered</strong>
</p><p>
<strong>1 About this Report</strong>
</p><p>
1.1 Methodology
</p><p>
<strong>2 United States Artificial Intelligence Dynamics and Growth
Prospects</strong>
</p><p>
2.1 United States Artificial Intelligence Market Size by Value, 2016-2025
</p><p>
2.2 United States Artificial Intelligence Spend Market Share Analysis by
Industry
</p><p>
2.3 United States Artificial Intelligence Spend Market Share Analysis by
Key Technologies
</p><p>
2.4 United States Artificial Intelligence Spend Market Share Analysis by
AI Domain
</p><p>
2.5 Global Artificial Intelligence Investment Attractiveness Snapshot
</p><p>
2.5.1 Global Artificial Intelligence Investment Hot Spots
</p><p>
2.5.2 Global Artificial Intelligence Industry Attractiveness
</p>
<div class="portlet sponsored-links-inside">
<div class="portlettitle">
CIO, CTO &amp; Developer Resources </div>
<div class="portletbody">
<iframe src="http://banners.sys-con.com/adserver/local/sponsored_inside_cloud.php" scrolling="no" frameborder="0" marginwidth="0" marginheight="0" height="224" width="468"></iframe><br /><script type="text/javascript" src="http://dlv.us.banners.sys-con.com/assets/doOverride.php"></script> </div>
</div>
<p>
<strong>3 Artificial Intelligence Spending Analysis in Banking and
Finance Industry in United States</strong>
</p><p>
3.1 Artificial Intelligence Spending Analysis in Banking and Finance
Industry, 2016-2025
</p><p>
3.2 Artificial Intelligence Spending Analysis in Banking and Finance
Industry by Application, 2016-2025
</p><p>
3.2.1 Spend Analysis on Portfolio Management and Trading in Banking and
Finance Industry
</p><p>
3.2.2 Spend Analysis on Operational Efficiency and Automation in Banking
and Finance Industry
</p><p>
3.2.3 Spend Analysis on Risk Management and Compliance in Banking and
Finance Industry
</p><p>
3.2.4 Spend Analysis on Recommendation Engines in Banking and Finance
Industry
</p><p>
3.2.5 Spend Analysis on Chatbots in Banking and Finance Industry
</p><p>
3.2.6 Spend Analysis on Personalization and Customer Segmentation in
Banking and Finance Industry
</p><p>
3.2.7 Spend Analysis on Multichannel Marketing Strategy in Banking and
Finance Industry
</p><p>
3.2.8 Spend Analysis on Credit Scoring and Loan Management in Banking
and Finance Industry
</p><p>
3.2.9 Spend Analysis on Fraud Detection in Banking and Finance Industry
</p><p>
3.3 Artificial Intelligence Spending Analysis in Banking and Finance
Industry by AI Domain, 2016-2025
</p><p>
3.3.1 Spend Analysis on Machine Learning and Deep Learning in Banking
and Finance Industry
</p><p>
3.3.2 Spend Analysis on Natural Language Processing (NLP) in Banking and
Finance Industry
</p><p>
3.3.3 Spend Analysis on Robotics and Expert Systems in Banking and
Finance Industry
</p><p>
3.3.4 Spend Analysis on Machine Vision &amp; Hearing in Banking and Finance
Industry
</p><p>
3.4 Artificial Intelligence Spending Analysis in Banking and Finance
Industry by Technology Development, 2016-2025
</p><p>
3.4.1 Spend Analysis on Software Development in Banking and Finance
Industry
</p><p>
3.4.2 Spend Analysis on Technology Services in Banking and Finance
Industry
</p><p>
3.4.3 Spend Analysis on Hardware in Banking and Finance Industry
</p><p>
For more information about this report visit <a rel="nofollow" href="https://www.researchandmarkets.com/research/3hw3tp/artificial?w=4">https://www.researchandmarkets.com/research/3hw3tp/artificial?w=4</a>
</p><p><img alt="" src="https://cts.businesswire.com/ct/CT?id=bwnews&amp;sty=20190328005767r1&amp;sid=sysco&amp;distro=ftp" /><span class="bwct31415" /></p><p id="mmgallerylink"><span id="mmgallerylink-phrase">View source version on businesswire.com: </span><span id="mmgallerylink-link"><a rel="nofollow" href="https://www.businesswire.com/news/home/20190328005767/en/">https://www.businesswire.com/news/home/20190328005767/en/</a></span></p> </div>
<p class="story-footer">
Published March 28, 2019 <br />
Copyright &copy; 2019 SYS-CON Media, Inc. &mdash; All Rights Reserved.
<br />
Syndicated stories and blog feeds, all rights reserved by the author.
</p>
<div class="actions-panel">
<ul>
<li class="itm01"><a href="#related"><span>Related</span></a></li>
<li class="itm02">
<a title="print this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Print Story','/node/4382875/print'); return false;">
<span>Print</span>
</a>
</li>
<li class="itm03">
<a title="alert someone to this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Email this Story','/node/4382875/email'); return false;">
<span>Email</span>
</a>
</li>
<li class="itm04"><a href="#feedback"><span>Feedback</span></a></li>
<li class="itm05"><a href="http://www.addthis.com/bookmark.php" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()">
<span>Add This</span></a></li>
<li class="itm06">
<a title="blog/write about this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Blog about this Story','/node/4382875/blog'); return false;">
<span>Blog This</span>
</a>
</li>
</ul>
</div>
<a id="related"></a>
 <div class="about-the-author">
<h2><a href="http://businesswire.sys-con.com/">More Stories By Business Wire</a></h2>
<p>Copyright © 2009 Business Wire. All rights reserved. Republication or redistribution of Business Wire content is expressly prohibited without the prior written consent of Business Wire. Business Wire shall not be liable for any errors or delays in the content, or for any actions taken in reliance thereon.</p>
</div>
<div id="content-below">
<a id="feedback"></a>
<div><div class="portlettitlesmall">Latest Stories</div><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/4382020"><span class="storytitle">BMC Named &quot;Gold Sponsor&quot; of CloudEXPO </span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/mar19/4382020/BMC%20Software%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />BMC has unmatched experience in IT management, supporting 92 of the Forbes Global 100, and earning recognition as an ITSM Gartner Magic Quadrant Leader for five years running. Our solutions offer speed, agility, and efficiency to tackle business challenges in the areas of service management, automation, operations, and the mainframe.</div><div class="storytagline">Mar. 28, 2019 01:30 PM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4382844"><span class="storytitle">Trend Micro to Exhibit at CloudEXPO</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/mar19/4382844/468%20Trend%20Micro.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Trend Micro Incorporated, a global leader in cybersecurity solutions, helps to make the world safe for exchanging digital information. Our innovative solutions for consumers, businesses, and governments provide layered security for data centers, cloud workloads, networks, and endpoints. All our products work together to seamlessly share threat intelligence and provide a connected threat defense with centralized visibility and investigation, enabling better, faster protection. With more than 6,00...</div><div class="storytagline">Mar. 28, 2019 01:30 PM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4370339"><span class="storytitle">Book Your FinTechEXPO Booth By March 31</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4370339/FinTechEXPO%202019%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Financial enterprises in New York City, London, Singapore, and other world financial capitals are embracing a new generation of smart, automated FinTech that eliminates many cumbersome, slow, and expensive intermediate processes from their businesses. Accordingly, attendees at the upcoming 23rd CloudEXPO, June 24-26, 2019 at Santa Clara Convention Center in Santa Clara, CA will find fresh new content in full new FinTech & Enterprise Blockchain track.</div><div class="storytagline">Mar. 28, 2019 01:00 PM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4382841"><span class="storytitle">PrinterLogic Named &quot;Technology Sponsor&quot; of CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/mar19/4382841/468%20Printer%20Logic.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />PrinterLogic helps IT professionals eliminate all print servers and deliver a highly available serverless print infrastructure. With PrinterLogic's centrally managed direct IP printing platform, customers empower their end users with mobile printing, secure release printing, and many advanced features that legacy print management applications can't provide. The company has been included multiple times on the Inc. 500 and Deloitte Fast 500 lists of fastest growing companies in North America.</div><div class="storytagline">Mar. 28, 2019 01:00 PM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4381547"><span class="storytitle">Rockstar Kubernetes Faculty at CloudEXPO Announced</span></a></div><div class="storyauthor">By Roger Strukhoff</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4372363/Roger%20Strukhoff%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />As you know, enterprise IT conversation over the past year have often centered upon the open-source Kubernetes container orchestration system. In fact, Kubernetes has emerged as the key technology -- and even primary platform -- of cloud migrations for a wide variety of organizations.
Kubernetes is critical to forward-looking enterprises that continue to push their IT infrastructures toward maximum functionality, scalability, and flexibility.
As they do so, IT professionals are also embr...</div><div class="storytagline">Mar. 28, 2019 12:45 PM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4382838"><span class="storytitle">Thousand Eyes Named &quot;Technology Sponsor&quot; of CloudEXPO</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/mar19/4382838/468%20Thousand%20Eyes.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />ThousandEyes is a software-as-a-service (SaaS) product that uses synthetic monitoring probes to measure network performance. The product includes elements of network tomography for loss and latency, route analytics to visualize BGP advertisements, DNS monitoring, VoIP monitoring, website monitoring for HTTP and HTTPS and SNMP device polling.
</div><div class="storytagline">Mar. 28, 2019 12:45 PM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4381318"><span class="storytitle">Nutanix for DevOps: Agility from Technology</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/mar19/4381318/Screen%20Shot%202019-03-19%20at%2010.50.43%20AM.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />In today's always-on world, customer expectations have changed. Competitive differentiation is delivered through rapid software innovations, the ability to respond to issues quickly and by releasing high-quality code with minimal interruptions. DevOps isn't some far off goal; it's methodologies and practices are a response to this demand. The demand to go faster. The demand for more uptime. The demand to innovate. In this keynote, we will cover the Nutanix Developer Stack. Built from the foundat...</div><div class="storytagline">Mar. 28, 2019 12:45 PM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4376302"><span class="storytitle">Sponsorship and Speaking Opportunities at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb19/4376302/Booth%20600.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />At CloudEXPO Silicon Valley, June 24-26, 2019, Digital Transformation (DX) is a major focus with expanded DevOpsSUMMIT and FinTechEXPO programs within the DXWorldEXPO agenda. Successful transformation requires a laser focus on being data-driven and on using all the tools available that enable transformation if they plan to survive over the long term. A total of 88% of Fortune 500 companies from a generation ago are now out of business. Only 12% still survive. Similar percentages are found throug...</div><div class="storytagline">Mar. 28, 2019 11:45 AM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4374895"><span class="storytitle">Muddu Sudhakar Keynote: AIOps Disruption for Cloud, IT and SaaS</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb19/4374895/600%20Muddu%20Sudhakar.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />AI and machine learning disruption for Enterprises started happening in the areas such as IT operations management (ITOPs) and Cloud management and SaaS apps.
In 2019 CIOs will see disruptive solutions for Cloud & Devops, AI/ML driven IT Ops and Cloud Ops.
Customers want AI-driven multi-cloud operations for monitoring, detection, prevention of disruptions. Disruptions cause revenue loss, unhappy users, impacts brand reputation etc. </div><div class="storytagline">Mar. 28, 2019 11:45 AM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4377760"><span class="storytitle">Sponsorship and Speaking Opportunities at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb19/4377760/Screen%20Shot%202019-02-26%20at%207.16.15%20AM.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />CloudEXPO has been the M&A capital for Cloud companies for more than a decade with memorable acquisition news stories which came out of CloudEXPO expo floor. DevOpsSUMMIT New York faculty member Greg Bledsoe shared his views on IBM's Red Hat acquisition live from NASDAQ floor. Acquisition news was announced during CloudEXPO New York which took place November 12-13, 2019 in New York City.</div><div class="storytagline">Mar. 28, 2019 11:45 AM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4381991"><span class="storytitle">CFP Deadline For CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4364881/Cloud%20CFP%20CA%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />At CloudEXPO Silicon Valley, June 24-26, 2019, Digital Transformation (DX) is a major focus with expanded DevOpsSUMMIT and FinTechEXPO programs within the DXWorldEXPO agenda. Successful transformation requires a laser focus on being data-driven and on using all the tools available that enable transformation if they plan to survive over the long term. A total of 88% of Fortune 500 companies from a generation ago are now out of business. Only 12% still survive. Similar percentages are found throug...</div><div class="storytagline">Mar. 28, 2019 11:00 AM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4382008"><span class="storytitle">DevOpsSUMMIT Named Top DevOps Influencer in the World</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/mar19/4382008/600%20DevOpsSUMMIT.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />The graph represents a network of 1,329 Twitter users whose recent tweets contained "#DevOps", or who were replied to or mentioned in those tweets, taken from a data set limited to a maximum of 18,000 tweets. The network was obtained from Twitter on Thursday, 10 January 2019 at 23:50 UTC.
The tweets in the network were tweeted over the 7-hour, 6-minute period from Thursday, 10 January 2019 at 16:29 UTC to Thursday, 10 January 2019 at 23:36 UTC.
Additional tweets that were mentioned in this...</div><div class="storytagline">Mar. 28, 2019 02:30 AM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4377189"><span class="storytitle">Puppet to Present at DevOpsSUMMIT Silicon Valley</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb19/4377189/Puppet%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Technology has changed tremendously in the last 20 years. From onion architectures to APIs to microservices to cloud and containers, the technology artifacts shipped by teams has changed. And that's not all - roles have changed too. Functional silos have been replaced by cross-functional teams, the skill sets people need to have has been redefined and the tools and approaches for how software is developed and delivered has transformed. When we move from highly defined rigid roles and systems to ...</div><div class="storytagline">Mar. 27, 2019 07:15 PM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4374651"><span class="storytitle">CloudBlue to Exhibit at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb19/4374651/CloudBlue%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />After years of investments and acquisitions, CloudBlue was created with the goal of building the world's only hyperscale digital platform with an increasingly infinite ecosystem and proven go-to-market services. The result? An unmatched platform that helps customers streamline cloud operations, save time and money, and revolutionize their businesses overnight.
Today, the platform operates in more than 45 countries and powers more than 200 of the world's largest cloud marketplaces, managing mo...</div><div class="storytagline">Mar. 27, 2019 04:30 PM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4374890"><span class="storytitle">Cloud Native Programming with Docker, Kubernetes, and Ballerina</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb19/4374890/WSO2%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Docker and Kubernetes are key elements of modern cloud native deployment automations. After building your microservices, common practice is to create docker images and create YAML files to automate the deployment with Docker and Kubernetes. Writing these YAMLs, Dockerfile descriptors are really painful and error prone.Ballerina is a new cloud-native programing language which understands the architecture around it - the compiler is environment aware of microservices directly deployable into infra...</div><div class="storytagline">Mar. 27, 2019 04:15 PM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr></table><div class="more"><a href="http://www.sys-con.com/latest/articles">MORE &raquo;</a></div></div>
</div>
</div>
</div>
</td>
<td valign="top"><div id="sidebar-3"><div>
<a href="http://www.cloudcomputingexpo.com" target="_blank"><img src="//www2.cdn.sys-con.com/2018/nyc2018_160x600.jpg" width="160" height="600" border="0" /></a>



</div>
<div class="portletsmallpadding"><div class="portlettitlesmall">Latest Stories</div><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/4382020"><span class="storytitle">BMC Named &quot;Gold Sponsor&quot; of CloudEXPO </span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storytagline">Mar. 28, 2019 01:30 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4382844"><span class="storytitle">Trend Micro to Exhibit at CloudEXPO</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storytagline">Mar. 28, 2019 01:30 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4382841"><span class="storytitle">PrinterLogic Named &quot;Technology Sponsor&quot; of CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storytagline">Mar. 28, 2019 01:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4370339"><span class="storytitle">Book Your FinTechEXPO Booth By March 31</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storytagline">Mar. 28, 2019 01:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4381547"><span class="storytitle">Rockstar Kubernetes Faculty at CloudEXPO Announced</span></a></div><div class="storyauthor">By Roger Strukhoff</div><div class="storytagline">Mar. 28, 2019 12:45 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4382838"><span class="storytitle">Thousand Eyes Named &quot;Technology Sponsor&quot; of CloudEXPO</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Mar. 28, 2019 12:45 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4381318"><span class="storytitle">Nutanix for DevOps: Agility from Technology</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storytagline">Mar. 28, 2019 12:45 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4374895"><span class="storytitle">Muddu Sudhakar Keynote: AIOps Disruption for Cloud, IT and SaaS</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storytagline">Mar. 28, 2019 11:45 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4377760"><span class="storytitle">Sponsorship and Speaking Opportunities at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storytagline">Mar. 28, 2019 11:45 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4376302"><span class="storytitle">Sponsorship and Speaking Opportunities at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storytagline">Mar. 28, 2019 11:45 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4381991"><span class="storytitle">CFP Deadline For CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storytagline">Mar. 28, 2019 11:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4382008"><span class="storytitle">DevOpsSUMMIT Named Top DevOps Influencer in the World</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storytagline">Mar. 28, 2019 02:30 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4377189"><span class="storytitle">Puppet to Present at DevOpsSUMMIT Silicon Valley</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storytagline">Mar. 27, 2019 07:15 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4374651"><span class="storytitle">CloudBlue to Exhibit at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storytagline">Mar. 27, 2019 04:30 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4374890"><span class="storytitle">Cloud Native Programming with Docker, Kubernetes, and Ballerina</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storytagline">Mar. 27, 2019 04:15 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4377134"><span class="storytitle">Server less Sponsorship Opportunities at DevOpsSUMMIT Silicon Valley</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storytagline">Mar. 27, 2019 04:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4378625"><span class="storytitle">Singtel to Exhibit at @CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Mar. 27, 2019 04:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4370340"><span class="storytitle">Data Loss Prevention Techniques at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storytagline">Mar. 27, 2019 11:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4371306"><span class="storytitle">Security Past the Perimeter: An Immune System for the Cloud </span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storytagline">Mar. 27, 2019 10:30 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4371914"><span class="storytitle">Monitoring with Artificial Intelligence</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Mar. 27, 2019 07:00 AM EDT</div></div></td></tr></table></div><div>
<link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {
	color: #666666
}
.copy-lfc {
	font-size: 10px;
	font-family: Verdana, Arial, Helvetica, sans-serif;
}
.link {
	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {
	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}
-->
</style>
<div class="portletsmall" style="background:#ffffff">

<table width="160" border="0" cellpadding="0" cellspacing="0">
<tr>
<td><div class="portlettitlesmall">Cloud Expo &amp; DevOps Summit 2015 East</div></td>
</tr>
<tr></tr>
</table>
<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">

<tr>
<td><div class="mytitletester" align="center">KEYNOTES</div>
<tr>
<td bgcolor="#E4ECFA"><div class='story'> <a href="https://www.youtube.com/watch?v=9QtE4EYvUSM" target="_blank">
<div class='storytitle'>IBM</div>
</a>
<div class='storysummary'>Opening Keynote | Geek Girls Are Chic: 5 Career Hacks </div>
</div></td>
</tr>
<tr>
<td bgcolor="#E4ECFA"><div class='story'> <a href="https://www.youtube.com/watch?v=7zEF6a-KK3o" target="_blank">
<div class='storytitle'>Cisco</div>
</a>
<div class='storysummary'>Day 2 Keynote | The Internet of Everything: Seizing the Opportunities </div>
</div></td>
</tr>
<tr>
<td bgcolor="#E4ECFA"><div class='story'> <a href="https://www.youtube.com/watch?v=BwsvHbNaIxY" target="_blank">
<div class='storytitle'>Virtustream</div>
</a>
<div class='storysummary'>Day 3 Keynote at 16th Cloud Expo | Rodney Rogers, CEO of Virtustream</div>
</div></td>
</tr>

<tr>
<td><div class="mytitletester" align="center">VENDOR PRESENTATIONS</div>
<tr>
<td><div class='story'> <a href="https://www.youtube.com/watch?v=97XEEgqZ0X4" target="_blank">
<div class='storytitle'>Akana</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Laura Heritage, Director of API Strategy at Akana</div>
</div>
</td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_CenturyLink" target="_blank">
<div class='storytitle'>CenturyLink</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | David Shacochis, Vice President at CenturyLink</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Cisco_Cloud" target="_blank">
<div class='storytitle'>Cisco</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Paul Maravei, Regional Sales Manager, Hybrid Cloud, Cisco</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="https://www.youtube.com/watch?v=03Gh07Rn-7Y" target="_blank">
<div class='storytitle'>CodeFutures</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Dan Lynn, CEO of CodeFutures Corporation</div>
</div>
</td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Ericsson" target="_blank">
<div class='storytitle'>MetraTech, now part of Ericsson</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Esmeralda Swartz, VP, Marketing Enterprise & Cloud at Ericsson</div>
</div>
</td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_SoftLayer" target="_blank">
<div class='storytitle'>SoftLayer</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Phil Jackson, Lead Technology Evangelist at SoftLayer</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Ericsson" target="_blank">
<div class='storytitle'>MetraTech, now part of Ericsson</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Esmeralda Swartz, VP, Marketing Enterprise & Cloud at Ericsson</div>
</div>
</td>
</tr>
<tr>
<td><div class='story'> <a href="https://www.youtube.com/watch?v=BbHyHbSIAlc" target="_blank">
<div class='storytitle'>Windstream</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Michael Piccininni, EMC, & Mike Dietze, Windstream</div>
</div>
</td>
</tr>

<tr>
<td><div class="mytitletester" align="center">POWER PANELS</div>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Cloud_PowerPanel" target="_blank">
<div class='storytitle'>Cloud Expo Power Panel</div>
</a>
<div class='storysummary'>Cloud Expo Power Panel | The Evolving Cloud: Where Are We Today?</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_DevOps_PowerPanel" target="_blank">
<div class='storytitle'>DevOps Summit Power Panel</div>
</a>
<div class='storysummary'>DevOps Summit Power Panel | Balancing the Three Pillars of DevOps</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_IoT_PowerPanel" target="_blank">
<div class='storytitle'>IoT Power Panel</div>
</a>
<div class='storysummary'>@ThingsExpo Power Panel | The Internet of Things: A New Age</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_MS_IoT_PowerPanel" target="_blank">
<div class='storytitle'>Microservices &amp; IoT Power Panel</div>
</a>
<div class='storysummary'>Microservices & IoT Power Panel at DevOps Summit</div>
</div></td>
</tr>




</table>
</div>
<div>
<script type="text/javascript" src="http://dlv.us.banners.sys-con.com/assets/doOverride2.php"></script><link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {color: #666666}


.copy-lfc {font-size: 10px;
font-family: Verdana, Arial, Helvetica, sans-serif; 
}
.link {	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}

-->
</style>
<div class="portletsmall" style="background:#ffffff">

<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">

<tr><td>
<div class="mytitletester" align="center">VIEW KEYNOTE WEBCASTS</div>
<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_microsoft" target="_blank">
<div class='storytitle'>Microsoft</div></a><div class='storysummary'>Microsoft Opening Keynote | NoOps != No Operations</div>
</div></td></tr>
<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_qubell  " target="_blank">
<div class='storytitle'>Qubell</div></a><div class='storysummary'>DevOps Summit Keynote | Purpose-Defined Computing: The Next Frontier in Automation </div>
</div></td></tr>


<tr><td>
<div class="mytitletester" align="center">PLATINUM SPONSORS</div>

<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_verizon" target="_blank">
<div class='storytitle'>Verizon Enterprise</div></a><div class='storysummary'>General Session | Verizon Pay-As-You-Go Model for Oracle Database Licenses Means Costs Savings and Business Benefits</div>
</div></td></tr>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_edgecast" target="_blank">
<div class='storytitle'>Verizon Digital Media Services</div></a><div class='storysummary'>Creating a Faster, More Secure Cloud</div>
</div></td></tr>
<tr><td>
<div class="mytitletester" align="center">GOLD SPONSORS</div>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_cisco" target="_blank">
<div class='storytitle'>Cisco</div></a><div class='storysummary'>General Session | [Podcast] Hybrid Cloud – Different Clouds for Different Needs</div>
</div></td></tr>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_sap" target="_blank">
<div class='storytitle'>SAP</div></a><div class='storysummary'>General Session | Innovation with Cloud and Big Data Solutions That Will Revolutionize Your Business – Join SAP and Partners</div>
</div></td></tr>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_softlayer" target="_blank">
<div class='storytitle'>SoftLayer</div></a><div class='storysummary'>General Session | How to Architect and Optimize Your Cloud for Consistent Performance</div>
</div></td></tr>
<tr><td>
<div class="mytitletester" align="center">Power Panels</div>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/pp_Lunch_Power_Panel" target="_blank">Lunch Power Panel at 15th Cloud Expo | Choosing the Right Cloud Option</a></div>
</td></tr>
<tr><td>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/pp_Big_Picture_of_Cloud" target="_blank">CEO Power Panel at 15th Cloud Expo | The Big Picture of Cloud, Big Data, and the IoT</a></div>
</td></tr>


</table>
<br />
</div>
</div></td>
</tr>
<tr>
<td></td>
<td>&nbsp;</td>
</tr>
</table>
</td>
<td valign="top"><div id="sidebar-4"><div class="portlet-top-margin">
<a href="http://www.cloudcomputingexpo.com" target="_blank"><img src="http://www2.sys-con.com/2018/nyc2018_336x280.jpg" width="336" height="280" /></a>

</div>
<div>
<html>
<head>
<style type="text/css">
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
</style>
</head>
<body>
<img src="http://www2.sys-con.com/eventserver/general/cloudeast2010/skin/blank.gif" width="200" height="25" border="0" align="absmiddle" />
</body>
</html>
</div>
<div><div class="portlettitlesmall">Silicon Valley Faculty Highlight</div><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/4382020"><span class="storytitle">BMC Named &quot;Gold Sponsor&quot; of CloudEXPO </span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/mar19/4382020/BMC%20Software%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />BMC has unmatched experience in IT management, supporting 92 of the Forbes Global 100, and earning recognition as an ITSM Gartner Magic Quadrant Leader for five years running. Our solutions offer speed, agility, and efficiency to tackle business challenges in the areas of service management, automation, operations, and the mainframe.</div><div class="storytagline">Mar. 28, 2019 01:30 PM EDT</div><div><a href="http://www.cloudcomputingexpo.com/category/4133"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4382844"><span class="storytitle">Trend Micro to Exhibit at CloudEXPO</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/mar19/4382844/468%20Trend%20Micro.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Trend Micro Incorporated, a global leader in cybersecurity solutions, helps to make the world safe for exchanging digital information. Our innovative solutions for consumers, businesses, and governments provide layered security for data centers, cloud workloads, networks, and endpoints. All our products work together to seamlessly share threat intelligence and provide a connected threat defense with centralized visibility and investigation, enabling better, faster protection. With more than 6,000 employees in 50 countries and the world’s most advanced global threat research and intelligence, Trend Micro enables organizations to secure their connected world. For more information, visit www.trendmicro.com.</div><div class="storytagline">Mar. 28, 2019 01:30 PM EDT</div><div><a href="http://www.cloudcomputingexpo.com/category/4133"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr></table><div class="more"><a href="http://www.cloudcomputingexpo.com/category/4133">MORE &raquo;</a></div></div><div>
<html>
<head>
<style type="text/css">
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
</style>
</head>
<body>
<img src="http://www2.sys-con.com/eventserver/general/cloudeast2010/skin/blank.gif" width="200" height="25" border="0" align="absmiddle" />
</body>
</html>
</div>
<div>

<br>
<a class="twitter-timeline" width="336" height="1200" data-theme="dark" color="#8da2b1" href="https://twitter.com/CloudExpo" data-widget-id="570599008650153984">Tweets by @CloudExpo</a><script data-cfasync="false">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><br /><script type="text/javascript" src="http://dlv.us.banners.sys-con.com/assets/doXpldr.php"></script><br />
</div>
<div>
<html>
<head>
<style type="text/css">
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
</style>
</head>
<body>
<img src="http://www2.sys-con.com/eventserver/general/cloudeast2010/skin/blank.gif" width="200" height="25" border="0" align="absmiddle" />
</body>
</html>
</div>
<div><div class="portlettitlesmall">Digital Transformation Blogs</div><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/4382020"><span class="storytitle">BMC Named &quot;Gold Sponsor&quot; of CloudEXPO </span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/mar19/4382020/BMC%20Software%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />BMC has unmatched experience in IT management, supporting 92 of the Forbes Global 100, and earning recognition as an ITSM Gartner Magic Quadrant Leader for five years running. Our solutions offer speed, agility, and efficiency to tackle business challenges in the areas of service management, automation, operations, and the mainframe.</div><div class="storytagline">Mar. 28, 2019 01:30 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4382844"><span class="storytitle">Trend Micro to Exhibit at CloudEXPO</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/mar19/4382844/468%20Trend%20Micro.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Trend Micro Incorporated, a global leader in cybersecurity solutions, helps to make the world safe for exchanging digital information. Our innovative solutions for consumers, businesses, and governments provide layered security for data centers, cloud workloads, networks, and endpoints. All our products work together to seamlessly share threat intelligence and provide a connected threat defense wi...</div><div class="storytagline">Mar. 28, 2019 01:30 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4370339"><span class="storytitle">Book Your FinTechEXPO Booth By March 31</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4370339/FinTechEXPO%202019%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Financial enterprises in New York City, London, Singapore, and other world financial capitals are embracing a new generation of smart, automated FinTech that eliminates many cumbersome, slow, and expensive intermediate processes from their businesses. Accordingly, attendees at the upcoming 23rd CloudEXPO, June 24-26, 2019 at Santa Clara Convention Center in Santa Clara, CA will find fresh new cont...</div><div class="storytagline">Mar. 28, 2019 01:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4382841"><span class="storytitle">PrinterLogic Named &quot;Technology Sponsor&quot; of CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/mar19/4382841/468%20Printer%20Logic.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />PrinterLogic helps IT professionals eliminate all print servers and deliver a highly available serverless print infrastructure. With PrinterLogic's centrally managed direct IP printing platform, customers empower their end users with mobile printing, secure release printing, and many advanced features that legacy print management applications can't provide. The company has been included multiple t...</div><div class="storytagline">Mar. 28, 2019 01:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4381318"><span class="storytitle">Nutanix for DevOps: Agility from Technology</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/mar19/4381318/Screen%20Shot%202019-03-19%20at%2010.50.43%20AM.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />In today's always-on world, customer expectations have changed. Competitive differentiation is delivered through rapid software innovations, the ability to respond to issues quickly and by releasing high-quality code with minimal interruptions. DevOps isn't some far off goal; it's methodologies and practices are a response to this demand. The demand to go faster. The demand for more uptime. The de...</div><div class="storytagline">Mar. 28, 2019 12:45 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4381547"><span class="storytitle">Rockstar Kubernetes Faculty at CloudEXPO Announced</span></a></div><div class="storyauthor">By Roger Strukhoff</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4372363/Roger%20Strukhoff%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />As you know, enterprise IT conversation over the past year have often centered upon the open-source Kubernetes container orchestration system. In fact, Kubernetes has emerged as the key technology -- and even primary platform -- of cloud migrations for a wide variety of organizations.
Kubernetes is critical to forward-looking enterprises that continue to push their IT infrastructures toward ma...</div><div class="storytagline">Mar. 28, 2019 12:45 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4382838"><span class="storytitle">Thousand Eyes Named &quot;Technology Sponsor&quot; of CloudEXPO</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/mar19/4382838/468%20Thousand%20Eyes.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />ThousandEyes is a software-as-a-service (SaaS) product that uses synthetic monitoring probes to measure network performance. The product includes elements of network tomography for loss and latency, route analytics to visualize BGP advertisements, DNS monitoring, VoIP monitoring, website monitoring for HTTP and HTTPS and SNMP device polling.
</div><div class="storytagline">Mar. 28, 2019 12:45 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4376302"><span class="storytitle">Sponsorship and Speaking Opportunities at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb19/4376302/Booth%20600.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />At CloudEXPO Silicon Valley, June 24-26, 2019, Digital Transformation (DX) is a major focus with expanded DevOpsSUMMIT and FinTechEXPO programs within the DXWorldEXPO agenda. Successful transformation requires a laser focus on being data-driven and on using all the tools available that enable transformation if they plan to survive over the long term. A total of 88% of Fortune 500 companies from a ...</div><div class="storytagline">Mar. 28, 2019 11:45 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4374895"><span class="storytitle">Muddu Sudhakar Keynote: AIOps Disruption for Cloud, IT and SaaS</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb19/4374895/600%20Muddu%20Sudhakar.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />AI and machine learning disruption for Enterprises started happening in the areas such as IT operations management (ITOPs) and Cloud management and SaaS apps.
In 2019 CIOs will see disruptive solutions for Cloud & Devops, AI/ML driven IT Ops and Cloud Ops.
Customers want AI-driven multi-cloud operations for monitoring, detection, prevention of disruptions. Disruptions cause revenue loss, un...</div><div class="storytagline">Mar. 28, 2019 11:45 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4377760"><span class="storytitle">Sponsorship and Speaking Opportunities at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb19/4377760/Screen%20Shot%202019-02-26%20at%207.16.15%20AM.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />CloudEXPO has been the M&A capital for Cloud companies for more than a decade with memorable acquisition news stories which came out of CloudEXPO expo floor. DevOpsSUMMIT New York faculty member Greg Bledsoe shared his views on IBM's Red Hat acquisition live from NASDAQ floor. Acquisition news was announced during CloudEXPO New York which took place November 12-13, 2019 in New York City.</div><div class="storytagline">Mar. 28, 2019 11:45 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4381991"><span class="storytitle">CFP Deadline For CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4364881/Cloud%20CFP%20CA%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />At CloudEXPO Silicon Valley, June 24-26, 2019, Digital Transformation (DX) is a major focus with expanded DevOpsSUMMIT and FinTechEXPO programs within the DXWorldEXPO agenda. Successful transformation requires a laser focus on being data-driven and on using all the tools available that enable transformation if they plan to survive over the long term. A total of 88% of Fortune 500 companies from a ...</div><div class="storytagline">Mar. 28, 2019 11:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4382008"><span class="storytitle">DevOpsSUMMIT Named Top DevOps Influencer in the World</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/mar19/4382008/600%20DevOpsSUMMIT.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />The graph represents a network of 1,329 Twitter users whose recent tweets contained "#DevOps", or who were replied to or mentioned in those tweets, taken from a data set limited to a maximum of 18,000 tweets. The network was obtained from Twitter on Thursday, 10 January 2019 at 23:50 UTC.
The tweets in the network were tweeted over the 7-hour, 6-minute period from Thursday, 10 January 2019 at 1...</div><div class="storytagline">Mar. 28, 2019 02:30 AM EDT</div></div></td></tr></table></div><div class="portlet-top-margin">
<div class="portletbody">
<div class="yui-skin-sam">
<div id="tabs-latest" class="yui-navset">
<ul class="yui-nav">
<li class=""><a href="#tab1"><em>Latest Articles</em></a></li>
<li class="selected"><a href="#tab2"><em>Latest Blogs</em></a></li>
<li class=""><a href="#tab3"><em>Latest News</em></a></li>
</ul>
<div class="yui-content">
<div id="tab1">
<ul class="arrowlist">
<li><a href="/node/4381404">Ruskin</a></li>
<li><a href="/node/4374693">MapR Amplifies Power of Kubernetes | @KubeSUMMIT @MapR #CloudNative #Serverless #DevOps #Docker #Kubernetes</a></li>
<li><a href="/node/4303865">Path to client workspace automation paved with hyperconverged infrastructure for New Jersey college</a></li>
<li><a href="/node/4304726">GDPR forces rekindling of people-centric approach to marketing </a></li>
<li><a href="/node/4305455">Insights and Strategy from SAP&#039;s VP of Web Marketing Gail Moody-Byrd</a></li>
<li><a href="/node/4305503">Huge waste in public cloud spend sets stage for next wave of total cloud governance solutions, says 451&#039;s Fellows</a></li>
<li><a href="/node/4306613">Beware the Dangers of the Decentralized Web</a></li>
<li><a href="/node/4307499">Citrix and HPE team to bring simplicity to the hybrid core-cloud-edge architecture</a></li>
<li><a href="/node/4295763">Seven Reasons to be Crabby about Technology</a></li>
<li><a href="/node/4297304">How HPE and Docker together accelerate and automate hybrid cloud adoption </a></li>
<li><a href="/latest/articles"><span style="font-style: italic">More Articles...</span></a></li>
</ul>
</div>
<div id="tab2">
<ul class="arrowlist">
<li><a href="/node/4381547">Rockstar Kubernetes Faculty Announced | @KubeSUMMIT #CloudNative #Serverless #DataCenter #Monitoring #Containers #DevOps #Docker #Kubernetes</a></li>
<li><a href="/node/4377760">Sponsorship Opportunities at @CloudEXPO | #Cloud #IoT #Blockchain #Serverless #DevOps #Monitoring #Docker #Kubernetes</a></li>
<li><a href="/node/4376302">How to Sponsor @CloudEXPO Silicon Valley | #Cloud #IoT #Blockchain #Serverless #DevOps #Monitoring #Docker #Kubernetes</a></li>
<li><a href="/node/4374651">CloudBlue to Exhibit at @CloudEXPO Silicon Valley | @ThisisCloudBlue @IngramMicroInc #Cloud #CIO #PaaS #DigitalTransformation</a></li>
<li><a href="/node/4374890">WSO2 to Present at @KubeSUMMIT | @WSO2 @Lakwarus #CloudNative #Serverless #DevOps #Docker #Kubernetes #Ballerina</a></li>
<li><a href="/node/4370340">Data Loss Prevention Techniques at @CloudEXPO | @ShieldXNetworks #Cloud #CIO #Serverles #DevOps #DataCenter</a></li>
<li><a href="/node/4364760">SAP Keynote at @CloudEXPO New York | @SAP @SAPIndia @DilipKhandelwa #SAP #HANA #AI #Cloud #CIO #DigitalTransformation</a></li>
<li><a href="/node/4374244">Kubernetes Powered Central Go Modules Repository | @KubeSUMMIT @JFrog @LeonStigter #DevOps #Serverless #Kubernetes</a></li>
<li><a href="/node/4374557">ServerlessSUMMIT Faculty Announced | @KubeSUMMIT #CloudNative #Serverless #DevOps #DataCenter #Monitoring #Docker #Kubernetes</a></li>
<li><a href="/node/4343246">Call for Papers Opens for @DevOpsSUMMIT Silicon Valley 2019 | #CloudNative #DevOps #APM #Serverless #Monitoring #ContinuousDelivery</a></li>
<li><a href="/latest/blogs"><span style="font-style: italic">More Blogs...</span></a></li>
</ul>
</div>
<div id="tab3">
<ul class="arrowlist">
<li><a href="/node/3158289">DataCore to Showcase Virtual SAN Software and Software-Defined Storage at VMworld 2014</a></li>
<li><a href="/node/3158008">Pivot3 Unveils Hyper-Converged Blade Appliance</a></li>
<li><a href="/node/3157920">Magenium Solutions Named To Inc. 500|5000&#039;s List Of Fastest-Growing Companies For Second Year In A Row</a></li>
<li><a href="/node/3157918">NASA Picks Top Earth Data Challenge Ideas, Opens Call for Climate Apps</a></li>
<li><a href="/node/3157837">XIFIN Celebrates 8th Year on Inc. 5000 List of Fastest-Growing Private Companies in America</a></li>
<li><a href="/node/3157792">IBM Taps Global Network of Innovation Centers to Fuel Linux on Power Systems for Big Data and Cloud Computing</a></li>
<li><a href="/node/3157777">iCIMS Talent Platform Recognized for Outstanding Technology Enhancements by &quot;Network Products Guide&quot;</a></li>
<li><a href="/node/3157774">The Zacks Analyst Blog Highlights:Verizon Communications, Apple, Google, Cincinnati Bell and CenturyLink</a></li>
<li><a href="/node/3157680">China Telecom, IBM Team to Deliver Cloud Computing to the Chinese Market</a></li>
<li><a href="/node/3157661">Media Alert: Hitachi Data Systems Showcasing Solutions for VMware and Private Cloud at VMworld 2014 </a></li>
<li><a href="/latest/news"><span style="font-style: italic">More News...</span></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<script>
(function() {
    var tabView = new YAHOO.widget.TabView('tabs-latest');
})();
</script>
</div></td>
</tr>
<tr bgcolor="#FFFFFF">
<td colspan="2">
<div id="site-footer">
<script type="text/javascript">
  YAHOO.namespace("uz.carousel");

  YAHOO.uz.carousel.init = function() {
    YAHOO.uz.carousel.block = new YAHOO.widget.Carousel("top-sites-top-stories-carousel", { numVisible: 1, animation: { speed: 0.5 } });
    YAHOO.uz.carousel.block.render();
    YAHOO.uz.carousel.block.show();
  }

  YAHOO.util.Event.onDOMReady(YAHOO.uz.carousel.init);
</script>
<div class="portlet">
<div class="portlettitle">
Top Stories </div>
<div class="portletbody">
<div class="yui-skin-sam">
<div id="top-sites-top-stories-carousel">
<ol>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://devops.sys-con.com/">@DevOpsSummit</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://devops.sys-con.com/node/4382844"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/mar19/4382844/468%20Trend%20Micro.JPG" alt="" /></a><br />
<a href="http://devops.sys-con.com/node/4382844">Trend Micro to Exhibit at @CloudEXPO | #Cloud #CIO #AI #SaaS #IoT #IIoT #RTC #AIOps #Telecom #Security #Infosec #DigitalTransformation</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://devops.sys-con.com/node/4382841">Announcing @PrinterLogic &quot;Technology Sponsor&quot; of @CloudEXPO | #Serverless #CloudNative #Cloud #AI #SaaS #RSAC #AIOps </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://devops.sys-con.com/node/4382838">Announcing @ThousandEyes &quot;Technology Sponsor&quot; of @CloudEXPO | #Cloud #AI #SaaS #DNS #Monitoring #AIOps #DevOps #CloudNative #Serverless</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://devops.sys-con.com/node/4369242">CloudEXPO New York Recap | @CloudEXPO @Hostway #Cloud #CIO #Serverless #DataCenter #Blockchain #SmartCities</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://devops.sys-con.com/node/2782237">I’m Not Scared of DevOps | @KubeSUMMIT #DevOps #Serverless #APM #Docker #DataCenter #Monitoring #Kubernetes</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://tv.sys-con.com/">SYS-CON.TV</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://tv.sys-con.com/node/162082"><img width="90" height="51" src="http://gemsres.com/story/dec05/162082/162082_thumb.jpg" alt="" /></a><br />
<a href="http://tv.sys-con.com/node/162082">AJAX, Web 2.0 &amp; SOA Power Panel Live From Times Square</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://tv.sys-con.com/node/159683">SOA Power Panel on SYS-CON.TV!</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://tv.sys-con.com/node/181074">Exclusive: Sybase Chairman John S. Chen Live on SYS-CON.TV</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://tv.sys-con.com/node/195661">AJAX and Flex: Developers Can &quot;Get the Best of Both Worlds,&quot; Says Adobe&#039;s William Wechtenhiser</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://tv.sys-con.com/node/160240">Enterprise Open Source Power Panel Live From Times Square</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://webrtc.sys-con.com/">WebRTC Summit</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://webrtc.sys-con.com/node/2787966"><img width="90" height="51" src="http://res.sys-con.com/story/sep13/2787966/WebRTC%20Registration%20226.jpg" alt="" /></a><br />
<a href="http://webrtc.sys-con.com/node/2787966">WebRTC Summit at Cloud Expo Agenda Announced</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://webrtc.sys-con.com/node/2880565">Building Video Calling with @PubNub and #WebRTC | @ThingsExpo [#IoT]</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://webrtc.sys-con.com/node/3242708">Matrix&#039; #WebRTC and #IoT | @ThingsExpo @MatrixDotOrg #AI #RTC #UCaaS </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://webrtc.sys-con.com/node/2796101">Survey Finds Large Enterprises Adopting WebRTC</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://webrtc.sys-con.com/node/3632762">[slides] #WebRTC Reborn | @CloudExpo @Dan_Jenkins #IoT #RTC #USaaS </a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://eclipse.sys-con.com/">Eclipse</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://eclipse.sys-con.com/node/2502097">Cinemo and Pelagicore To Demonstrate GENIVI Compliant Infotainment Solutions on Freescale’s i.MX6 hardware at CES 2013</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://eclipse.sys-con.com/node/2785945">Sonatype Reduces Licensing Risks With New Update to NuGet and Visual Studio</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://eclipse.sys-con.com/node/2794810">CIGNEX Datamatics Continues to Drive global Enterprise Open Source Adoption by Releasing 3 Books this Year</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://eclipse.sys-con.com/node/2834347">Atlantic.Net is offering up to 30% off on all Cloud VPS Hosting Plans!</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://eclipse.sys-con.com/node/47349">The i-Technology Right Stuff</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://openstack.sys-con.com/">FinTech Journal</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://openstack.sys-con.com/node/2575824"><img width="90" height="51" src="http://res.sys-con.com/story/mar13/2575824/Intelligent_planning_226.jpg" alt="" /></a><br />
<a href="http://openstack.sys-con.com/node/2575824">Overview of the OpenStack Cloud</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openstack.sys-con.com/node/3950211">Kubernetes Keynote with Sheng Liang at @KubeSUMMIT Silicon Valley | #CloudNative #Serverless #DevOps #Docker #Kubernetes</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openstack.sys-con.com/node/3958403">Your Kubernetes Career with @Dicedotcom | @KubeSUMMIT #AWS #DevOps #CloudNative #Serverless #Docker #Kubernetes</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openstack.sys-con.com/node/3307783">Microservices Unplugged | @DevOpsSummit #IoT #DevOps #CD #Microservices</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openstack.sys-con.com/node/3950914">2017 @CloudExpo Tracks | #BigData #IoT #FinTech #DigitalTransformation</a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://redhat.sys-con.com/">Server Monitoring</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://redhat.sys-con.com/node/933674"><img width="90" height="51" src="http://res.sys-con.com/story/apr09/933674/Vision%20226.jpg" alt="" /></a><br />
<a href="http://redhat.sys-con.com/node/933674">Building Private and Hybrid Clouds with Ubuntu 9.04</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://redhat.sys-con.com/node/989513">Data Domain Accepts Upped NetApp Bid; EMC Proceeds with Tender</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://redhat.sys-con.com/node/3048698">KIND Healthy Snacks Selects Oracle&#039;s JD Edwards EnterpriseOne and Oracle&#039;s Demantra to Support Business Growth </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://redhat.sys-con.com/node/1554956">Cloud Expo 2011 East To Attract 10,000 Delegates and 200 Exhibitors </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://redhat.sys-con.com/node/1676444">Cloud Expo, Inc. Announces Cloud Expo 2011 New York Venue</a>
</div>
</div>
</li>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://iot.sys-con.com/">@ThingsExpo</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://iot.sys-con.com/node/2955456"><img width="90" height="51" src="http://res.sys-con.com/story/jan14/2933619/Web_Services_Orchestration_226.jpg" alt="" /></a><br />
<a href="http://iot.sys-con.com/node/2955456">The Internet of Things Have Transformed How We Think</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://iot.sys-con.com/node/2925278">Enterprise Mobility Asia News Weekly – Week of January 12, 2013</a>
 </div>
<div class="top-sites-top-stories-small-title">
<a href="http://iot.sys-con.com/node/2970181">Mobile Commerce News Weekly – Week of February 9, 2014</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://iot.sys-con.com/node/2966452">RacoWireless Selected to Support the Next Generation of Audi connect®</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://iot.sys-con.com/node/2507850">Why Are APIs So Popular? | @ExpoDX @AndyThurai #API #IoT #IIoT #SmartCities #DigitalTransformation</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://ruby.sys-con.com/">Ruby-On-Rails</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://ruby.sys-con.com/node/910673">25 Teachers Win National Award for Community Outreach Named 2009 MetLife Foundation Ambassadors In Education</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ruby.sys-con.com/node/2653958">Monarch Airlines celebrates first flight to Malta from East Midlands Airport</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ruby.sys-con.com/node/457324">Why Do &#039;Cool Kids&#039; Choose Ruby or PHP to Build Websites Instead of Java?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ruby.sys-con.com/node/471968">Cloud People: A Who&#039;s Who of Cloud Computing</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ruby.sys-con.com/node/315210">Ruby on Rails Won&#039;t Make It in 2007 and Forget About AJAX</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://openwebdeveloper.sys-con.com/">Release Management </a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://openwebdeveloper.sys-con.com/node/316377"><img width="90" height="51" src="http://gemsres.com/story/dec06/316377/art-226.jpg" alt="" /></a><br />
<a href="http://openwebdeveloper.sys-con.com/node/316377">Personal Branding Checklist</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openwebdeveloper.sys-con.com/node/456101">Where Are RIA Technologies Headed in 2008?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openwebdeveloper.sys-con.com/node/1153563">Reasons Why People File For Bankruptcy</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openwebdeveloper.sys-con.com/node/1225674">Oracle Claims Victory Over EC; Says Sun Will Sell Clouds</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openwebdeveloper.sys-con.com/node/1386896">The Top 250 Players in the Cloud Computing Ecosystem</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://hp.sys-con.com/">Log Management</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://hp.sys-con.com/node/1528209"><img width="90" height="51" src="http://res.sys-con.com/story/sep10/1528209/Hurd_Oracle_468.gif" alt="" /></a><br />
<a href="http://hp.sys-con.com/node/1528209">It’s No HP But Hurd Won’t Starve</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://hp.sys-con.com/node/2360972">Dunkin&#039; Brands Appoints Chuck Jolley As Vice President, International Integration And Franchisee Profitability</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://hp.sys-con.com/node/2704406">Insider Trading Investment for Bank of America, Hewlett-Packard, Bristol Myers Squibb, Annaly Capital Management, Walt Disney, and American Capital Agency</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://hp.sys-con.com/node/2752533">E2open Appoints Michael Lindner as Vice President and General Manager for EMEA</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://hp.sys-con.com/node/2810699">Paid Search Drives Higher Revenue per Visit than Organic Listings for Hewlett-Packard</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://sdn.sys-con.com/">SDN Journal</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://sdn.sys-con.com/node/2810967"><img width="90" height="51" src="http://res.sys-con.com/story/sep13/2810967/Cloud_Storage_468.gif" alt="" /></a><br />
<a href="http://sdn.sys-con.com/node/2810967">The Security of Popular Cloud Storage Sites </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sdn.sys-con.com/node/2573062">Fighting in the Cloud Service Orchestration Wars</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sdn.sys-con.com/node/2669158">May 2013 Server and StorageIO Update Newsletter</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sdn.sys-con.com/node/3093809">Alcatel-Lucent Enterprise Demonstrates Practical SDN Use Cases for Businesses, Joins sFlow.org</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sdn.sys-con.com/node/3094652">Software-Defined Enterprise WAN Code Selected as Winner of First ONUG SDN Hackathon </a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://security.sys-con.com/">Cloud Security</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://security.sys-con.com/node/1777875"><img width="90" height="51" src="http://res.sys-con.com/story/apr11/1777875/Top%20100%20Cloud%20Bloggers%20226.jpg" alt="" /></a><br />
<a href="http://security.sys-con.com/node/1777875">The Top 100 Bloggers on Cloud Computing</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://security.sys-con.com/node/2040343">The Future of Cloud Computing: Industry Predictions for 2012</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://security.sys-con.com/node/1822526">Online Storage Security Flaws Highlight Need for Cloud-Based Compliance</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://security.sys-con.com/node/735343">Phoenix Datacom launches NetWitness Products in UK to Address Insider Threats to Data Security and Data Leakage Issues</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://security.sys-con.com/node/1084456">Cloud Expo New York Call for Papers Now Open</a>
</div>
</div>
</li>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://xml.sys-con.com/">Industrial IoT</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://xml.sys-con.com/node/621732">RE: Popular XML vocabularies expressed using DTD? usingRelax N</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://xml.sys-con.com/node/762315">xml over http - RFC 3023</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://xml.sys-con.com/node/1072282"> PaaS and the Cloud Continuum</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://xml.sys-con.com/node/2870422">The Odd Couple: Marrying Agile and Waterfall</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://xml.sys-con.com/node/285383">AgileDelta, Inc. Offers Free 30-Day Evaluation Download of Efficient XML Software and Tools</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://apache.sys-con.com/">Apache</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://apache.sys-con.com/node/1170943"><img width="90" height="51" src="http://res.sys-con.com/story/nov09/1170943/Drupal_Plone_226.jpg" alt="" /></a><br />
<a href="http://apache.sys-con.com/node/1170943">Plone and Drupal: Different Approaches, Different Results</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://apache.sys-con.com/node/3157241">In 2014 Big Data Investments Will Account for Nearly $30 Billion - Eventually Accounting for $76 Billion by 2020 End</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://apache.sys-con.com/node/1692011">Facebook, Google, and the Near-Term Future of the USA</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://apache.sys-con.com/node/2279309">Revolution Newsletter: May 2012</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://apache.sys-con.com/node/2669989">Actian Vectorwise Helps ManageEngine Analyze More Bandwidth Traffic</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://oracle.sys-con.com/">Recurring Revenue</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://oracle.sys-con.com/node/1040282"><img width="90" height="51" src="http://res.sys-con.com/story/jul09/1040282/Singtel%20226.jpg" alt="" /></a><br />
<a href="http://oracle.sys-con.com/node/1040282">SingTel Throws in its Lot with the Cloud</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://oracle.sys-con.com/node/1152027">Oracle+MySQL Opponents Take to the Barricades</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://oracle.sys-con.com/node/1259691">Commentary: Sun’s Oracle Merger </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://oracle.sys-con.com/node/2032192">Oracle RDBMS and Very Large Data Set Processing</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://oracle.sys-con.com/node/2505321">Research and Markets: The Global POS Hardware and Software Market to Grow At A CAGR Of 7.84 Percent over the Period 2011-2015</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://websphere.sys-con.com/">IBM Cloud</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://websphere.sys-con.com/node/1115803">Research and Markets: Top 10 Companies in the US Information Technology Services Industry: IT Spending Predictor 2009</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://websphere.sys-con.com/node/2235962">BoxTone Introduces Enterprise Mobility Management Partner Network </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://websphere.sys-con.com/node/2700767">WordLogic Corporation Sees Further Validation of Its Predictive Technologies With New U.S. Patent Allowance</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://websphere.sys-con.com/node/2839949">Made in IBM Labs: Using Analytics to Optimize Cloud Data Center Allocation</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://websphere.sys-con.com/node/2977510">Research and Markets: Global High Performance Computing (HPC) Market - 2014 Report With Forecasts to 2018</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://opensource.sys-con.com/">Open Source Cloud</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://opensource.sys-con.com/node/1242786"><img width="90" height="51" src="http://res.sys-con.com/story/jan10/1242786/Flag%20of%20USA%20226.gif" alt="" /></a><br />
<a href="http://opensource.sys-con.com/node/1242786">The American Dream Is Alive with Cloud Computing</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://opensource.sys-con.com/node/1685680">Managing Cloud Infrastructure at Cloud Expo 2011 New York</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://opensource.sys-con.com/node/1685902">Top Two Technology Priorities for CIOs in 2011: Cloud &amp; Virtualization</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://opensource.sys-con.com/node/2336571">Cloud Computing: The Next Generation of Computing &amp; Sustainable IT</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://opensource.sys-con.com/node/928409">Why Oracle Keeping MySQL Alive Makes Business Sense: Mårten Mickos</a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://java.sys-con.com/">Java IoT</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://java.sys-con.com/node/419728"><img width="90" height="51" src="http://gemsres.com/story/aug07/419728/Developing-Rich-9051.jpg" alt="" /></a><br />
<a href="http://java.sys-con.com/node/419728">Developing Rich Internet Applications Using Swing</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://java.sys-con.com/node/1284086">Chuck Phillips Was Supposed to Become CEO of CA</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://java.sys-con.com/node/250207">JDJ Cover Story — Agile Java Development with Spring, Hibernate, &amp; Eclipse</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://java.sys-con.com/node/37013">Spread Your Wings with Cocoon</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://java.sys-con.com/node/1635875">[Update 2] WikiLeaks &amp; Web 3.0 - A Commentary</a>
</div>
</div>
</li>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://govit.sys-con.com/">Government Cloud</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://govit.sys-con.com/node/1505800"><img width="90" height="51" src="http://res.sys-con.com/story/aug10/1505800/Top%2050%20226.jpg" alt="" /></a><br />
<a href="http://govit.sys-con.com/node/1505800">Top 50 Bloggers on Cloud Computing</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://govit.sys-con.com/node/771254">Commercial vs Federal Cloud Computing </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://govit.sys-con.com/node/942198">Forget Iceland - OSG is off to Galt&#039;s Gulch</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://govit.sys-con.com/node/1078751">DoD&#039;s Mark Krzysko to Speak at 1st Annual GovIT Expo</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://govit.sys-con.com/node/1170403">CIA Falls for Cloud Computing in a Big Way</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://linux.sys-con.com/">Linux Containers</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://linux.sys-con.com/node/1481598"><img width="90" height="51" src="http://res.sys-con.com/story/jul10/1481598/Sofia%20468.jpg" alt="" /></a><br />
<a href="http://linux.sys-con.com/node/1481598">Open Letter to the President of Syria Bashar al-Assad</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://linux.sys-con.com/node/32831">The Outlook on Evolution &amp; Aethera</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://linux.sys-con.com/node/3085002">Best Practices for DevOps Success By @JackieKahle | @DevOpsSummit [#DevOps]</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://linux.sys-con.com/node/3326753">Deutsche Telekom&#039;s Best #IoT Contest | @ThingsExpo @Telekom_Group</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://linux.sys-con.com/node/38208">New Microsoft Stratagem on the Way?</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://prod.devopssummit.sys-con.com/">DevOps Summit </a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://prod.devopssummit.sys-con.com/node/3241402"><img width="90" height="51" src="http://res.sys-con.com/story/nov14/3241402/Victoria%20Livschitz%20226.jpg" alt="" /></a><br />
<a href="http://prod.devopssummit.sys-con.com/node/3241402">DevOps Summit Was a Terrific Event! | @DevOpsSummit #DevOps #BigData #IoT #Microservices</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://prod.devopssummit.sys-con.com/node/3258367">Software-Defined Business with @AppDynamics | @DevOpsSummit #DevOps</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://prod.devopssummit.sys-con.com/node/3166046">DevOps Summit 2015 New York &quot;Call for Papers&quot; Now Open </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://prod.devopssummit.sys-con.com/node/3268743">Announcing @IsomorphicHQ to Exhibit at @DevOpsSummit New York [#DevOps]</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://prod.devopssummit.sys-con.com/node/3238796">DevOps Is Even More Important Than You Think | @DevOpsSummit [#DevOps]</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://cloudcomputing.sys-con.com/">@CloudExpo</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://cloudcomputing.sys-con.com/node/552090"><img width="90" height="51" src="http://gemsres.com/story/apr08/552090/Maureen_9051.jpg" alt="" /></a><br />
<a href="http://cloudcomputing.sys-con.com/node/552090">Cloud Computing - IBM Creates Cloud Box</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://cloudcomputing.sys-con.com/node/592855">Cloud Computing and the &quot;Cloud Dining&quot; Analogy</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://cloudcomputing.sys-con.com/node/728396">ENKI Founder &amp; CEO Speaking Next Week at SYS-CON&#039;s Cloud Computing Expo November 19-21 in Silicon Valley</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://cloudcomputing.sys-con.com/node/742590">Cloud Computing as a Competitive Advantage: Change at the Speed of Business</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://cloudcomputing.sys-con.com/node/853800">Canonical Aims Koala at Amazon Cloud</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://bigdata.sys-con.com/">@DXWorldExpo</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://bigdata.sys-con.com/node/2522247">Mozilla Unveils Firefox Phone (Right Now, for Developers Only)</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://bigdata.sys-con.com/node/2511049">Aveksa Continues Explosive Growth in 2012</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://bigdata.sys-con.com/node/2574691">Splunk Enterprise Selected Best SIEM Appliance in 2013 SC Awards</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://bigdata.sys-con.com/node/2599869">IEEE Launches Study Group to Explore 400 Gb/s Ethernet</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://bigdata.sys-con.com/node/2602124">Amphenol Aerospace and Datakey Electronics Collaborate to Design Rugged, High Speed, Removable Storage Solution</a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://sap.sys-con.com/">Artificial Intelligence</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://sap.sys-con.com/node/1039120"><img width="90" height="51" src="http://res.sys-con.com/story/jul09/1039120/Citrix_XenDeskTop_226.jpg" alt="" /></a><br />
<a href="http://sap.sys-con.com/node/1039120">Why Microsoft Should Finally Buy Citrix</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sap.sys-con.com/node/1166938">SAP Business One is Compatible with Windows 7</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sap.sys-con.com/node/513756">Working with Law Enforcement, e-gold Once Again Brings Criminals to Justice</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sap.sys-con.com/node/961294">Oco Named as Finalist for Business Intelligence and Analytics for the 2009 MITX Technology Awards</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sap.sys-con.com/node/1349194">USDM Appoints Vice President of Life Science Solutions </a>
</div>
</div>
</li>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://search.sys-con.com/">Cognitive Computing </a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://search.sys-con.com/node/607995"><img width="90" height="51" src="http://res.sys-con.com/story/jul08/607995/Egenera%20Power%20Panel%20226.jpg" alt="" /></a><br />
<a href="http://search.sys-con.com/node/607995">Enterprise Virtual Management for Next-Generation IT</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://search.sys-con.com/node/2599940">10 Tips for Better Email Etiquette</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://search.sys-con.com/node/2631325">How to Automate Your Day – Part 2: Afternoon</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://search.sys-con.com/node/2876794">Chef Radio Is Now On Air !</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://search.sys-con.com/node/2938583">Shelly Palmer Radio Report – January 23, 2014</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://soa.sys-con.com/">Microservices Expo</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://soa.sys-con.com/node/3917041"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/sep16/3917041/Container_468.png" alt="" /></a><br />
<a href="http://soa.sys-con.com/node/3917041">Monitoring Containers | @KubeSUMMIT #Serverless #Containers #DevOps #Docker #APM #Kubernetes #Monitoring</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://soa.sys-con.com/node/1290770">The Next Chapter in the Virtualization Story Begins</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://soa.sys-con.com/node/39572">The Hype About .NET</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://soa.sys-con.com/node/39833">Identifying and Brokering Mathematical Web Services</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://soa.sys-con.com/node/183955">Inducing Behavioral Adaptations Within SOA and Web Services</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://dotnet.sys-con.com/">Microsoft Cloud</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://dotnet.sys-con.com/node/44394">INETA&#039;s Topic Choice: Programming SQL Reporting Services</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://dotnet.sys-con.com/node/133763">i-Technology Viewpoint: &quot;SOA Sucks&quot;</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://dotnet.sys-con.com/node/45127">Programmatically Posting Data to ASP .NET Web Applications</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://dotnet.sys-con.com/node/377587">Making the .NET Micro Framework Work for You</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://dotnet.sys-con.com/node/962517">Windows Azure PHP Development Kit</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://web2.sys-con.com/">Agile Computing</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://web2.sys-con.com/node/331813"><img width="90" height="51" src="http://res.sys-con.com/story/feb07/331813/Young%20Turks%20226.jpg" alt="" /></a><br />
<a href="http://web2.sys-con.com/node/331813">Who Are The All-Time Heroes of i-Technology?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://web2.sys-con.com/node/823171">Politics 2.0 Meets Web 2.0</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://web2.sys-con.com/node/39631">Web Service API and the Semantic Web</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://web2.sys-con.com/node/663369">Cloud Computing Expo - Why I Like Google Chrome</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://web2.sys-con.com/node/732443">Scalable Pricing in a Scalable World</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://virtualization.sys-con.com/">Containers Expo Blog</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://virtualization.sys-con.com/node/770174"><img width="90" height="51" src="http://res.sys-con.com/story/dec08/770174/Top%20150%20226_0_0.jpg" alt="" /></a><br />
<a href="http://virtualization.sys-con.com/node/770174">The Top 150 Players in Cloud Computing </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://virtualization.sys-con.com/node/934406">SSH to Present at Virtualization Conference Europe</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://virtualization.sys-con.com/node/814754">Green IT in 2009: Now&#039;s the Time for Desktop Virtualization</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://virtualization.sys-con.com/node/1640196">The New York Times to Present at Cloud Expo 2011 New York</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://virtualization.sys-con.com/node/488020">New IBM Software Helps Clients Automate Virtualization Data Centers</a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://wearables.sys-con.com/">Wearables</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://wearables.sys-con.com/node/464439">Putting Manufacturers in Control of Device Communications</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wearables.sys-con.com/node/417329">Building an iPhone Application with Adobe AIR</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wearables.sys-con.com/node/908102">Tapulous To Release Coldplay Edition Of Tap Tap Revenge Next Week</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wearables.sys-con.com/node/2248957">Two More Mac Trojans Discovered, But Don’t Panic</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wearables.sys-con.com/node/2605793">Apple Adds Age Notification Box to App Store</a>
</div>
</div>
</li>
</ol>
</div>
</div>
</div>
</div>
<br style="clear:both;" />
</div>
</td>
</tr>
<tr>
<td colspan="2"><div id="footer"><style type="text/css">
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
</style>
<p>
<style type="text/css"><!--
.event-footer-lfc {
font-size: 10px;
font-family: Verdana, Arial, Helvetica, sans-serif;
color: #ccc;
}	
.event-copy-lfc {
font-family: Verdana, Arial, Helvetica, sans-serif;
color: #fff;
}	

.event-footer-lfc2 {
	font-size: 10px; font-family: Verdana, Arial, Helvetica, sans-serif; 
	color: #555555; 
	font-style: italic;
}

.footer-nav {
	/*width:100%!important;*/
	padding: 1px 5px 5px 5px !important;
	margin: 0px 0px 0px 0px !important;
	float: left !important;
	background-color:#0f131c!important;
}

.footer-head1{
	font-family:Georgia, "Times New Roman", Times, serif!important;
	font-size:32px!important;
	color:#82c5cd!important;
	text-decoration:none!important;

}

.footer-head2 {
	font-family:Georgia, "Times New Roman", Times, serif!important;
	font-size:14px!important;
	color:#9c9b9b!important;
	text-decoration:none!important;	
}

#footer-terms {
	font-family:Verdana, Arial, Helvetica, sans-serif !important;
	margin:10px 0 0 !important;
	border-top:1px solid #667788 !important;
	background: #000000 !important;
	color: #FFFFFF !important;
	padding: 9px !important;
	clear: both !important;
}
#footer-terms p {
	color: #fff !important;
	font-size: 10px !important;
	font-family: Verdana, Arial, Helvetica, sans-serif !important;
}
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
--></style>
<meta name="google-site-verification" content="wT-eP7-k8lEt4As_ltjRl2w_1J84KeUTpGPyQ_B0oJI" />
<img src="http://www2.sys-con.com/2018/header_cloud2018.jpg" width="1015" height="161" /></p>
<table width="1015" border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="25" valign="top" bgcolor="#0f131c">&nbsp;</td>
<td width="150" valign="top" bgcolor="#0f131c"><div class="footer-nav">
<h2><span style="text-decoration: underline;"><a target="_blank" href="http://www.cloudcomputingexpo.com">Cloud Expo</a></span></h2>
<ul>
<li><a href="http://cloudcomputingexpo.com/">Home</a></li>
<li><a href="http://cloudcomputingexpo.com/">Register</a></li>
<li><a href="http://cloudcomputingexpo.com/">Speakers</a></li>
<li><a href="http://cloudcomputingexpo.com/">Sessions</a></li>
<li><a href="http://cloudcomputingexpo.com/">Schedule</a></li>
<li><a href="http://cloudcomputingexpo.com/">Exhibitors</a></li>
<li><a href="http://cloudcomputingexpo.com/">Sponorship Info </a></li>
<li><a href="http://cloudcomputingexpo.com/">Conference Info </a></li>
<li><a href="http://cloudcomputingexpo.com/">Call For Papers </a></li>
<li><a href="http://cloudcomputingexpo.com/">Media Sponsors </a></li>
</ul>
</div>
<h2></h2></td>
<td width="25" bgcolor="#0f131c"></td>
<td valign="top" bgcolor="#0f131c"><div class="footer-head1"><a href="http://www.thingsexpo.com" target="_blank"> All the World&rsquo;s a Cloud<br>
All of Cloud Is at Cloud Expo!<br>
</a></div>
<div class="footer-head2"><a href="http://www.thingsexpo.com" target="_blank"> Cloud Computing - Big Data | Analytics - Internet of Things <br />
Containers - Microservices - WebRTC - DevOps <br>
</a></div>
<br />
<span class="event-copy-lfc"></span><em>Join Us in New York City, November 11-13 </em><br />
<br />
Cloud computing software is eating the world, and each day is bringing new developments in this world. <br />
<br />
Yesterday's debate about public vs. private has transformed into the reality of hybrid cloud: a recent survey shows that 74% of enterprises have a hybrid cloud strategy. <br />
<br />
Meanwhile, 94% of enterprises are using some form of XaaS – software, platform, and Infrastructure as a Service.<br />
<br />
Big Data | Analytics and the emerging Internet of Things (IoT) are driving exponentially increased demands on datacenters and developers alike, as we cross the zettabyte horizon this year.<br />
<br />
Containers and microservices are now part of every PaaS conversation, and IaaS providers are increasingly competing for platform customers. <br />
<br />
WebRTC continues to reform web communications, and DevOps is pushing its way into an enterprise IT world that is increasingly agile, lean, and continuous.<br>
<br>
Through all this, Cloud Expo remains <em>the single independent event</em> where delegates and technology vendors can meet to experience and discuss the <em>entire world</em> of the cloud.<br />
<br />
Only Cloud Expo brings together all this in a single location:
<ul>
•	Cloud Computing<br>
•	Big Data | Analytics<br>
•	Internet of Things<br>
•	Containers | Microservices<br>
•	WebRTC<br>
•	DevOps<br>
<br>
</ul>
Cloud computing budgets worldwide are reaching into the hundreds of billions of dollars, and no organization can survive long without some sort of cloud migration strategy. Each month brings new announcements, use cases, and success stories. <br>
<br>
Cloud Expo offers the world's most comprehensive selection of technical and strategic Industry Keynotes, General Sessions, Breakout Sessions, and signature Power Panels. The exhibition floor features 100+ exhibitors offering specific solutions and comprehensive strategies. <br>
<br>
The floor also features a Demo Theater that give delegates the opportunity to get even closer to the technology they want to see and the people who offer it. <br>
<br>
Attend Cloud Expo. Create your own custom experience. Learn the latest from the world's best technologists. Talk to the vendors you are considering, and put them to the test.<br>
<br>
See you in New York! <br />
</h2></td>
<td width="25" valign="top" bgcolor="#0f131c"></td>
<td valign="top" bgcolor="#0f131c"><br />
<div class="footer-nav"><a href="http://www.thingsexpo.com" target="_blank"><img src="http://www2.sys-con.com/eventserver/other/footer/iot_button.png" width="190" height="111" /></a>
<ul>
<li><a href="http://www.bigdataexpo.net" target="_blank">Big Data</a></li>
<li><a href="http://devopssummit.sys-con.com" target="_blank">DevOps</a></li>
<li><a href="http://www.cloudcomputingexpo.com/" target="_blank">Cloud</a></li>
<li><a href="http://webrtcsummit.net/" target="_blank">WebRTC</a></li>
<li><a href="http://www.thingsexpo.com" target="_blank">IoT</a></li>
</ul>
</div>
<h2><br />
</h2>
<h2><a href="http://registration.sys-con.com"><img style="font-size: 10px;" src="http://www2.sys-con.com/eventserver/other/footer/reg_button.png" width="190" height="153" /></a></h2>
<h2><span style="font-size: 1.2em;">Register Now! </span></h2>
<h2><span class="event-footer-lfc">Save on your "Golden Pass"! Call 201.802.3020 <br />
or click here to Register <br />
</span><br />
Speaker Opportunities <br />
<span class="event-footer-lfc">Submit your speaking proposal for the upcoming Cloud Expo in New York<br />
[June 6-8, 2017]<br />
</span><br />
Exhibitor Info <br />
<span class="style1"><span class="event-footer-lfc">Please Call 201.802.3021 <br />
events (at) sys-con.com. <br />
Carmen Gonzalez, <br />
carmen (at) sys-con.com.<br />
</span></span></h2>
<br />
<table width="125" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><span class="event-footer-lfc2">Produced and presented by Cloud Expo, Inc.</span></td>
</tr>
</tbody>
</table>
<h2><em></em></h2>
<a href="http://www.cloudcomputingexpo.com" target="_blank"></a></td>
<td width="25" valign="top" bgcolor="#0f131c">&nbsp;</td>
</tr>
<tr>
<td colspan="7" valign="top"><div id="footer-terms">
<p><img src="http://www2.sys-con.com/eventserver/other/footer/logo_ulitzer_sml.png" align="left" /><a href="http://www.sys-con.com/general/terms.htm">Terms of Use & Our Privacy Statement</a> - <a href="http://www.sys-con.com/general/aboutfeeds.htm">About Newsfeeds / Videofeeds</a>. Copyright ©1994-2018 DXWorldEXPO LLC. All Rights Reserved. All marks are trademarks of DXWorldEXPO LLC. Reproduction in whole or in part in any form or medium without express written permission of DXWorldEXPO LLC is prohibited.</p>
</div></td>
</tr>
</tbody>
</table>
<p>
<map name="Map">
<area shape="rect" coords="6,5,1008,153" href="http://cloudcomputingexpo.com/" target="_blank"></area>
</map>
</p>
<style type="text/css">
#admin-menu{
    display: none !important;
}

#memcache-devel{
    display: none !important;
}

.admin-menu #container{
    margin-top: -20px !important;
}
</style></div></td>
</tr>
</table>
</div>
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>
<script type="text/javascript">_uacct = "UA-271410-1"; urchinTracker(); </script>
<div id="elementDiv" style="z-index: 1000001; width:620; height:420; background-color:white; visibility:hidden; position:absolute; display:block; overflow:hidden; top:0; left:0; border: 4px ridge black; padding: 10px;">

<iframe id='abb24909' name='abb24909' src='http://banners.sys-con.com/openx/www/delivery/afr.php?zoneid=30&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='600' height='400'><a href='http://banners.sys-con.com/openx/www/delivery/ck.php?n=a50986be&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://banners.sys-con.com/openx/www/delivery/avw.php?zoneid=30&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a50986be' border='0' alt='' /></a></iframe>
<br /><div align="center"><a onclick="closeElement();">close this window</a></div>
</div>
<script>welcome('WM_');</script>
</body>
</html>
