<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>eMagin Corporation Announces Closing of $2 Million Registered Direct Offering | SYS-CON MEDIA</title>
<script src="/cdn-cgi/apps/head/-8GnHQsqcmDcmGS0_XKC_yHynTQ.js"></script><link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.sys-con.com/index.rss" />
<link rel="shortcut icon" href="//res.cdn.sys-con.com/ui/2.0/gems/favicon.ico" />
<meta name="keywords" content="enterprise, internet of things,cloud,big data,devops,containers,microservices,webrtc,java,linux,open stack,mobile,security,sddc,.net,apache,ajax,cms,coldfusion,crm,eclipse,open source,flex,hp,iphone,video,open source,open web,oracle,perl,php,powerbuilder," />
<meta name="description" content="SYS-CON Media, NJ, a leading technology and computing media company on breaking news in the Cloud." />
<link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/logintoboggan/logintoboggan.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/fivestar/css/fivestar.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/uz/lib/yui/tabview/assets/skins/sam/tabview.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/uz/lib/yui/carousel/assets/skins/sam/carousel.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="//res.cdn.sys-con.com/ui/2.0/gems/uz_theme_gems_outer.css" />
<link type="text/css" rel="stylesheet" media="all" href="//res.cdn.sys-con.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<link type="text/css" rel="stylesheet" media="all" href="//res.cdn.sys-con.com/ui/2.0/gems/uz_theme_gems_site.css" />
<link href="//banners.cdn.sys-con.com/spwc/includes/CoverPop.css" rel="stylesheet" type="text/css" media="all" />
<link href="//banners.cdn.sys-con.com/spwc/includes/style.css" rel="stylesheet" type="text/css" media="all" />
<script type="text/javascript" src="/misc/jquery.js?g"></script>
<script type="text/javascript" src="/misc/drupal.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz_node/uz_node.feedback.js?g"></script>
<script type="text/javascript" src="/modules/fivestar/js/fivestar.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/yahoo-dom-event/yahoo-dom-event.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/element/element-beta-min.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/tabview/tabview-min.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/animation/animation-min.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/carousel/carousel-beta-min.js?g"></script>
<script type="text/javascript" src="/sites/all/themes/uz_theme/uz_theme.js?g"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "fivestar": { "titleUser": "Your rating: ", "titleAverage": "Average: ", "feedbackSavingVote": "Saving your vote...", "feedbackVoteSaved": "Your vote has been saved.", "feedbackDeletingVote": "Deleting your vote...", "feedbackVoteDeleted": "Your vote has been deleted." } });
//--><!]]>
</script>
<script type="application/javascript">var _prum={id:"516718dde6e53dbd7d000001"};var PRUM_EPISODES=PRUM_EPISODES||{};PRUM_EPISODES.q=[];PRUM_EPISODES.mark=function(b,a){PRUM_EPISODES.q.push(["mark",b,a||new Date().getTime()])};PRUM_EPISODES.measure=function(b,a,b){PRUM_EPISODES.q.push(["measure",b,a,b||new Date().getTime()])};PRUM_EPISODES.done=function(a){PRUM_EPISODES.q.push(["done",a])};PRUM_EPISODES.mark("firstbyte");(function(){var b=document.getElementsByTagName("script")[0];var a=document.createElement("script");a.type="text/javascript";a.async=true;a.charset="UTF-8";a.src="//rum-static.pingdom.net/prum.min.js";b.parentNode.insertBefore(a,b)})();</script><meta name="google-site-verification" content="wT-eP7-k8lEt4As_ltjRl2w_1J84KeUTpGPyQ_B0oJI" /><style>body { background: url("https://www2.cdn.sys-con.com/eventserver/global/NEW-bg_ajax-world_EVENTSHOME.png") no-repeat scroll 50% 0 #4C586C; }#nav_gems_home { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav-background-home_EVENTSHOME.png") no-repeat scroll 0 0 transparent; height: 39px; padding: 0; width: 1015px;}#nav_gems_home ul { height: 34px; list-style: none outside none; margin: 0; padding: 0;}#nav_gems_home ul li { float: left; margin: 0; padding: 0;}#nav_gems_home ul li a { display: block; height: 34px;}#nav_gems_home ul li a { display: block; height: 34px;}#nav_gems_home ul li a span { display: none;}#nav_gems_home ul li.itm01 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll 0 0 transparent; width: 53px;}#nav_gems_home ul li.itm01 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll 0 -34px transparent; width: 53px;}#nav_gems_home ul li.itm02 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -53px 0 transparent; width: 108px;}#nav_gems_home ul li.itm02 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -53px -34px transparent; width: 108px;}#nav_gems_home ul li.itm03 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -161px 0 transparent; width: 94px;}#nav_gems_home ul li.itm03 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -161px -34px transparent; width: 94px;}#nav_gems_home ul li.itm04 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -255px 0 transparent; width: 81px;}#nav_gems_home ul li.itm04 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -255px -34px transparent; width: 81px;}#nav_gems_home ul li.itm05 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -336px 0 transparent; width: 104px;}#nav_gems_home ul li.itm05 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -336px -34px transparent; width: 104px;}#nav_gems_home ul li.itm06 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -440px 0 transparent; width: 82px;}#nav_gems_home ul li.itm06 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -440px -34px transparent; width: 82px;}#nav_gems_home ul li.itm07 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -522px 0 transparent; width: 106px;}#nav_gems_home ul li.itm07 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -522px -34px transparent; width: 106px;}#nav_gems_home ul li.itm08 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -628px 0 transparent; width: 83px;}#nav_gems_home ul li.itm08 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -628px -34px transparent; width: 83px;}#nav_gems_home ul li.itm09 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -711px 0 transparent; width: 164px;}#nav_gems_home ul li.itm09 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -711px -34px transparent; width: 164px;}</style><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-29758464-1']); _gaq.push(['_setDomainName', 'sys-con.com']); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script> <meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="eMagin Corporation Announces Closing of $2 Million Registered Direct Offering" />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="" />
<script type="text/javascript">
  <!--
  function MM_jumpMenu(targ,selObj,restore){ //v3.0
    eval(targ+".location='"+selObj.options[selObj.selectedIndex].value+"'");
    if (restore) selObj.selectedIndex=0;
  }
  addthis_pub  = 'syscon';
  //-->
  </script>
<script type="text/javascript" src="http://s7.addthis.com/js/152/addthis_widget.js"></script>
</head>
<body>
<div id="container">
<table cellpadding="0" cellspacing="0" id="container-table">
<tr>
<td colspan="2"><div id="header-all"><style>
body {
    background: #4C586C url(//www2.cdn.sys-con.com/advertising/dynamic/pushdown/img/EDIT_bg_ajax-world.png) 50% 0 no-repeat!important;
    margin-left: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
}
</style>
<link type="text/css" rel="stylesheet" media="all" href="//www2.cdn.sys-con.com/syscon/nav/home/uz_theme_gems_home2015e.css" />
<div id="header-navbar">
<div id="navcontainer-2">
<meta name="google-site-verification" content="wT-eP7-k8lEt4As_ltjRl2w_1J84KeUTpGPyQ_B0oJI" />
<ul id="navlist-2">
<li><a target="_blank" href="http://www2.sys-con.com/advertising/index.html">Advertise</a></li>
<li>|</li>
<li><a target="_blank" href="http://www.sys-con.com/general/contactus.htm">Contact</a></li>
<li>|</li>
<li><a target="_blank" href="http://www.sys-con.com/general/aboutus.htm">About</a></li>
</ul>
</div>

<div id="header-greeting">
<p>Welcome!</p>
</div>
<div id="navcontainer">
<ul id="navlist">
<li><a href="http://id.sys-con.com/user/register">Register</a></li> <li>|</li> <li><a href="https://www.sys-con.com/user?destination=node%2F4385215">Sign-in</a></li> </ul>
</div>

</div>

<div id="header" style="height:110px;">
<div id="header-logo">
<img src="http://res.cdn.sys-con.com/section/72/SYS-CON%20Logo%20trans3.png" alt="SYS-CON Media" />
<div id="author-url-home"><a href="http://www.sys-con.com">www.sys-con.com</a></div>
</div>
<div id="header-ad"></div>
</div>
<div id="nav_gems_home">
<ul>
<li class="itm01"><a href="http://www.ulitzer.com/"><span>Ulitzer</span></a></li>
<li class="itm02"><a href="http://www2.sys-con.com/advertising/index.html"><span>Advertise</span></a></li>
<li class="itm02b"><a href="http://www.sys-con.com/general/newslettersub.htm"><span>Subscribe</span></a></li>
<li class="itm03"><a href="http://www.ulitzer.com/authors"><span>Authors</span></a></li>
<li class="itm04"><a href="http://www.ulitzer.com/topics"><span>Topics</span></a></li>
<li class="itm05"><a href="http://www.ulitzer.com/members"><span>Members</span></a></li>
<li class="itm06"><a href="http://www.sys-con.tv"><span>Videos</span></a></li>
<li class="itm07"><a href="http://webcast.sys-con.com"><span>Webcasts</span></a></li>
<li class="itm08"><a href="http://events.sys-con.com"><span>Events</span></a></li>
<li class="itm09"><a href="http://dashboard.ulitzer.com/write"><span>Write An Article</span></a></li>
</ul>
</div></div></td>
</tr>
<tr>
<td colspan="2"><div id="header-title"><div>

</div>
<div>
<style>
#header-holder img {
    border: 0px solid white !important;
}
</style>
<table width="986" height="95" border="0" align="center" cellpadding="0" cellspacing="0"><tr><td width="728" height="90" align="left" valign="top">

<a href="http://www.cloudcomputingexpo.com" target="_blank"><img src="http://www2.sys-con.com/2018/nyc2018_720x90.jpg" style="border:none" width="720" height="90" /></a>
</td>
<td width="242" align="right" valign="top"><div align="right"><div align="right"><iframe src="http://www2.sys-con.com/eventserver/other/ads/html/demo/index.html" width="244" height="90" frameBorder="0" scrolling="no">&nbsp;</iframe></td></tr></table>
</div>
<div>
<style type="text/css">
#mainpage_overlay_fix {
	position:absolute;
	width:688px;
	height:85px;
	margin-top:-147px;
	margin-left:293px;
}

#mainpage_overlay_fix img{
	border-style:solid;
	border-color:#666666;
	border-width:1px;
}


</style>
<div id="mainpage_overlay_fix">
</div>
</div>
</div></td>
</tr>
<tr bgcolor="#FFFFFF">
<td valign="top">
<table cellpadding="0" cellspacing="0">
<tr>
<td colspan="2"><div id="content-above"></div></td>
</tr>
<tr>
<td colspan="2">
<div id="full-width-title">
<p class="topics">SYS-CON MEDIA Authors: <span class="topic-links"><a href="http://patromanski.sys-con.com/">Pat Romanski</a>, <a href="http://yeshimdeniz.sys-con.com/">Yeshim Deniz</a>, <a href="http://rogerstrukhoff.sys-con.com/">Roger Strukhoff</a>, <a href="http://Zakia.sys-con.com/">Zakia Bouachraoui</a>, <a href="http://lizmcmillan.sys-con.com/">Liz McMillan</a></span></p> <p class="category">News Feed Item</p>
<h2>eMagin Corporation Announces Closing of $2 Million Registered Direct Offering</h2>
<p class="subtitle"></p>
</div>
</td>
</tr>
<tr>
<td valign="top">
<div id="content">
<div id="widget-x" class="content-widget-x">
<table width="468" border="0" class="storyauthor">
<tr>
<td>By <strong><a href="http://businesswire.sys-con.com/">Business Wire</a></strong></td>
<td><div align="right">Article Rating:</div></td>
<td width="100"><form action="/node/4385215" accept-charset="UTF-8" method="post" id="fivestar-form-node-4385215" class="fivestar-widget">
<div><div class="fivestar-form-4385215 clear-block"><input type="hidden" name="content_type" id="edit-content-type-4385215" value="node" />
<input type="hidden" name="content_id" id="edit-content-id-4385215" value="4385215" />
<div class="fivestar-form-item  fivestar-average-stars"><div class="form-item" id="edit-vote-0-wrapper">
<input type="hidden" name="auto_submit_path" id="edit-auto-submit-path-0" value="/fivestar/vote/node/4385215" class="fivestar-path" />
<select name="vote" class="form-select" id="edit-vote-0"><option value="-">Select rating</option><option value="20">Give it 1/5</option><option value="40">Give it 2/5</option><option value="60">Give it 3/5</option><option value="80">Give it 4/5</option><option value="100">Give it 5/5</option></select>
</div>
</div><input type="hidden" name="destination" id="edit-destination-4385215" value="node/4385215" />
<input type="submit" name="op" id="edit-fivestar-submit-4385215" value="Rate" class="form-submit fivestar-submit" />
<input type="hidden" name="form_build_id" id="form-999cb8302643e1387dc27eae22c9ebe0" value="form-999cb8302643e1387dc27eae22c9ebe0" />
<input type="hidden" name="form_id" id="edit-fivestar-form-node-4385215" value="fivestar_form_node_4385215" />
</div>
</div></form>
</td>
</tr>
<tr>
<td>April 11, 2019 05:04 PM EDT</td>
<td><div align="right">&nbsp;</div></td>
<td width="90" class="orange-text">&nbsp;</td>
</tr>
</table>
<div class="actions-panel">
<ul>
<li class="itm01"><a href="#related"><span>Related</span></a></li>
<li class="itm02">
<a title="print this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Print Story','/node/4385215/print'); return false;">
<span>Print</span>
</a>
</li>
<li class="itm03">
<a title="alert someone to this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Email this Story','/node/4385215/email'); return false;">
<span>Email</span>
</a>
</li>
<li class="itm04"><a href="#feedback"><span>Feedback</span></a></li>
<li class="itm05"><a href="http://www.addthis.com/bookmark.php" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()">
<span>Add This</span></a></li>
<li class="itm06">
<a title="blog/write about this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Blog about this Story','/node/4385215/blog'); return false;">
<span>Blog This</span>
</a>
</li>
</ul>
</div>
<div id="main-story-content">
<img align="left" src="http://res.sys-con.com/author/7450/Business%20Wire%20160.jpg" hspace="5" vspace="5" />
<style type="text/css">
<!--

.bwalignc {text-align: center}
.bwalignr {text-align: right}
-->
</style>
<p>
<b>eMagin Corporation, or the “Company” (NYSE AMERICAN:EMAN), </b>a
leader in the development, design and manufacture of Active Matrix OLED
microdisplays for high resolution imaging products, today announced the
closing of its previously announced $2.0 million registered direct
offering of immediately exercisable pre-funded warrants to purchase up
to 4 million shares of the Company’s common stock at a purchase price of
$0.49 per warrant and an exercise price of $0.01 per share. In a
concurrent private placement, the Company also issued to the investor in
the registered direct offering unregistered warrants to purchase up to 3
million shares of the Company’s common stock at an exercise price of
$0.78 per share. The unregistered warrants are exercisable six months
following issuance and will expire five and one-half years from the
issuance date.
</p><p>
The Company intends to use the net proceeds from the offering for
working capital and other general corporate purposes.
</p><p>
H.C. Wainwright &amp; Co. acted as the exclusive placement agent for both
the registered direct offering and the private placement.
</p><p>
The pre-funded warrants (but not the unregistered warrants or the shares
of common stock underlying the unregistered warrants) were offered by
the Company pursuant to a "shelf" registration statement on Form S-3
(File No. 333-218838) that was originally filed on June 20, 2017 and
declared effective by the Securities and Exchange Commission ("SEC") on
July 11, 2017, and the base prospectus contained therein. The offering
of the pre-funded warrants was made only by means of a prospectus
supplement that forms a part of the registration statement. A final
prospectus supplement and accompanying base prospectus relating to the
pre-funded warrants was filed with the SEC. Copies of the final
prospectus supplement and accompanying base prospectus may be obtained
on the SEC's website at <a rel="nofollow" href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=http%3A%2F%2Fwww.sec.gov&amp;esheet=51968580&amp;newsitemid=20190411005881&amp;lan=en-US&amp;anchor=http%3A%2F%2Fwww.sec.gov&amp;index=1&amp;md5=48a48744a4208b2a9fcd822ff41bf2d5">http://www.sec.gov</a> or
by contacting H.C. Wainwright &amp; Co., LLC at 430 Park Avenue, 3rd Floor,
New York, NY 10022, by phone at 646-975-6996 or e-mail at <a rel="nofollow" href="/cdn-cgi/l/email-protection#97e7fbf6f4f2faf2f9e3e4d7fff4e0f4f8b9f4f8fa"><span class="__cf_email__" data-cfemail="087864696b6d656d667c7b48606b7f6b67266b6765">[email&#160;protected]</span></a>.
</p><p>
The unregistered warrants described above were offered in a private
placement pursuant to an applicable exemption from the registration
requirements of the Securities Act of 1933, as amended (the “Act”), and,
along with the common stock issuable upon their exercise, have not been
registered under the Act, and may not be offered or sold in the United
States absent registration with the SEC or an applicable exemption from
such registration requirements.
</p>
<div class="portlet sponsored-links-inside">
<div class="portlettitle">
CIO, CTO &amp; Developer Resources </div>
<div class="portletbody">
<iframe src="http://banners.sys-con.com/adserver/local/sponsored_inside_cloud.php" scrolling="no" frameborder="0" marginwidth="0" marginheight="0" height="224" width="468"></iframe><br /><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="http://dlv.us.banners.sys-con.com/assets/doOverride.php"></script> </div>
</div>
<p>
This press release shall not constitute an offer to sell, or the
solicitation of an offer to buy any of the securities described herein,
nor shall there be any sale of these securities in any state or
jurisdiction in which such an offer, solicitation or sale would be
unlawful prior to registration or qualification under the securities
laws of any such state or jurisdiction.
</p><p>
About eMagin Corporation
</p><p>
A leader in OLED microdisplay technology, OLED microdisplay
manufacturing know-how and mobile display systems, eMagin manufactures
high-resolution OLED microdisplays and integrates them with magnifying
optics to deliver virtual images comparable to large-screen computer and
television displays in portable, low-power, lightweight personal
displays. eMagin’s microdisplays provide near-eye imagery in a variety
of products from military, industrial, medical and consumer OEMs. More
information about eMagin is available at <a rel="nofollow" href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=http%3A%2F%2Fwww.emagin.com&amp;esheet=51968580&amp;newsitemid=20190411005881&amp;lan=en-US&amp;anchor=www.emagin.com&amp;index=2&amp;md5=fe13e72bddd23b2ebfa9fa549d0d82ca">www.emagin.com</a>.
</p><p>
Forward-Looking Statements
</p><p>
This press release contains “forward-looking statements” within the
meaning of the Private Securities Litigation Reform Act of 1995 that
involve significant risks and uncertainties about eMagin, including but
not limited to statements with respect to eMagin’s use of the net
proceeds from the offering. eMagin may use words such as “expect,”
“anticipate,” “project,” “intend,” “plan,” “aim,” “believe,” “seek,” “
estimate,” “can,” “focus,” “will,” and “may” and similar expressions to
identify such forward-looking statements. Among the important factors
that could cause actual results to differ materially from those
indicated by such forward-looking statements are risks relating to,
among other things, whether or not eMagin will be able to raise capital,
market and other conditions, eMagin’s business and financial condition,
and the impact of general economic, industry or political conditions in
the United States or internationally. For additional disclosure
regarding these and other risks faced by eMagin, see disclosures
contained in eMagin’s public filings with the SEC, including the “Risk
Factors” in the company’s Annual Report on Form 10-K for the year ended
December 31, 2018, and under the heading “Risk Factors” of the
prospectus supplements for this offering. You should consider these
factors in evaluating the forward-looking statements included in this
press release and not place undue reliance on such statements. The
forward-looking statements are made as of the date hereof, and eMagin
undertakes no obligation to update such statements as a result of new
information.
</p><p><img alt="" src="https://cts.businesswire.com/ct/CT?id=bwnews&amp;sty=20190411005881r1&amp;sid=sysco&amp;distro=ftp" /><span class="bwct31415" /></p><p id="mmgallerylink"><span id="mmgallerylink-phrase">View source version on businesswire.com: </span><span id="mmgallerylink-link"><a rel="nofollow" href="https://www.businesswire.com/news/home/20190411005881/en/">https://www.businesswire.com/news/home/20190411005881/en/</a></span></p> </div>
<p class="story-footer">
Published April 11, 2019 <br />
Copyright &copy; 2019 SYS-CON Media, Inc. &mdash; All Rights Reserved.
<br />
Syndicated stories and blog feeds, all rights reserved by the author.
</p>
<div class="actions-panel">
<ul>
<li class="itm01"><a href="#related"><span>Related</span></a></li>
<li class="itm02">
<a title="print this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Print Story','/node/4385215/print'); return false;">
<span>Print</span>
</a>
</li>
<li class="itm03">
<a title="alert someone to this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Email this Story','/node/4385215/email'); return false;">
<span>Email</span>
</a>
</li>
<li class="itm04"><a href="#feedback"><span>Feedback</span></a></li>
<li class="itm05"><a href="http://www.addthis.com/bookmark.php" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()">
<span>Add This</span></a></li>
<li class="itm06">
<a title="blog/write about this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Blog about this Story','/node/4385215/blog'); return false;">
<span>Blog This</span>
</a>
</li>
</ul>
</div>
<a id="related"></a>
<div class="about-the-author">
<h2><a href="http://businesswire.sys-con.com/">More Stories By Business Wire</a></h2>
<p>Copyright © 2009 Business Wire. All rights reserved. Republication or redistribution of Business Wire content is expressly prohibited without the prior written consent of Business Wire. Business Wire shall not be liable for any errors or delays in the content, or for any actions taken in reliance thereon.</p>
</div>
<div id="content-below">
<a id="feedback"></a>
<div><div class="portlettitlesmall">Latest Stories</div><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/4378077"><span class="storytitle">Red Hat to Present Full Track at ServerlessSUMMIT Silicon Valley</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4371017/20d9821a-1d89-4640-aac4-372a50d3d0c3.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Kubernetes as a Container Platform is becoming a de facto for every enterprise. In my interactions with enterprises adopting container platform, I come across common questions: - How does application security work on this platform? What all do I need to secure? - How do I implement security in pipelines? - What about vulnerabilities discovered at a later point in time? - What are newer technologies like Istio Service Mesh bring to table?In this session, I will be addressing these commonly asked ...</div><div class="storytagline">Apr. 11, 2019 04:45 PM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4384199"><span class="storytitle">Microservice Forensics: Investigating Problems in Production</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb19/4375230/Linkerd%20468_0.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />When you're operating multiple services in production, building out forensics tools such as monitoring and observability becomes essential. Unfortunately, it is a real challenge balancing priorities between building new features and tools to help pinpoint root causes. Linkerd provides many of the tools you need to tame the chaos of operating microservices in a cloud native world.
Because Linkerd is a transparent proxy that runs alongside your application, there are no code changes required. I...</div><div class="storytagline">Apr. 11, 2019 04:45 PM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4384200"><span class="storytitle">Leveraging Kubernetes Skills Demand and Career with Dice</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr19/4384200/Dice%20468.PNG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />In his general session at 19th Cloud Expo, Manish Dixit, VP of Product and Engineering at Dice, discussed how Dice leverages data insights and tools to help both tech professionals and recruiters better understand how skills relate to each other and which skills are in high demand using interactive visualizations and salary indicator tools to maximize earning potential.
Manish Dixit is VP of Product and Engineering at Dice. As the leader of the Product, Engineering and Data Sciences team at D...</div><div class="storytagline">Apr. 11, 2019 04:15 PM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4385036"><span class="storytitle">Cloud-Native: A New Ecosystem for Putting Containers into Production</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb19/4374141/Gordon%20Haff%20468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />The standardization of container runtimes and images has sparked the creation of an almost overwhelming number of new open source projects that build on and otherwise work with these specifications.
Of course, there's Kubernetes, which orchestrates and manages collections of containers. It was one of the first and best-known examples of projects that make containers truly useful for production use. However, more recently, the container ecosystem has truly exploded. A service mesh like Istio a...</div><div class="storytagline">Apr. 11, 2019 03:45 PM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4382841"><span class="storytitle">PrinterLogic Named &quot;Technology Sponsor&quot; of CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/mar19/4382841/468%20Printer%20Logic.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />PrinterLogic helps IT professionals eliminate all print servers and deliver a highly available serverless print infrastructure. With PrinterLogic's centrally managed direct IP printing platform, customers empower their end users with mobile printing, secure release printing, and many advanced features that legacy print management applications can't provide. The company has been included multiple times on the Inc. 500 and Deloitte Fast 500 lists of fastest growing companies in North America.</div><div class="storytagline">Apr. 11, 2019 03:15 PM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4384195"><span class="storytitle">Power Panel: Women in Blockchain</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr19/4384195/IBM%20Blockchain%20468_0.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Blockchain has shifted from hype to reality across many industries including Financial Services, Supply Chain, Retail, Healthcare and Government. While traditional tech and crypto organizations are generally male dominated, women have embraced blockchain technology from its inception. This is no more evident than at companies where women occupy many of the blockchain roles and leadership positions. Join this panel to hear three women in blockchain share their experience and their POV on the futu...</div><div class="storytagline">Apr. 11, 2019 03:15 PM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4385030"><span class="storytitle">Rockstar Kubernetes Faculty at CloudEXPO Announced</span></a></div><div class="storyauthor">By Roger Strukhoff</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4372363/Roger%20Strukhoff%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />As you know, enterprise IT conversation over the past year have often centered upon the open-source Kubernetes container orchestration system. In fact, Kubernetes has emerged as the key technology -- and even primary platform -- of cloud migrations for a wide variety of organizations.
Kubernetes is critical to forward-looking enterprises that continue to push their IT infrastructures toward maximum functionality, scalability, and flexibility.
As they do so, IT professionals are also embr...</div><div class="storytagline">Apr. 11, 2019 02:15 PM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4384541"><span class="storytitle">Data Loss Prevention Techniques at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4370340/ShiledX%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />ShieldX's CEO and Founder, Ratinder Ahuja, believes that traditional security solutions are not designed to be effective in the cloud. The role of Data Loss Prevention must evolve in order to combat the challenges of changing infrastructure associated with modernized cloud environments. Ratinder will call out the notion that security processes and controls must be equally dynamic and able to adapt for the cloud. Utilizing four key factors of automation, enterprises can remediate issues and impro...</div><div class="storytagline">Apr. 11, 2019 02:00 PM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4384196"><span class="storytitle">Announcing SUSE Gold Sponsor of CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4366391/SUSE%20June%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />SUSE is a German-based, multinational, open-source software company that develops and sells Linux products to business customers. Founded in 1992, it was the first company to market Linux for the enterprise.
Founded in 1992, SUSE is the world's first provider of an Enterprise Linux distribution.</div><div class="storytagline">Apr. 11, 2019 02:00 PM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4382045"><span class="storytitle">Apptio Named &quot;Bronze Sponsor&quot; of CloudEXPO </span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/mar19/4382045/Aprio%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Apptio fuels digital business transformation. Technology leaders use Apptio's machine learning to analyze and plan their technology spend so they can invest in products that increase the speed of business and deliver innovation. With Apptio, they translate raw costs, utilization, and billing data into business-centric views that help their organization optimize spending, plan strategically, and drive digital strategy that funds growth of the business. Technology leaders can gather instant recomm...</div><div class="storytagline">Apr. 11, 2019 01:45 PM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4384545"><span class="storytitle">Announcing Atmosera &quot;Technology Sponsor&quot; of CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4370341/Atmosera%20CA%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Atmosera delivers modern cloud services that maximize the advantages of cloud-based infrastructures. Offering private, hybrid, and public cloud solutions, Atmosera works closely with customers to engineer, deploy, and operate cloud architectures with advanced services that deliver strategic business outcomes. Atmosera's expertise simplifies the process of cloud transformation and our 20+ years of experience managing complex IT environments provides our customers with the confidence and trust tha...</div><div class="storytagline">Apr. 11, 2019 01:30 PM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4384197"><span class="storytitle">SUSE to Present Kubernetes and OpenStack</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4371917/Cameron%20Seader%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Take advantage of autoscaling, and high availability for Kubernetes with no worry about infrastructure. Be the Rockstar and avoid all the hurdles of deploying Kubernetes. So Why not take Heat and automate the setup of your Kubernetes cluster? Why not give project owners a Heat Stack to deploy Kubernetes whenever they want to?
Hoping to share how anyone can use Heat to deploy Kubernetes on OpenStack and customize to their liking.
This is a tried and true method that I've used on my OpenSta...</div><div class="storytagline">Apr. 11, 2019 01:30 PM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4385069"><span class="storytitle">Trend Micro to Exhibit at CloudEXPO</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/mar19/4382844/468%20Trend%20Micro.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Trend Micro Incorporated, a global leader in cybersecurity solutions, helps to make the world safe for exchanging digital information. Our innovative solutions for consumers, businesses, and governments provide layered security for data centers, cloud workloads, networks, and endpoints. All our products work together to seamlessly share threat intelligence and provide a connected threat defense with centralized visibility and investigation, enabling better, faster protection. With more than 6,00...</div><div class="storytagline">Apr. 11, 2019 01:30 PM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4383043"><span class="storytitle">Pragmasoft to Exhibit at CloudEXPO Silicon Valley </span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/mar19/4383043/Pragmasoft%20468%2002.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Pragmasoft is a team of highly experienced developers, testers and UX designers. They are passionate about bringing innovation and advancement right to your doorsteps. This is their profession and they simply love driving Agility. They are proud to utilize Agile and accelerate their customers level of innovation. Their mission is to translate the needs of customers to adaptive technology and software solutions by providing lean software development.</div><div class="storytagline">Apr. 11, 2019 01:00 PM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4385033"><span class="storytitle">AIOps Disruption for Cloud, IT and SaaS</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb19/4374895/600%20Muddu%20Sudhakar.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />AI and machine learning disruption for Enterprises started happening in the areas such as IT operations management (ITOPs) and Cloud management and SaaS apps.
In 2019 CIOs will see disruptive solutions for Cloud & Devops, AI/ML driven IT Ops and Cloud Ops.
Customers want AI-driven multi-cloud operations for monitoring, detection, prevention of disruptions. Disruptions cause revenue loss, unhappy users, impacts brand reputation etc. </div><div class="storytagline">Apr. 11, 2019 01:00 PM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr></table><div class="more"><a href="http://www.sys-con.com/latest/articles">MORE &raquo;</a></div></div>
</div>
</div>
</div>
</td>
<td valign="top"><div id="sidebar-3"><div>
<a href="http://www.cloudcomputingexpo.com" target="_blank"><img src="//www2.cdn.sys-con.com/2018/nyc2018_160x600.jpg" width="160" height="600" border="0" /></a>



</div>
<div class="portletsmallpadding"><div class="portlettitlesmall">Latest Stories</div><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/4334238"><span class="storytitle">A Serverless Kubernetes?</span></a></div><div class="storyauthor">By David Linthicum</div><div class="storytagline">Apr. 11, 2019 05:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4378077"><span class="storytitle">Red Hat to Present Full Track at ServerlessSUMMIT Silicon Valley</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storytagline">Apr. 11, 2019 04:45 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4384199"><span class="storytitle">Microservice Forensics: Investigating Problems in Production</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storytagline">Apr. 11, 2019 04:45 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4384200"><span class="storytitle">Leveraging Kubernetes Skills Demand and Career with Dice</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Apr. 11, 2019 04:15 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4385036"><span class="storytitle">Cloud-Native: A New Ecosystem for Putting Containers into Production</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Apr. 11, 2019 03:45 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4384195"><span class="storytitle">Power Panel: Women in Blockchain</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storytagline">Apr. 11, 2019 03:15 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4053427"><span class="storytitle">Artificial Intelligence and Data Science</span></a></div><div class="storyauthor">By William Schmarzo</div><div class="storytagline">Apr. 11, 2019 03:15 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4382841"><span class="storytitle">PrinterLogic Named &quot;Technology Sponsor&quot; of CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storytagline">Apr. 11, 2019 03:15 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3904749"><span class="storytitle">A Harsh Message for Big Data Vendors</span></a></div><div class="storyauthor">By William Schmarzo</div><div class="storytagline">Apr. 11, 2019 02:45 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4385030"><span class="storytitle">Rockstar Kubernetes Faculty at CloudEXPO Announced</span></a></div><div class="storyauthor">By Roger Strukhoff</div><div class="storytagline">Apr. 11, 2019 02:15 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4384196"><span class="storytitle">Announcing SUSE Gold Sponsor of CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storytagline">Apr. 11, 2019 02:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4384541"><span class="storytitle">Data Loss Prevention Techniques at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storytagline">Apr. 11, 2019 02:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4382045"><span class="storytitle">Apptio Named &quot;Bronze Sponsor&quot; of CloudEXPO </span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storytagline">Apr. 11, 2019 01:45 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4385069"><span class="storytitle">Trend Micro to Exhibit at CloudEXPO</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storytagline">Apr. 11, 2019 01:30 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4384197"><span class="storytitle">SUSE to Present Kubernetes and OpenStack</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storytagline">Apr. 11, 2019 01:30 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4384545"><span class="storytitle">Announcing Atmosera &quot;Technology Sponsor&quot; of CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storytagline">Apr. 11, 2019 01:30 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4383043"><span class="storytitle">Pragmasoft to Exhibit at CloudEXPO Silicon Valley </span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storytagline">Apr. 11, 2019 01:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4384335"><span class="storytitle">Sponsorship Opportunities at DevOpsSUMMIT Silicon Valley</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storytagline">Apr. 11, 2019 01:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4385033"><span class="storytitle">AIOps Disruption for Cloud, IT and SaaS</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storytagline">Apr. 11, 2019 01:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4385060"><span class="storytitle">OpsRamp Named &quot;Bronze Sponsor&quot; of CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storytagline">Apr. 11, 2019 12:30 PM EDT</div></div></td></tr></table></div><div>
<link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {
	color: #666666
}
.copy-lfc {
	font-size: 10px;
	font-family: Verdana, Arial, Helvetica, sans-serif;
}
.link {
	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {
	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}
-->
</style>
<div class="portletsmall" style="background:#ffffff">

<table width="160" border="0" cellpadding="0" cellspacing="0">
<tr>
<td><div class="portlettitlesmall">Cloud Expo &amp; DevOps Summit 2015 East</div></td>
</tr>
<tr></tr>
</table>
<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">

<tr>
<td><div class="mytitletester" align="center">KEYNOTES</div>
<tr>
<td bgcolor="#E4ECFA"><div class='story'> <a href="https://www.youtube.com/watch?v=9QtE4EYvUSM" target="_blank">
<div class='storytitle'>IBM</div>
</a>
<div class='storysummary'>Opening Keynote | Geek Girls Are Chic: 5 Career Hacks </div>
</div></td>
</tr>
<tr>
<td bgcolor="#E4ECFA"><div class='story'> <a href="https://www.youtube.com/watch?v=7zEF6a-KK3o" target="_blank">
<div class='storytitle'>Cisco</div>
</a>
<div class='storysummary'>Day 2 Keynote | The Internet of Everything: Seizing the Opportunities </div>
</div></td>
</tr>
<tr>
<td bgcolor="#E4ECFA"><div class='story'> <a href="https://www.youtube.com/watch?v=BwsvHbNaIxY" target="_blank">
<div class='storytitle'>Virtustream</div>
</a>
<div class='storysummary'>Day 3 Keynote at 16th Cloud Expo | Rodney Rogers, CEO of Virtustream</div>
</div></td>
</tr>

<tr>
<td><div class="mytitletester" align="center">VENDOR PRESENTATIONS</div>
<tr>
<td><div class='story'> <a href="https://www.youtube.com/watch?v=97XEEgqZ0X4" target="_blank">
<div class='storytitle'>Akana</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Laura Heritage, Director of API Strategy at Akana</div>
</div>
</td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_CenturyLink" target="_blank">
<div class='storytitle'>CenturyLink</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | David Shacochis, Vice President at CenturyLink</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Cisco_Cloud" target="_blank">
<div class='storytitle'>Cisco</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Paul Maravei, Regional Sales Manager, Hybrid Cloud, Cisco</div>
</div></td>
</tr>

<tr>
<td><div class='story'> <a href="https://www.youtube.com/watch?v=03Gh07Rn-7Y" target="_blank">
<div class='storytitle'>CodeFutures</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Dan Lynn, CEO of CodeFutures Corporation</div>
</div>
</td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Ericsson" target="_blank">
<div class='storytitle'>MetraTech, now part of Ericsson</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Esmeralda Swartz, VP, Marketing Enterprise & Cloud at Ericsson</div>
</div>
</td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_SoftLayer" target="_blank">
<div class='storytitle'>SoftLayer</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Phil Jackson, Lead Technology Evangelist at SoftLayer</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Ericsson" target="_blank">
<div class='storytitle'>MetraTech, now part of Ericsson</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Esmeralda Swartz, VP, Marketing Enterprise & Cloud at Ericsson</div>
</div>
</td>
</tr>
<tr>
<td><div class='story'> <a href="https://www.youtube.com/watch?v=BbHyHbSIAlc" target="_blank">
<div class='storytitle'>Windstream</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Michael Piccininni, EMC, & Mike Dietze, Windstream</div>
</div>
</td>
</tr>

<tr>
<td><div class="mytitletester" align="center">POWER PANELS</div>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Cloud_PowerPanel" target="_blank">
<div class='storytitle'>Cloud Expo Power Panel</div>
</a>
<div class='storysummary'>Cloud Expo Power Panel | The Evolving Cloud: Where Are We Today?</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_DevOps_PowerPanel" target="_blank">
<div class='storytitle'>DevOps Summit Power Panel</div>
</a>
<div class='storysummary'>DevOps Summit Power Panel | Balancing the Three Pillars of DevOps</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_IoT_PowerPanel" target="_blank">
<div class='storytitle'>IoT Power Panel</div>
</a>
<div class='storysummary'>@ThingsExpo Power Panel | The Internet of Things: A New Age</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_MS_IoT_PowerPanel" target="_blank">
<div class='storytitle'>Microservices &amp; IoT Power Panel</div>
</a>
<div class='storysummary'>Microservices & IoT Power Panel at DevOps Summit</div>
</div></td>
</tr>




</table>
</div>
<div>
<script type="text/javascript" src="http://dlv.us.banners.sys-con.com/assets/doOverride2.php"></script><link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {color: #666666}


.copy-lfc {font-size: 10px;
font-family: Verdana, Arial, Helvetica, sans-serif; 
}
.link {	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}

-->
</style>
<div class="portletsmall" style="background:#ffffff">

<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">

<tr><td>
<div class="mytitletester" align="center">VIEW KEYNOTE WEBCASTS</div>
<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_microsoft" target="_blank">
<div class='storytitle'>Microsoft</div></a><div class='storysummary'>Microsoft Opening Keynote | NoOps != No Operations</div>
</div></td></tr>
<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_qubell  " target="_blank">
<div class='storytitle'>Qubell</div></a><div class='storysummary'>DevOps Summit Keynote | Purpose-Defined Computing: The Next Frontier in Automation </div>
</div></td></tr>


<tr><td>
<div class="mytitletester" align="center">PLATINUM SPONSORS</div>

<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_verizon" target="_blank">
<div class='storytitle'>Verizon Enterprise</div></a><div class='storysummary'>General Session | Verizon Pay-As-You-Go Model for Oracle Database Licenses Means Costs Savings and Business Benefits</div>
</div></td></tr>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_edgecast" target="_blank">
<div class='storytitle'>Verizon Digital Media Services</div></a><div class='storysummary'>Creating a Faster, More Secure Cloud</div>
</div></td></tr>
<tr><td>
<div class="mytitletester" align="center">GOLD SPONSORS</div>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_cisco" target="_blank">
<div class='storytitle'>Cisco</div></a><div class='storysummary'>General Session | [Podcast] Hybrid Cloud – Different Clouds for Different Needs</div>
</div></td></tr>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_sap" target="_blank">
<div class='storytitle'>SAP</div></a><div class='storysummary'>General Session | Innovation with Cloud and Big Data Solutions That Will Revolutionize Your Business – Join SAP and Partners</div>
</div></td></tr>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_softlayer" target="_blank">
<div class='storytitle'>SoftLayer</div></a><div class='storysummary'>General Session | How to Architect and Optimize Your Cloud for Consistent Performance</div>
</div></td></tr>
<tr><td>
<div class="mytitletester" align="center">Power Panels</div>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/pp_Lunch_Power_Panel" target="_blank">Lunch Power Panel at 15th Cloud Expo | Choosing the Right Cloud Option</a></div>
</td></tr>
<tr><td>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/pp_Big_Picture_of_Cloud" target="_blank">CEO Power Panel at 15th Cloud Expo | The Big Picture of Cloud, Big Data, and the IoT</a></div>
</td></tr>


</table>
<br />
</div>
</div></td>
</tr>
<tr>
<td></td>
<td>&nbsp;</td>
</tr>
</table>
</td>
<td valign="top"><div id="sidebar-4"><div class="portlet-top-margin">
<a href="http://www.cloudcomputingexpo.com" target="_blank"><img src="http://www2.sys-con.com/2018/nyc2018_336x280.jpg" width="336" height="280" /></a>

</div>
<div>
<html>
<head>
<style type="text/css">
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
</style>
</head>
<body>
<img src="http://www2.sys-con.com/eventserver/general/cloudeast2010/skin/blank.gif" width="200" height="25" border="0" align="absmiddle" />
</body>
</html>
</div>
<div><div class="portlettitlesmall">Silicon Valley Faculty Highlight</div><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/4378077"><span class="storytitle">Red Hat to Present Full Track at ServerlessSUMMIT Silicon Valley</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4371017/20d9821a-1d89-4640-aac4-372a50d3d0c3.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Kubernetes as a Container Platform is becoming a de facto for every enterprise. In my interactions with enterprises adopting container platform, I come across common questions: - How does application security work on this platform? What all do I need to secure? - How do I implement security in pipelines? - What about vulnerabilities discovered at a later point in time? - What are newer technologies like Istio Service Mesh bring to table?In this session, I will be addressing these commonly asked questions that every enterprise trying to adopt an Enterprise Kubernetes Platform needs to know so that they can make informed decisions.</div><div class="storytagline">Apr. 11, 2019 04:45 PM EDT</div><div><a href="http://www.cloudcomputingexpo.com/category/4133"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4384199"><span class="storytitle">Microservice Forensics: Investigating Problems in Production</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb19/4375230/Linkerd%20468_0.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />When you're operating multiple services in production, building out forensics tools such as monitoring and observability becomes essential. Unfortunately, it is a real challenge balancing priorities between building new features and tools to help pinpoint root causes. Linkerd provides many of the tools you need to tame the chaos of operating microservices in a cloud native world.
Because Linkerd is a transparent proxy that runs alongside your application, there are no code changes required. It even comes with Prometheus to store the metrics for you and pre-built Grafana dashboards to show exactly what is important for your services - success rate, latency, and throughput.</div><div class="storytagline">Apr. 11, 2019 04:45 PM EDT</div><div><a href="http://www.cloudcomputingexpo.com/category/4133"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr></table><div class="more"><a href="http://www.cloudcomputingexpo.com/category/4133">MORE &raquo;</a></div></div><div>
<html>
<head>
<style type="text/css">
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
</style>
</head>
<body>
<img src="http://www2.sys-con.com/eventserver/general/cloudeast2010/skin/blank.gif" width="200" height="25" border="0" align="absmiddle" />
</body>
</html>
</div>
<div>

<br>
<a class="twitter-timeline" width="336" height="1200" data-theme="dark" color="#8da2b1" href="https://twitter.com/CloudExpo" data-widget-id="570599008650153984">Tweets by @CloudExpo</a><script data-cfasync="false">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><br /><script type="text/javascript" src="http://dlv.us.banners.sys-con.com/assets/doXpldr.php"></script><br />
</div>
<div>
<html>
<head>
<style type="text/css">
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
</style>
</head>
<body>
<img src="http://www2.sys-con.com/eventserver/general/cloudeast2010/skin/blank.gif" width="200" height="25" border="0" align="absmiddle" />
</body>
</html>
</div>
<div><div class="portlettitlesmall">Digital Transformation Blogs</div><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/4334238"><span class="storytitle">A Serverless Kubernetes?</span></a></div><div class="storyauthor">By David Linthicum</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4372431/Serverless%20Summit%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Just announced at Google Next: Knative. Knative provides a set of middleware components that allow you to build container-based applications that can run anywhere: on-premises, in the cloud, or even in a third-party data center.
What’s unique about Knative is the fact that it’s built on a Kubernetes-based framework that provides serverless features. Serverless systems enable developers to focus o...</div><div class="storytagline">Apr. 11, 2019 05:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4378077"><span class="storytitle">Red Hat to Present Full Track at ServerlessSUMMIT Silicon Valley</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4371017/20d9821a-1d89-4640-aac4-372a50d3d0c3.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Kubernetes as a Container Platform is becoming a de facto for every enterprise. In my interactions with enterprises adopting container platform, I come across common questions: - How does application security work on this platform? What all do I need to secure? - How do I implement security in pipelines? - What about vulnerabilities discovered at a later point in time? - What are newer technologie...</div><div class="storytagline">Apr. 11, 2019 04:45 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4384199"><span class="storytitle">Microservice Forensics: Investigating Problems in Production</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb19/4375230/Linkerd%20468_0.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />When you're operating multiple services in production, building out forensics tools such as monitoring and observability becomes essential. Unfortunately, it is a real challenge balancing priorities between building new features and tools to help pinpoint root causes. Linkerd provides many of the tools you need to tame the chaos of operating microservices in a cloud native world.
Because Linker...</div><div class="storytagline">Apr. 11, 2019 04:45 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4384200"><span class="storytitle">Leveraging Kubernetes Skills Demand and Career with Dice</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr19/4384200/Dice%20468.PNG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />In his general session at 19th Cloud Expo, Manish Dixit, VP of Product and Engineering at Dice, discussed how Dice leverages data insights and tools to help both tech professionals and recruiters better understand how skills relate to each other and which skills are in high demand using interactive visualizations and salary indicator tools to maximize earning potential.
Manish Dixit is VP of Pr...</div><div class="storytagline">Apr. 11, 2019 04:15 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4385036"><span class="storytitle">Cloud-Native: A New Ecosystem for Putting Containers into Production</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb19/4374141/Gordon%20Haff%20468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />The standardization of container runtimes and images has sparked the creation of an almost overwhelming number of new open source projects that build on and otherwise work with these specifications.
Of course, there's Kubernetes, which orchestrates and manages collections of containers. It was one of the first and best-known examples of projects that make containers truly useful for production ...</div><div class="storytagline">Apr. 11, 2019 03:45 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4053427"><span class="storytitle">Artificial Intelligence and Data Science</span></a></div><div class="storyauthor">By William Schmarzo</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4053427/Schmarzo%20226.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />[Opening Scene]: Billy Dean is pacing the office. He’s struggling to keep his delivery trucks at full capacity and on the road. Random breakdowns, unexpected employee absences, and unscheduled truck maintenance are impacting bookings, revenues and ultimately customer satisfaction. He keeps hearing from his business customers how they are leveraging data science to improve their business operations...</div><div class="storytagline">Apr. 11, 2019 03:15 PM EDT &nbsp;Reads: 8,014</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4382841"><span class="storytitle">PrinterLogic Named &quot;Technology Sponsor&quot; of CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/mar19/4382841/468%20Printer%20Logic.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />PrinterLogic helps IT professionals eliminate all print servers and deliver a highly available serverless print infrastructure. With PrinterLogic's centrally managed direct IP printing platform, customers empower their end users with mobile printing, secure release printing, and many advanced features that legacy print management applications can't provide. The company has been included multiple t...</div><div class="storytagline">Apr. 11, 2019 03:15 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4384195"><span class="storytitle">Power Panel: Women in Blockchain</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr19/4384195/IBM%20Blockchain%20468_0.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Blockchain has shifted from hype to reality across many industries including Financial Services, Supply Chain, Retail, Healthcare and Government. While traditional tech and crypto organizations are generally male dominated, women have embraced blockchain technology from its inception. This is no more evident than at companies where women occupy many of the blockchain roles and leadership positions...</div><div class="storytagline">Apr. 11, 2019 03:15 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3904749"><span class="storytitle">A Harsh Message for Big Data Vendors</span></a></div><div class="storyauthor">By William Schmarzo</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/sep16/3904749/Top_Ten_Big_Data_Challenges-600x326.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />This is a short blog with a harsh message for Big Data vendors.
Camera fades in to Pastor Schmarzo heading to the pulpit…
What does the future hold for today’s big data vendors? Hundreds of startups are rushing into the big data market to stake their claim to a market that IDC predicts will reach $187 billion by 2019. Dang, that’s a big market, especially considering that the Global Business ...</div><div class="storytagline">Apr. 11, 2019 02:45 PM EDT &nbsp;Reads: 7,940</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4385030"><span class="storytitle">Rockstar Kubernetes Faculty at CloudEXPO Announced</span></a></div><div class="storyauthor">By Roger Strukhoff</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4372363/Roger%20Strukhoff%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />As you know, enterprise IT conversation over the past year have often centered upon the open-source Kubernetes container orchestration system. In fact, Kubernetes has emerged as the key technology -- and even primary platform -- of cloud migrations for a wide variety of organizations.
Kubernetes is critical to forward-looking enterprises that continue to push their IT infrastructures toward ma...</div><div class="storytagline">Apr. 11, 2019 02:15 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4384196"><span class="storytitle">Announcing SUSE Gold Sponsor of CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4366391/SUSE%20June%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />SUSE is a German-based, multinational, open-source software company that develops and sells Linux products to business customers. Founded in 1992, it was the first company to market Linux for the enterprise.
Founded in 1992, SUSE is the world's first provider of an Enterprise Linux distribution.</div><div class="storytagline">Apr. 11, 2019 02:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4384541"><span class="storytitle">Data Loss Prevention Techniques at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4370340/ShiledX%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />ShieldX's CEO and Founder, Ratinder Ahuja, believes that traditional security solutions are not designed to be effective in the cloud. The role of Data Loss Prevention must evolve in order to combat the challenges of changing infrastructure associated with modernized cloud environments. Ratinder will call out the notion that security processes and controls must be equally dynamic and able to adapt...</div><div class="storytagline">Apr. 11, 2019 02:00 PM EDT</div></div></td></tr></table></div><div class="portlet-top-margin">
<div class="portletbody">
<div class="yui-skin-sam">
<div id="tabs-latest" class="yui-navset">
<ul class="yui-nav">
<li class=""><a href="#tab1"><em>Latest Articles</em></a></li>
<li class="selected"><a href="#tab2"><em>Latest Blogs</em></a></li>
<li class=""><a href="#tab3"><em>Latest News</em></a></li>
</ul>
<div class="yui-content">
<div id="tab1">
<ul class="arrowlist">
<li><a href="/node/4381404">Ruskin</a></li>
<li><a href="/node/4374693">MapR Amplifies Power of Kubernetes | @KubeSUMMIT @MapR #CloudNative #Serverless #DevOps #Docker #Kubernetes</a></li>
<li><a href="/node/4303865">Path to client workspace automation paved with hyperconverged infrastructure for New Jersey college</a></li>
<li><a href="/node/4304726">GDPR forces rekindling of people-centric approach to marketing </a></li>
<li><a href="/node/4305455">Insights and Strategy from SAP&#039;s VP of Web Marketing Gail Moody-Byrd</a></li>
<li><a href="/node/4305503">Huge waste in public cloud spend sets stage for next wave of total cloud governance solutions, says 451&#039;s Fellows</a></li>
<li><a href="/node/4306613">Beware the Dangers of the Decentralized Web</a></li>
<li><a href="/node/4307499">Citrix and HPE team to bring simplicity to the hybrid core-cloud-edge architecture</a></li>
<li><a href="/node/4295763">Seven Reasons to be Crabby about Technology</a></li>
<li><a href="/node/4297304">How HPE and Docker together accelerate and automate hybrid cloud adoption </a></li>
<li><a href="/latest/articles"><span style="font-style: italic">More Articles...</span></a></li>
</ul>
</div>
<div id="tab2">
<ul class="arrowlist">
<li><a href="/node/4384195">Women in Blockchain Power Panel | @CloudEXPO @IBMCloud @IBMBlockchain #FinTech #Blockchain #SmartCities</a></li>
<li><a href="/node/4384545">Atmosera Named &quot;Technology Sponsor&quot; of @CloudEXPO | @Atmosera #HybridCloud #CIO #DataCenter #Serverless #Monitoring</a></li>
<li><a href="/node/4381318">Nutanix for DevOps | @KubeSUMMIT @Nutanix #Nutanix #CloudNative #DevOps #Serverless #Docker #Kubernetes</a></li>
<li><a href="/node/4374116">Serverless Apps Three Key Use Cases | @KubeSUMMIT @Platform9Sys #Serverless #Containers #DevOps #Docker #Kubernetes</a></li>
<li><a href="/node/4381547">Rockstar Kubernetes Faculty Announced | @KubeSUMMIT #CloudNative #Serverless #DataCenter #Monitoring #Containers #DevOps #Docker #Kubernetes</a></li>
<li><a href="/node/4377760">Sponsorship Opportunities at @CloudEXPO | #Cloud #IoT #Blockchain #Serverless #DevOps #Monitoring #Docker #Kubernetes</a></li>
<li><a href="/node/4376302">How to Sponsor @CloudEXPO Silicon Valley | #Cloud #IoT #Blockchain #Serverless #DevOps #Monitoring #Docker #Kubernetes</a></li>
 <li><a href="/node/4374890">WSO2 to Present at @KubeSUMMIT | @WSO2 @Lakwarus #CloudNative #Serverless #DevOps #Docker #Kubernetes #Ballerina</a></li>
<li><a href="/node/4370340">Data Loss Prevention Techniques at @CloudEXPO | @ShieldXNetworks #Cloud #CIO #Serverles #DevOps #DataCenter</a></li>
<li><a href="/node/4364760">SAP Keynote at @CloudEXPO New York | @SAP @SAPIndia @DilipKhandelwa #SAP #HANA #AI #Cloud #CIO #DigitalTransformation</a></li>
<li><a href="/latest/blogs"><span style="font-style: italic">More Blogs...</span></a></li>
</ul>
</div>
<div id="tab3">
<ul class="arrowlist">
<li><a href="/node/3158289">DataCore to Showcase Virtual SAN Software and Software-Defined Storage at VMworld 2014</a></li>
<li><a href="/node/3158008">Pivot3 Unveils Hyper-Converged Blade Appliance</a></li>
<li><a href="/node/3157920">Magenium Solutions Named To Inc. 500|5000&#039;s List Of Fastest-Growing Companies For Second Year In A Row</a></li>
<li><a href="/node/3157918">NASA Picks Top Earth Data Challenge Ideas, Opens Call for Climate Apps</a></li>
<li><a href="/node/3157837">XIFIN Celebrates 8th Year on Inc. 5000 List of Fastest-Growing Private Companies in America</a></li>
<li><a href="/node/3157792">IBM Taps Global Network of Innovation Centers to Fuel Linux on Power Systems for Big Data and Cloud Computing</a></li>
<li><a href="/node/3157777">iCIMS Talent Platform Recognized for Outstanding Technology Enhancements by &quot;Network Products Guide&quot;</a></li>
<li><a href="/node/3157774">The Zacks Analyst Blog Highlights:Verizon Communications, Apple, Google, Cincinnati Bell and CenturyLink</a></li>
<li><a href="/node/3157680">China Telecom, IBM Team to Deliver Cloud Computing to the Chinese Market</a></li>
<li><a href="/node/3157661">Media Alert: Hitachi Data Systems Showcasing Solutions for VMware and Private Cloud at VMworld 2014 </a></li>
<li><a href="/latest/news"><span style="font-style: italic">More News...</span></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<script>
(function() {
    var tabView = new YAHOO.widget.TabView('tabs-latest');
})();
</script>
</div></td>
</tr>
<tr bgcolor="#FFFFFF">
<td colspan="2">
<div id="site-footer">
<script type="text/javascript">
  YAHOO.namespace("uz.carousel");

  YAHOO.uz.carousel.init = function() {
    YAHOO.uz.carousel.block = new YAHOO.widget.Carousel("top-sites-top-stories-carousel", { numVisible: 1, animation: { speed: 0.5 } });
    YAHOO.uz.carousel.block.render();
    YAHOO.uz.carousel.block.show();
  }

  YAHOO.util.Event.onDOMReady(YAHOO.uz.carousel.init);
</script>
<div class="portlet">
<div class="portlettitle">
Top Stories </div>
<div class="portletbody">
<div class="yui-skin-sam">
<div id="top-sites-top-stories-carousel">
<ol>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://xml.sys-con.com/">Industrial IoT</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://xml.sys-con.com/node/1386896"><img width="90" height="51" src="http://res.sys-con.com/story/may10/1386896/Top%20250%20Cloud%20Players%20226.jpg" alt="" /></a><br />
<a href="http://xml.sys-con.com/node/1386896">The Top 250 Players in the Cloud Computing Ecosystem</a>
</div>
<div class="top-sites-top-stories-small-title">
 <a href="http://xml.sys-con.com/node/456101">Where Are RIA Technologies Headed in 2008?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://xml.sys-con.com/node/1084456">Cloud Expo New York Call for Papers Now Open</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://xml.sys-con.com/node/1554956">Cloud Expo 2011 East To Attract 10,000 Delegates and 200 Exhibitors </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://xml.sys-con.com/node/506352">AJAX World RIA Conference &amp; Expo Kicks Off in New York City</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://tv.sys-con.com/">SYS-CON.TV</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://tv.sys-con.com/node/162082"><img width="90" height="51" src="http://gemsres.com/story/dec05/162082/162082_thumb.jpg" alt="" /></a><br />
<a href="http://tv.sys-con.com/node/162082">AJAX, Web 2.0 &amp; SOA Power Panel Live From Times Square</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://tv.sys-con.com/node/159683">SOA Power Panel on SYS-CON.TV!</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://tv.sys-con.com/node/181074">Exclusive: Sybase Chairman John S. Chen Live on SYS-CON.TV</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://tv.sys-con.com/node/195661">AJAX and Flex: Developers Can &quot;Get the Best of Both Worlds,&quot; Says Adobe&#039;s William Wechtenhiser</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://tv.sys-con.com/node/160240">Enterprise Open Source Power Panel Live From Times Square</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://webrtc.sys-con.com/">WebRTC Summit</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://webrtc.sys-con.com/node/2787966"><img width="90" height="51" src="http://res.sys-con.com/story/sep13/2787966/WebRTC%20Registration%20226.jpg" alt="" /></a><br />
<a href="http://webrtc.sys-con.com/node/2787966">WebRTC Summit at Cloud Expo Agenda Announced</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://webrtc.sys-con.com/node/2880565">Building Video Calling with @PubNub and #WebRTC | @ThingsExpo [#IoT]</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://webrtc.sys-con.com/node/3242708">Matrix&#039; #WebRTC and #IoT | @ThingsExpo @MatrixDotOrg #AI #RTC #UCaaS </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://webrtc.sys-con.com/node/2796101">Survey Finds Large Enterprises Adopting WebRTC</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://webrtc.sys-con.com/node/3632762">[slides] #WebRTC Reborn | @CloudExpo @Dan_Jenkins #IoT #RTC #USaaS </a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://ruby.sys-con.com/">Ruby-On-Rails</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://ruby.sys-con.com/node/2394966">Introducing GOLDFADEN MD: Physician Strength, Naturally Inspired Skincare</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ruby.sys-con.com/node/457324">Why Do &#039;Cool Kids&#039; Choose Ruby or PHP to Build Websites Instead of Java?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ruby.sys-con.com/node/1676444">Cloud Expo, Inc. Announces Cloud Expo 2011 New York Venue</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ruby.sys-con.com/node/471968">Cloud People: A Who&#039;s Who of Cloud Computing</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ruby.sys-con.com/node/315210">Ruby on Rails Won&#039;t Make It in 2007 and Forget About AJAX</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://openstack.sys-con.com/">FinTech Journal</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://openstack.sys-con.com/node/3950211"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/nov16/3950211/Sheng%20Liang%20468.JPG" alt="" /></a><br />
<a href="http://openstack.sys-con.com/node/3950211">Kubernetes Keynote with Sheng Liang at @KubeSUMMIT Silicon Valley | #CloudNative #Serverless #DevOps #Docker #Kubernetes</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openstack.sys-con.com/node/3787474">Tips for Data Scientists | @CloudEXPO #BigData #Analytics #IoT #AI #DataScience #MachineLearning #DeepLearning</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openstack.sys-con.com/node/3307783">Microservices Unplugged | @DevOpsSummit #IoT #DevOps #CD #Microservices</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openstack.sys-con.com/node/3950914">2017 @CloudExpo Tracks | #BigData #IoT #FinTech #DigitalTransformation</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openstack.sys-con.com/node/3950410">CFP for @CloudExpo | #BigData #IoT #SDN #DevOps #FinTech #AI #DataCenter</a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://iot.sys-con.com/">@ThingsExpo</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://iot.sys-con.com/node/4109519"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jun17/4109519/Screen%20Shot%202018-04-30%20at%203.05.31%20AM.png" alt="" /></a><br />
<a href="http://iot.sys-con.com/node/4109519">Pulzze Interactor at @CloudEXPO | @InteractorTeam #IoT #IIoT #API #DevOps #SmartCities #DigitalTransformation</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://iot.sys-con.com/node/2963066">My Themes in 2014 are Real-Time, Speed and Insight</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://iot.sys-con.com/node/2507850">Why Are APIs So Popular? | @ExpoDX @AndyThurai #API #IoT #IIoT #SmartCities #DigitalTransformation</a>
</div>
 <div class="top-sites-top-stories-small-title">
<a href="http://iot.sys-con.com/node/2758259">ARM Server to Transform #BigData to #IoT | @CloudExpo #IIoT #AI #ML #DX</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://iot.sys-con.com/node/3032148">Using @Docker For a Complex #IoT Application | @ThingsExpo #DevOps #M2M</a>
</div>
</div>
</li>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://hp.sys-con.com/">Log Management</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://hp.sys-con.com/node/1007033">HP and Alcatel-Lucent to Form Global Alliance</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://hp.sys-con.com/node/1345699">myDIALS Selected by AlwaysOn as an OnDemand Top 100 Winner </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://hp.sys-con.com/node/2697688">Research and Markets: Global Wi-Fi Market Research Report: Advancements, Business Models, Market Forecasts &amp; Analysis 2013 - 2018</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://hp.sys-con.com/node/1178636">Cloud Expo and The End of Tech Recession</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://hp.sys-con.com/node/1481598">Open Letter to the President of Syria Bashar al-Assad</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://devops.sys-con.com/">@DevOpsSummit</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://devops.sys-con.com/node/2931956"><img width="90" height="51" src="http://res.sys-con.com/story/jan14/2931956/Five_226.jpg" alt="" /></a><br />
<a href="http://devops.sys-con.com/node/2931956">2014 Cloud Computing Predictions Round-Up | Part 1</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://devops.sys-con.com/node/2932471">Was the Cloud Designed to Be This Way?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://devops.sys-con.com/node/43946">Exclusive 2004 Interview with Thomas Kurian | @KubeSUMMIT @GoogleCloud #CloudNative #DevOps #Serverless #Kubernetes</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://devops.sys-con.com/node/2782237">I’m Not Scared of DevOps | @KubeSUMMIT #DevOps #Serverless #APM #Docker #DataCenter #Monitoring #Kubernetes</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://devops.sys-con.com/node/3241402">DevOps Summit Was a Terrific Event! | @DevOpsSummit #DevOps #BigData #IoT #Microservices</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://openwebdeveloper.sys-con.com/">Release Management </a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://openwebdeveloper.sys-con.com/node/1638477"><img width="90" height="51" src="http://res.sys-con.com/story/dec10/1638477/Swiss%20Flag%20226.jpg" alt="" /></a><br />
<a href="http://openwebdeveloper.sys-con.com/node/1638477">[Update] Swiss Bank Closes Assange’s Account</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openwebdeveloper.sys-con.com/node/1061049">Where Is The Intuitive Web?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openwebdeveloper.sys-con.com/node/1218753">MySQL Creator Wants War with Oracle</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openwebdeveloper.sys-con.com/node/2914971">Introducing the First Chromebook from Toshiba – Style, Speed and Simplicity for Cloud Freedom That Goes Further</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openwebdeveloper.sys-con.com/node/2305192">Dolphin Announces Open API With Over 50 Add-ons Including Dropbox and Wikipedia </a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://govit.sys-con.com/">Government Cloud</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://govit.sys-con.com/node/1290770"><img width="90" height="51" src="http://res.sys-con.com/story/feb10/1290770/Pete%20Malcolm%20CEO%20Abiquo%20226.jpg" alt="" /></a><br />
<a href="http://govit.sys-con.com/node/1290770">The Next Chapter in the Virtualization Story Begins</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://govit.sys-con.com/node/1159249">‘Tipper A’ Had Her Fingers in the Intel Cookie Jar Before</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://govit.sys-con.com/node/1008722">Volkswagen of America Supports Government Fleet Modernization Program &#039;Cash for Clunkers&#039;</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://govit.sys-con.com/node/1031396">SRS Labs Wins 2009 SINOCES Awards for &#039;Best Audio Technology&#039; and &#039;Best Performing Brand&#039; in Consumer Electronics</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://govit.sys-con.com/node/770174">The Top 150 Players in Cloud Computing </a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://redhat.sys-con.com/">Server Monitoring</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://redhat.sys-con.com/node/756479"><img width="90" height="51" src="http://res.sys-con.com/story/nov08/756479/Brian%20Stevens%20226.jpg" alt="" /></a><br />
<a href="http://redhat.sys-con.com/node/756479">Red Hat&#039;s Brian Stevens Explores the Evolution of the Cloud at 1st International Cloud Expo</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://redhat.sys-con.com/node/1060091">Victorian Department of Transport All Aboard with Unisys Passenger Information System for Metropolitan Train Stations</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://redhat.sys-con.com/node/1072343">LiveWire Mobile Announces Financial Results for the Quarter Ended June 30, 2009</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://redhat.sys-con.com/node/1083785">Medical Billing Software Users Boost CollaborateMD Philanthropic Contributions</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://redhat.sys-con.com/node/2229623">Biometric Fingerprint, Face, Iris, Voice and Object Recognition Technologies in Latest Product Updates from Neurotechnology</a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://oracle.sys-con.com/">Recurring Revenue</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://oracle.sys-con.com/node/1233271"><img width="90" height="51" src="http://res.sys-con.com/story/dec09/1233271/New%20Year%202010%20on%20Ulitzer_0_1.jpg" alt="" /></a><br />
<a href="http://oracle.sys-con.com/node/1233271">A Safe, Prosperous, and Happy New Year to All Our Readers!</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://oracle.sys-con.com/node/1225234">Oracle Named Exclusive Diamond Sponsor of Cloud Expo 2010</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://oracle.sys-con.com/node/3157241">In 2014 Big Data Investments Will Account for Nearly $30 Billion - Eventually Accounting for $76 Billion by 2020 End</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://oracle.sys-con.com/node/487542">Oracle BEA - TIBCO Next?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://oracle.sys-con.com/node/773522">4th International Cloud Computing Conference &amp; Expo Starts Today</a>
</div>
</div>
</li>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://linux.sys-con.com/">Linux Containers</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://linux.sys-con.com/node/2345101"><img width="90" height="51" src="http://res.sys-con.com/story/sep12/2345101/All-Purpose%202%20468.jpg" alt="" /></a><br />
<a href="http://linux.sys-con.com/node/2345101">Application Performance Management Done Right</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://linux.sys-con.com/node/1242782">OpenNebula Cloud Computing Topic Launched on Ulitzer</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://linux.sys-con.com/node/4109837">Portals and #ContinuousDelivery | @CloudExpo @DellEMC #AI #APM #DevOps</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://linux.sys-con.com/node/21517">Xandros Desktop to Include CrossOver</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://linux.sys-con.com/node/39085">Market&#039;s &quot;Largest Linux Vendor&quot; is Now Novell</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://eclipse.sys-con.com/">Eclipse</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://eclipse.sys-con.com/node/47349"><img width="90" height="51" src="http://res.sys-con.com/story/jul08/47349/LaptopHands226.jpg" alt="" /></a><br />
<a href="http://eclipse.sys-con.com/node/47349">The i-Technology Right Stuff</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://eclipse.sys-con.com/node/3039110">MBaaS, Cloud Computing and Architectures for Enterprise Mobility - What Your Mother Never Told You</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://eclipse.sys-con.com/node/1159659">CertEurope contribue à l&#039;essor de la dématérialisation en sécurisant et certifiant les échanges électroniques</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://eclipse.sys-con.com/node/1273493">Sentry Technology Signs $240,000 Library Contract </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://eclipse.sys-con.com/node/1544185">The District of Columbia Board of Elections &amp; Ethics Announces Public Test of Digital Vote by Mail Service</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://soa.sys-con.com/">Microservices Expo</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://soa.sys-con.com/node/4204319"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/nov17/4204319/Kubler%20468.png" alt="" /></a><br />
<a href="http://soa.sys-con.com/node/4204319">Scheduling Techniques in Kubernetes | @KubeSUMMIT #CloudNative #Serverless #DevOps #Docker #Kubernetes</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://soa.sys-con.com/node/44127">1 in 4 IT Jobs Going Offshore, Says Gartner; One Major &quot;Offshoring Failure&quot; in 2004 Predicted</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://soa.sys-con.com/node/44580">Brad Templeton on &quot;The Gmail Saga&quot; - Google vs Privacy?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://soa.sys-con.com/node/925443">Will Cloud Computing Providers Become Too Big to Fail?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://soa.sys-con.com/node/1064092">Cloud Storage and Security Not a New Concept</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://security.sys-con.com/">Cloud Security</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://security.sys-con.com/node/617405"><img width="90" height="51" src="http://res.sys-con.com/story/jul08/617405/Cloudsecurity_0_0.gif" alt="" /></a><br />
<a href="http://security.sys-con.com/node/617405">Viewpoint: Seven Technical Security Benefits of Cloud Computing</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://security.sys-con.com/node/1285445">Why Cloud Computing Is More Secure</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://security.sys-con.com/node/1920731">Why Recent Storms Do Not Mean the Cloud Has Burst</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://security.sys-con.com/node/97874">AEP Networks&#039; Netilla Security Platform SSL VPN Achieves Certification from Virtual Private Network Consortium</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://security.sys-con.com/node/108834">Produce Safety and Security International, Inc. Discussing Contract Arrangements for a Truck Sanitization Operation to Service the Northeast Boston Area</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://search.sys-con.com/">Cognitive Computing </a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://search.sys-con.com/node/1025881"><img width="90" height="51" src="http://res.sys-con.com/story/jul09/1025881/Andreessen%20468.jpg" alt="" /></a><br />
<a href="http://search.sys-con.com/node/1025881">Andreessen Turns VC</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://search.sys-con.com/node/2489680">Small Call: New Custom App Helps Users Discreetly Reject a Call or Send a Text Message to the Caller with Their Android Device</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://search.sys-con.com/node/2598595">Enterprise Mobility Asia News Weekly – Week of March 31, 2013</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://search.sys-con.com/node/2719192">Modem settings for MTNL broadband</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://search.sys-con.com/node/2907458">Enterprise Mobility Asia News Weekly – December 22, 2013</a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://apache.sys-con.com/">Apache</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://apache.sys-con.com/node/2000000"><img width="90" height="51" src="http://res.sys-con.com/story/aug10/1505800/9th%20Cloud%20Expo%20226.jpg" alt="" /></a><br />
<a href="http://apache.sys-con.com/node/2000000">9th Cloud Expo | Speaker Faculty A–Z</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://apache.sys-con.com/node/1243207">Aestiva Purchase Order Translates Purchasing into More Languages</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://apache.sys-con.com/node/1269889">New SPEC MPI2007 V2.0 Benchmark Adds Data Suite for Systems with up to 2048 Cores</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://apache.sys-con.com/node/1313174">Alentus Corporation Announces Retention of IR and Advisory Firm </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://apache.sys-con.com/node/2214732">MapR Unveils Most Comprehensive Data Connection Options for Hadoop</a>
</div>
</div>
</li>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://opensource.sys-con.com/">Open Source Cloud</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://opensource.sys-con.com/node/34955">Lindows Bests its Insurance Company</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://opensource.sys-con.com/node/45672">Novell Lands Salmon</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://opensource.sys-con.com/node/45873">IBM Throws Cloudscape into the Open Source Stew</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://opensource.sys-con.com/node/295337">Achieving High Performance at Low Cost</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://opensource.sys-con.com/node/2306787">Don&#039;t Blame Batch Processing for Your Business Process Failures</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://php.sys-con.com/">PHP</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://php.sys-con.com/node/621873">Re: Convention versus standard</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://php.sys-con.com/node/1131531">Talend Upgrades Its On Demand Open Source Data Integration Platform</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://php.sys-con.com/node/1192382">Aurora Productions and Platinum Studios to Bring &quot;Nightfall&quot; to the Big Screen</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://php.sys-con.com/node/1205602">GestureTek Unveils The CUBE V3 Portable, Plug and Play Interactive Projection Display System for Advertising and Exhibits</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://php.sys-con.com/node/1482982">Vidéo Steria : François Enaud, PDG de Steria, commente les résultats du premier semestre 2010</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://wearables.sys-con.com/">Wearables</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://wearables.sys-con.com/node/417329"><img width="90" height="51" src="http://res.sys-con.com/story/aug07/417329/iPhone%20App%20226.jpg" alt="" /></a><br />
<a href="http://wearables.sys-con.com/node/417329">Building an iPhone Application with Adobe AIR</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wearables.sys-con.com/node/853993">Everyone Likes Something for Free, But...</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wearables.sys-con.com/node/2694261">Apple’s OS X Mavericks: Here’s Everything You Need to Know</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wearables.sys-con.com/node/2874261">Warm Up This Season With Rekorderlig&#039;s Winter Cider Cocktails</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wearables.sys-con.com/node/1242821">Macworld 2010 to be Held February 9 - 13 at the Moscone Center in San Francisco</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://websphere.sys-con.com/">IBM Cloud</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://websphere.sys-con.com/node/118301"><img width="90" height="51" src="http://gemsres.com/story/aug05/118301/SOA_EAI_On-Demand_90.gif" alt="" /></a><br />
<a href="http://websphere.sys-con.com/node/118301">SOA and Its Impact on EAI and On-Demand</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://websphere.sys-con.com/node/1052241">IBM Strengthens BI Strategy</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://websphere.sys-con.com/node/2323387">Java EE PaaS and Application Server Interoperability</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://websphere.sys-con.com/node/2391677">Does Dell have a cloudy cloud strategy story (Part II)?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://websphere.sys-con.com/node/2782715">Hybrid Cloud Battle Will be Won in the Middle Ground</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://java.sys-con.com/">Java IoT</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://java.sys-con.com/node/36154">Automated Software Inspection</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://java.sys-con.com/node/38691">&quot;Java on the Desktop Won&#039;t Beat Microsoft,&quot; Chuang Concedes</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://java.sys-con.com/node/46257">Railroads and Java - History Repeats Itself</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://java.sys-con.com/node/138363">Developer Viewpoint: (Google+Sun) &gt; Microsoft</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://java.sys-con.com/node/608095">Control VM Sprawl Before It Controls You</a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://wireless.sys-con.com/">Mobile IoT</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://wireless.sys-con.com/node/2353659"><img width="90" height="51" src="http://res.sys-con.com/story/aug12/2327874/Virtualized-environment_226.jpg" alt="" /></a><br />
<a href="http://wireless.sys-con.com/node/2353659">Enterprise Mobility Asia News Round-up</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wireless.sys-con.com/node/2616841">Enterprise Mobility Asia News Weekly</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wireless.sys-con.com/node/2525473">Vodafone India; China’s Baidu; Asia-Pacific News Roundup</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wireless.sys-con.com/node/2570971">Mobile Health News Weekly – Week of March 2, 2013</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wireless.sys-con.com/node/2898552">Enterprise Mobility Asia News Weekly – December 15, 2013</a>
</div>
</div>
</li>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://prod.devopssummit.sys-con.com/">DevOps Summit </a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://prod.devopssummit.sys-con.com/node/3258367"><img width="90" height="51" src="http://res.sys-con.com/story/dec14/3258367/Tod%20Rader%20AppDynamisc%20226.jpg" alt="" /></a><br />
<a href="http://prod.devopssummit.sys-con.com/node/3258367">Software-Defined Business with @AppDynamics | @DevOpsSummit #DevOps</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://prod.devopssummit.sys-con.com/node/3166046">DevOps Summit 2015 New York &quot;Call for Papers&quot; Now Open </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://prod.devopssummit.sys-con.com/node/3268743">Announcing @IsomorphicHQ to Exhibit at @DevOpsSummit New York [#DevOps]</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://prod.devopssummit.sys-con.com/node/3238796">DevOps Is Even More Important Than You Think | @DevOpsSummit [#DevOps]</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://prod.devopssummit.sys-con.com/node/3256969">Lifecycle Management with @ElasticBox | @DevOpsSummit #DevOps</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://bigdata.sys-con.com/">@DXWorldExpo</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://bigdata.sys-con.com/node/2762986">IBM Server Side Storage I/O SSD Flash Cache Software</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://bigdata.sys-con.com/node/2886296">Mobile Cyber Security News Weekly – Week of December 1, 2013</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://bigdata.sys-con.com/node/2902194">Mobile Health News Weekly – Week of December 15, 2013</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://bigdata.sys-con.com/node/2551483">Lenovo Announces New Android Tablets</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://bigdata.sys-con.com/node/2695082">Buffalo Ships New LinkStation 400 Series Of Network Storage</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://sap.sys-con.com/">Artificial Intelligence</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://sap.sys-con.com/node/2432198">Ministry of Defence starts to adopt the Cloud</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sap.sys-con.com/node/1208637">Omnitech Highlights Keyword Driven Framework at EuroSTAR 09</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sap.sys-con.com/node/1259103">NI Technology Updates Outlooks for Apple, EMC, VMware, Texas Instruments and Corning</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sap.sys-con.com/node/1278225">Research and Markets: 1st In-Depth, Comprehensive Guide to Microsoft&#039;s Suite of Virtualization Products</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sap.sys-con.com/node/2213093">Honeywell Introduces Attune™ Advisory Services, Connects Cloud Computing and Facility Know-How to Cut Energy and Operating Costs</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://ajax.sys-con.com/">Machine Learning </a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://ajax.sys-con.com/node/4366814"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jan19/4366814/DevOps%20CFP%20CA%20468.JPG" alt="" /></a><br />
<a href="http://ajax.sys-con.com/node/4366814">CFP Deadline For @DevOpsSUMMIT Silicon Valley April 30 | #Cloud #CIO #APM #CloudNative #Servelress #DevOps </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ajax.sys-con.com/node/236036">What is Web 3.0?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ajax.sys-con.com/node/158826">AJAX and Rich Internet Applications Presented by ClearNova&#039;s Steve Benfield</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ajax.sys-con.com/node/314842">Adam Sah, Architect of Google Gadgets, To Speak at AJAXWorld</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ajax.sys-con.com/node/401411">Larry Ellison&#039;s NetSuite Announces AJAX-Based SuitePhone For the iPhone</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://web2.sys-con.com/">Agile Computing</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://web2.sys-con.com/node/316377"><img width="90" height="51" src="http://gemsres.com/story/dec06/316377/art-226.jpg" alt="" /></a><br />
<a href="http://web2.sys-con.com/node/316377">Personal Branding Checklist</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://web2.sys-con.com/node/729290">[Flashback to 2008] Is Google the Elephant in the Cloud? </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://web2.sys-con.com/node/1192832">Ulitzer Names the World&#039;s 30 Most Influential Cloud Computing Bloggers</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://web2.sys-con.com/node/699707">AJAX World Expo to Take Place Monday Through Wednesday in San Jose, CA</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://web2.sys-con.com/node/1034103">Facebook’s Not Worth What It Was</a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://dotnet.sys-con.com/">Microsoft Cloud</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://dotnet.sys-con.com/node/2271892"><img width="90" height="51" src="http://res.sys-con.com/story/jan12/2131384/Radar_226.jpg" alt="" /></a><br />
 <a href="http://dotnet.sys-con.com/node/2271892">Is Windows Server 2012 Cloud-Ready?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://dotnet.sys-con.com/node/4385034">Data Loss Prevention Techniques | @CloudEXPO @ShieldXNetworks #Cloud #AI #AIOps #Serverles #DataCenter #Infosec #Monitoring</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://dotnet.sys-con.com/node/2321634">3 Simple Quality Control Tips That Can Save You $7 Billion</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://dotnet.sys-con.com/node/2369565">Telligent Empowers Sales and Support Teams with Enterprise Social Networking that Drives Bottom-Line Results</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://dotnet.sys-con.com/node/2403166">Photoshop Elements 11: The Missing Manual Book Review</a>
</div>
</div>
</li>
</ol>
</div>
</div>
</div>
</div>
<br style="clear:both;" />
</div>
</td>
</tr>
<tr>
<td colspan="2"><div id="footer"><style type="text/css">
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
</style>
<p>
<style type="text/css"><!--
.event-footer-lfc {
font-size: 10px;
font-family: Verdana, Arial, Helvetica, sans-serif;
color: #ccc;
}	
.event-copy-lfc {
font-family: Verdana, Arial, Helvetica, sans-serif;
color: #fff;
}	

.event-footer-lfc2 {
	font-size: 10px; font-family: Verdana, Arial, Helvetica, sans-serif; 
	color: #555555; 
	font-style: italic;
}

.footer-nav {
	/*width:100%!important;*/
	padding: 1px 5px 5px 5px !important;
	margin: 0px 0px 0px 0px !important;
	float: left !important;
	background-color:#0f131c!important;
}

.footer-head1{
	font-family:Georgia, "Times New Roman", Times, serif!important;
	font-size:32px!important;
	color:#82c5cd!important;
	text-decoration:none!important;

}

.footer-head2 {
	font-family:Georgia, "Times New Roman", Times, serif!important;
	font-size:14px!important;
	color:#9c9b9b!important;
	text-decoration:none!important;	
}

#footer-terms {
	font-family:Verdana, Arial, Helvetica, sans-serif !important;
	margin:10px 0 0 !important;
	border-top:1px solid #667788 !important;
	background: #000000 !important;
	color: #FFFFFF !important;
	padding: 9px !important;
	clear: both !important;
}
#footer-terms p {
	color: #fff !important;
	font-size: 10px !important;
	font-family: Verdana, Arial, Helvetica, sans-serif !important;
}
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
--></style>
<meta name="google-site-verification" content="wT-eP7-k8lEt4As_ltjRl2w_1J84KeUTpGPyQ_B0oJI" />
<img src="http://www2.sys-con.com/2018/header_cloud2018.jpg" width="1015" height="161" /></p>
<table width="1015" border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="25" valign="top" bgcolor="#0f131c">&nbsp;</td>
<td width="150" valign="top" bgcolor="#0f131c"><div class="footer-nav">
<h2><span style="text-decoration: underline;"><a target="_blank" href="http://www.cloudcomputingexpo.com">Cloud Expo</a></span></h2>
<ul>
<li><a href="http://cloudcomputingexpo.com/">Home</a></li>
<li><a href="http://cloudcomputingexpo.com/">Register</a></li>
<li><a href="http://cloudcomputingexpo.com/">Speakers</a></li>
<li><a href="http://cloudcomputingexpo.com/">Sessions</a></li>
<li><a href="http://cloudcomputingexpo.com/">Schedule</a></li>
<li><a href="http://cloudcomputingexpo.com/">Exhibitors</a></li>
<li><a href="http://cloudcomputingexpo.com/">Sponorship Info </a></li>
<li><a href="http://cloudcomputingexpo.com/">Conference Info </a></li>
<li><a href="http://cloudcomputingexpo.com/">Call For Papers </a></li>
<li><a href="http://cloudcomputingexpo.com/">Media Sponsors </a></li>
</ul>
</div>
<h2></h2></td>
<td width="25" bgcolor="#0f131c"></td>
<td valign="top" bgcolor="#0f131c"><div class="footer-head1"><a href="http://www.thingsexpo.com" target="_blank"> All the World&rsquo;s a Cloud<br>
All of Cloud Is at Cloud Expo!<br>
</a></div>
<div class="footer-head2"><a href="http://www.thingsexpo.com" target="_blank"> Cloud Computing - Big Data | Analytics - Internet of Things <br />
Containers - Microservices - WebRTC - DevOps <br>
</a></div>
<br />
<span class="event-copy-lfc"></span><em>Join Us in New York City, November 11-13 </em><br />
<br />
Cloud computing software is eating the world, and each day is bringing new developments in this world. <br />
<br />
Yesterday's debate about public vs. private has transformed into the reality of hybrid cloud: a recent survey shows that 74% of enterprises have a hybrid cloud strategy. <br />
<br />
Meanwhile, 94% of enterprises are using some form of XaaS – software, platform, and Infrastructure as a Service.<br />
<br />
Big Data | Analytics and the emerging Internet of Things (IoT) are driving exponentially increased demands on datacenters and developers alike, as we cross the zettabyte horizon this year.<br />
<br />
Containers and microservices are now part of every PaaS conversation, and IaaS providers are increasingly competing for platform customers. <br />
<br />
WebRTC continues to reform web communications, and DevOps is pushing its way into an enterprise IT world that is increasingly agile, lean, and continuous.<br>
<br>
Through all this, Cloud Expo remains <em>the single independent event</em> where delegates and technology vendors can meet to experience and discuss the <em>entire world</em> of the cloud.<br />
<br />
Only Cloud Expo brings together all this in a single location:
<ul>
•	Cloud Computing<br>
•	Big Data | Analytics<br>
•	Internet of Things<br>
•	Containers | Microservices<br>
•	WebRTC<br>
•	DevOps<br>
<br>
</ul>
Cloud computing budgets worldwide are reaching into the hundreds of billions of dollars, and no organization can survive long without some sort of cloud migration strategy. Each month brings new announcements, use cases, and success stories. <br>
<br>
Cloud Expo offers the world's most comprehensive selection of technical and strategic Industry Keynotes, General Sessions, Breakout Sessions, and signature Power Panels. The exhibition floor features 100+ exhibitors offering specific solutions and comprehensive strategies. <br>
<br>
The floor also features a Demo Theater that give delegates the opportunity to get even closer to the technology they want to see and the people who offer it. <br>
<br>
Attend Cloud Expo. Create your own custom experience. Learn the latest from the world's best technologists. Talk to the vendors you are considering, and put them to the test.<br>
<br>
See you in New York! <br />
</h2></td>
<td width="25" valign="top" bgcolor="#0f131c"></td>
<td valign="top" bgcolor="#0f131c"><br />
<div class="footer-nav"><a href="http://www.thingsexpo.com" target="_blank"><img src="http://www2.sys-con.com/eventserver/other/footer/iot_button.png" width="190" height="111" /></a>
<ul>
<li><a href="http://www.bigdataexpo.net" target="_blank">Big Data</a></li>
<li><a href="http://devopssummit.sys-con.com" target="_blank">DevOps</a></li>
<li><a href="http://www.cloudcomputingexpo.com/" target="_blank">Cloud</a></li>
<li><a href="http://webrtcsummit.net/" target="_blank">WebRTC</a></li>
<li><a href="http://www.thingsexpo.com" target="_blank">IoT</a></li>
</ul>
</div>
<h2><br />
</h2>
<h2><a href="http://registration.sys-con.com"><img style="font-size: 10px;" src="http://www2.sys-con.com/eventserver/other/footer/reg_button.png" width="190" height="153" /></a></h2>
<h2><span style="font-size: 1.2em;">Register Now! </span></h2>
<h2><span class="event-footer-lfc">Save on your "Golden Pass"! Call 201.802.3020 <br />
or click here to Register <br />
</span><br />
Speaker Opportunities <br />
<span class="event-footer-lfc">Submit your speaking proposal for the upcoming Cloud Expo in New York<br />
[June 6-8, 2017]<br />
</span><br />
Exhibitor Info <br />
<span class="style1"><span class="event-footer-lfc">Please Call 201.802.3021 <br />
events (at) sys-con.com. <br />
Carmen Gonzalez, <br />
carmen (at) sys-con.com.<br />
</span></span></h2>
<br />
<table width="125" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><span class="event-footer-lfc2">Produced and presented by Cloud Expo, Inc.</span></td>
</tr>
</tbody>
</table>
<h2><em></em></h2>
<a href="http://www.cloudcomputingexpo.com" target="_blank"></a></td>
<td width="25" valign="top" bgcolor="#0f131c">&nbsp;</td>
</tr>
<tr>
<td colspan="7" valign="top"><div id="footer-terms">
<p><img src="http://www2.sys-con.com/eventserver/other/footer/logo_ulitzer_sml.png" align="left" /><a href="http://www.sys-con.com/general/terms.htm">Terms of Use & Our Privacy Statement</a> - <a href="http://www.sys-con.com/general/aboutfeeds.htm">About Newsfeeds / Videofeeds</a>. Copyright ©1994-2018 DXWorldEXPO LLC. All Rights Reserved. All marks are trademarks of DXWorldEXPO LLC. Reproduction in whole or in part in any form or medium without express written permission of DXWorldEXPO LLC is prohibited.</p>
</div></td>
</tr>
</tbody>
</table>
<p>
<map name="Map">
<area shape="rect" coords="6,5,1008,153" href="http://cloudcomputingexpo.com/" target="_blank"></area>
</map>
</p>
<style type="text/css">
#admin-menu{
    display: none !important;
}

#memcache-devel{
    display: none !important;
}

.admin-menu #container{
    margin-top: -20px !important;
}
</style></div></td>
</tr>
</table>
</div>
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>
<script type="text/javascript">_uacct = "UA-271410-1"; urchinTracker(); </script>
<div id="elementDiv" style="z-index: 1000001; width:620; height:420; background-color:white; visibility:hidden; position:absolute; display:block; overflow:hidden; top:0; left:0; border: 4px ridge black; padding: 10px;">

<iframe id='abb24909' name='abb24909' src='http://banners.sys-con.com/openx/www/delivery/afr.php?zoneid=30&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='600' height='400'><a href='http://banners.sys-con.com/openx/www/delivery/ck.php?n=a50986be&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://banners.sys-con.com/openx/www/delivery/avw.php?zoneid=30&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a50986be' border='0' alt='' /></a></iframe>
<br /><div align="center"><a onclick="closeElement();">close this window</a></div>
</div>
<script>welcome('WM_');</script>
</body>
</html>
