<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Global Smart Vehicle Market Analysis 2019-2024: Autonomous, Connected, and Smart City Infrastructure Integrated - ResearchAndMarkets.com | SYS-CON MEDIA</title>
<script src="/cdn-cgi/apps/head/-8GnHQsqcmDcmGS0_XKC_yHynTQ.js"></script><link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.sys-con.com/index.rss" />
<link rel="shortcut icon" href="//res.cdn.sys-con.com/ui/2.0/gems/favicon.ico" />
<meta name="keywords" content="enterprise, internet of things,cloud,big data,devops,containers,microservices,webrtc,java,linux,open stack,mobile,security,sddc,.net,apache,ajax,cms,coldfusion,crm,eclipse,open source,flex,hp,iphone,video,open source,open web,oracle,perl,php,powerbuilder," />
<meta name="description" content="SYS-CON Media, NJ, a leading technology and computing media company on breaking news in the Cloud." />
<link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/logintoboggan/logintoboggan.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/fivestar/css/fivestar.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/uz/lib/yui/tabview/assets/skins/sam/tabview.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/uz/lib/yui/carousel/assets/skins/sam/carousel.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="//res.cdn.sys-con.com/ui/2.0/gems/uz_theme_gems_outer.css" />
<link type="text/css" rel="stylesheet" media="all" href="//res.cdn.sys-con.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<link type="text/css" rel="stylesheet" media="all" href="//res.cdn.sys-con.com/ui/2.0/gems/uz_theme_gems_site.css" />
<link href="//banners.cdn.sys-con.com/spwc/includes/CoverPop.css" rel="stylesheet" type="text/css" media="all" />
<link href="//banners.cdn.sys-con.com/spwc/includes/style.css" rel="stylesheet" type="text/css" media="all" />
<script type="text/javascript" src="/misc/jquery.js?g"></script>
<script type="text/javascript" src="/misc/drupal.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz_node/uz_node.feedback.js?g"></script>
<script type="text/javascript" src="/modules/fivestar/js/fivestar.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/yahoo-dom-event/yahoo-dom-event.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/element/element-beta-min.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/tabview/tabview-min.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/animation/animation-min.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/carousel/carousel-beta-min.js?g"></script>
<script type="text/javascript" src="/sites/all/themes/uz_theme/uz_theme.js?g"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "fivestar": { "titleUser": "Your rating: ", "titleAverage": "Average: ", "feedbackSavingVote": "Saving your vote...", "feedbackVoteSaved": "Your vote has been saved.", "feedbackDeletingVote": "Deleting your vote...", "feedbackVoteDeleted": "Your vote has been deleted." } });
//--><!]]>
</script>
<script type="application/javascript">var _prum={id:"516718dde6e53dbd7d000001"};var PRUM_EPISODES=PRUM_EPISODES||{};PRUM_EPISODES.q=[];PRUM_EPISODES.mark=function(b,a){PRUM_EPISODES.q.push(["mark",b,a||new Date().getTime()])};PRUM_EPISODES.measure=function(b,a,b){PRUM_EPISODES.q.push(["measure",b,a,b||new Date().getTime()])};PRUM_EPISODES.done=function(a){PRUM_EPISODES.q.push(["done",a])};PRUM_EPISODES.mark("firstbyte");(function(){var b=document.getElementsByTagName("script")[0];var a=document.createElement("script");a.type="text/javascript";a.async=true;a.charset="UTF-8";a.src="//rum-static.pingdom.net/prum.min.js";b.parentNode.insertBefore(a,b)})();</script><meta name="google-site-verification" content="wT-eP7-k8lEt4As_ltjRl2w_1J84KeUTpGPyQ_B0oJI" /><style>body { background: url("https://www2.cdn.sys-con.com/eventserver/global/NEW-bg_ajax-world_EVENTSHOME.png") no-repeat scroll 50% 0 #4C586C; }#nav_gems_home { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav-background-home_EVENTSHOME.png") no-repeat scroll 0 0 transparent; height: 39px; padding: 0; width: 1015px;}#nav_gems_home ul { height: 34px; list-style: none outside none; margin: 0; padding: 0;}#nav_gems_home ul li { float: left; margin: 0; padding: 0;}#nav_gems_home ul li a { display: block; height: 34px;}#nav_gems_home ul li a { display: block; height: 34px;}#nav_gems_home ul li a span { display: none;}#nav_gems_home ul li.itm01 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll 0 0 transparent; width: 53px;}#nav_gems_home ul li.itm01 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll 0 -34px transparent; width: 53px;}#nav_gems_home ul li.itm02 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -53px 0 transparent; width: 108px;}#nav_gems_home ul li.itm02 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -53px -34px transparent; width: 108px;}#nav_gems_home ul li.itm03 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -161px 0 transparent; width: 94px;}#nav_gems_home ul li.itm03 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -161px -34px transparent; width: 94px;}#nav_gems_home ul li.itm04 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -255px 0 transparent; width: 81px;}#nav_gems_home ul li.itm04 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -255px -34px transparent; width: 81px;}#nav_gems_home ul li.itm05 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -336px 0 transparent; width: 104px;}#nav_gems_home ul li.itm05 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -336px -34px transparent; width: 104px;}#nav_gems_home ul li.itm06 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -440px 0 transparent; width: 82px;}#nav_gems_home ul li.itm06 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -440px -34px transparent; width: 82px;}#nav_gems_home ul li.itm07 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -522px 0 transparent; width: 106px;}#nav_gems_home ul li.itm07 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -522px -34px transparent; width: 106px;}#nav_gems_home ul li.itm08 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -628px 0 transparent; width: 83px;}#nav_gems_home ul li.itm08 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -628px -34px transparent; width: 83px;}#nav_gems_home ul li.itm09 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -711px 0 transparent; width: 164px;}#nav_gems_home ul li.itm09 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -711px -34px transparent; width: 164px;}</style><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-29758464-1']); _gaq.push(['_setDomainName', 'sys-con.com']); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script> <meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="Global Smart Vehicle Market Analysis 2019-2024: Autonomous, Connected, and Smart City Infrastructure Integrated - ResearchAndMarkets.com" />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="" />
<script type="text/javascript">
  <!--
  function MM_jumpMenu(targ,selObj,restore){ //v3.0
    eval(targ+".location='"+selObj.options[selObj.selectedIndex].value+"'");
    if (restore) selObj.selectedIndex=0;
  }
  addthis_pub  = 'syscon';
  //-->
  </script>
<script type="text/javascript" src="http://s7.addthis.com/js/152/addthis_widget.js"></script>
</head>
<body>
<div id="container">
<table cellpadding="0" cellspacing="0" id="container-table">
<tr>
<td colspan="2"><div id="header-all"><style>
body {
    background: #4C586C url(//www2.cdn.sys-con.com/advertising/dynamic/pushdown/img/EDIT_bg_ajax-world.png) 50% 0 no-repeat!important;
    margin-left: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
}
</style>
<link type="text/css" rel="stylesheet" media="all" href="//www2.cdn.sys-con.com/syscon/nav/home/uz_theme_gems_home2015e.css" />
<div id="header-navbar">
<div id="navcontainer-2">
<meta name="google-site-verification" content="wT-eP7-k8lEt4As_ltjRl2w_1J84KeUTpGPyQ_B0oJI" />
<ul id="navlist-2">
<li><a target="_blank" href="http://www2.sys-con.com/advertising/index.html">Advertise</a></li>
<li>|</li>
<li><a target="_blank" href="http://www.sys-con.com/general/contactus.htm">Contact</a></li>
<li>|</li>
<li><a target="_blank" href="http://www.sys-con.com/general/aboutus.htm">About</a></li>
</ul>
</div>

<div id="header-greeting">
<p>Welcome!</p>
</div>
<div id="navcontainer">
<ul id="navlist">
<li><a href="http://id.sys-con.com/user/register">Register</a></li> <li>|</li> <li><a href="https://www.sys-con.com/user?destination=node%2F4392483">Sign-in</a></li> </ul>
</div>

</div>

<div id="header" style="height:110px;">
<div id="header-logo">
<img src="http://res.cdn.sys-con.com/section/72/SYS-CON%20Logo%20trans3.png" alt="SYS-CON Media" />
<div id="author-url-home"><a href="http://www.sys-con.com">www.sys-con.com</a></div>
</div>
<div id="header-ad"></div>
</div>
<div id="nav_gems_home">
<ul>
<li class="itm01"><a href="http://www.ulitzer.com/"><span>Ulitzer</span></a></li>
<li class="itm02"><a href="http://www2.sys-con.com/advertising/index.html"><span>Advertise</span></a></li>
<li class="itm02b"><a href="http://www.sys-con.com/general/newslettersub.htm"><span>Subscribe</span></a></li>
<li class="itm03"><a href="http://www.ulitzer.com/authors"><span>Authors</span></a></li>
<li class="itm04"><a href="http://www.ulitzer.com/topics"><span>Topics</span></a></li>
<li class="itm05"><a href="http://www.ulitzer.com/members"><span>Members</span></a></li>
<li class="itm06"><a href="http://www.sys-con.tv"><span>Videos</span></a></li>
<li class="itm07"><a href="http://webcast.sys-con.com"><span>Webcasts</span></a></li>
<li class="itm08"><a href="http://events.sys-con.com"><span>Events</span></a></li>
<li class="itm09"><a href="http://dashboard.ulitzer.com/write"><span>Write An Article</span></a></li>
</ul>
</div></div></td>
</tr>
<tr>
<td colspan="2"><div id="header-title"><div>

</div>
<div>
<style>
#header-holder img {
    border: 0px solid white !important;
}
</style>
<table width="986" height="95" border="0" align="center" cellpadding="0" cellspacing="0"><tr><td width="728" height="90" align="left" valign="top">

<a href="http://www.cloudcomputingexpo.com" target="_blank"><img src="http://www2.sys-con.com/2018/nyc2018_720x90.jpg" style="border:none" width="720" height="90" /></a>
</td>
<td width="242" align="right" valign="top"><div align="right"><div align="right"><iframe src="http://www2.sys-con.com/eventserver/other/ads/html/demo/index.html" width="244" height="90" frameBorder="0" scrolling="no">&nbsp;</iframe></td></tr></table>
</div>
<div>
<style type="text/css">
#mainpage_overlay_fix {
	position:absolute;
	width:688px;
	height:85px;
	margin-top:-147px;
	margin-left:293px;
}

#mainpage_overlay_fix img{
	border-style:solid;
	border-color:#666666;
	border-width:1px;
}


</style>
<div id="mainpage_overlay_fix">
</div>
</div>
</div></td>
</tr>
<tr bgcolor="#FFFFFF">
<td valign="top">
<table cellpadding="0" cellspacing="0">
<tr>
<td colspan="2"><div id="content-above"></div></td>
</tr>
<tr>
<td colspan="2">
<div id="full-width-title">
<p class="topics">SYS-CON MEDIA Authors: <span class="topic-links"><a href="http://elizabethwhite.sys-con.com/">Elizabeth White</a>, <a href="http://Zakia.sys-con.com/">Zakia Bouachraoui</a>, <a href="http://yeshimdeniz.sys-con.com/">Yeshim Deniz</a>, <a href="http://AndyThurai.sys-con.com/">Andy Thurai</a>, <a href="http://lizmcmillan.sys-con.com/">Liz McMillan</a></span></p> <p class="category">News Feed Item</p>
<h2>Global Smart Vehicle Market Analysis 2019-2024: Autonomous, Connected, and Smart City Infrastructure Integrated - ResearchAndMarkets.com</h2>
<p class="subtitle"></p>
</div>
</td>
</tr>
<tr>
<td valign="top">
<div id="content">
<div id="widget-x" class="content-widget-x">
<table width="468" border="0" class="storyauthor">
<tr>
 <td>By <strong><a href="http://businesswire.sys-con.com/">Business Wire</a></strong></td>
<td><div align="right">Article Rating:</div></td>
<td width="100"><form action="/node/4392483" accept-charset="UTF-8" method="post" id="fivestar-form-node-4392483" class="fivestar-widget">
<div><div class="fivestar-form-4392483 clear-block"><input type="hidden" name="content_type" id="edit-content-type-4392483" value="node" />
<input type="hidden" name="content_id" id="edit-content-id-4392483" value="4392483" />
<div class="fivestar-form-item  fivestar-average-stars"><div class="form-item" id="edit-vote-0-wrapper">
<input type="hidden" name="auto_submit_path" id="edit-auto-submit-path-0" value="/fivestar/vote/node/4392483" class="fivestar-path" />
<select name="vote" class="form-select" id="edit-vote-0"><option value="-">Select rating</option><option value="20">Give it 1/5</option><option value="40">Give it 2/5</option><option value="60">Give it 3/5</option><option value="80">Give it 4/5</option><option value="100">Give it 5/5</option></select>
</div>
</div><input type="hidden" name="destination" id="edit-destination-4392483" value="node/4392483" />
<input type="submit" name="op" id="edit-fivestar-submit-4392483" value="Rate" class="form-submit fivestar-submit" />
<input type="hidden" name="form_build_id" id="form-bc0c6159715370c6afae49ca46063a99" value="form-bc0c6159715370c6afae49ca46063a99" />
<input type="hidden" name="form_id" id="edit-fivestar-form-node-4392483" value="fivestar_form_node_4392483" />
</div>
</div></form>
</td>
</tr>
<tr>
<td>May 31, 2019 06:27 AM EDT</td>
<td><div align="right">&nbsp;</div></td>
<td width="90" class="orange-text">&nbsp;</td>
</tr>
</table>
<div class="actions-panel">
<ul>
<li class="itm01"><a href="#related"><span>Related</span></a></li>
<li class="itm02">
<a title="print this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Print Story','/node/4392483/print'); return false;">
<span>Print</span>
</a>
</li>
<li class="itm03">
<a title="alert someone to this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Email this Story','/node/4392483/email'); return false;">
<span>Email</span>
</a>
</li>
<li class="itm04"><a href="#feedback"><span>Feedback</span></a></li>
<li class="itm05"><a href="http://www.addthis.com/bookmark.php" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()">
<span>Add This</span></a></li>
<li class="itm06">
<a title="blog/write about this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Blog about this Story','/node/4392483/blog'); return false;">
<span>Blog This</span>
</a>
</li>
</ul>
</div>
<div id="main-story-content">
<img align="left" src="http://res.sys-con.com/author/7450/Business%20Wire%20160.jpg" hspace="5" vspace="5" />
<p>
The <a rel="nofollow" href="https://www.researchandmarkets.com/reports/4771117/smart-vehicle-market-autonomous-connected-and?utm_source=BW&amp;utm_medium=PressRelease&amp;utm_code=f25s4l&amp;utm_campaign=1247465+-+Global+Smart+Vehicle+Market+Analysis+2019-2024%3a+Autonomous%2c+Connected%2c+and+Smart+City+Infrastructure+Integrated+&amp;utm_exec=joca220prd">"Smart
Vehicle Market: Autonomous, Connected and Smart City Infrastructure
Integrated 2019-2024"</a> report has been added to <strong>ResearchAndMarkets.com's</strong>
offering.
</p><p>
<strong>Select Research Highlights</strong>
</p><ul>
<li>
The global autonomous vehicle market will reach $172.3B USD by 2024
</li>
<li>
The global Automotive System on Chip (SoC) market will reach $1.6B by
2024
</li>
<li>
AI, IoT and 5G (AIoT5G) will be the most influential technologies for
smart cities
</li>
<li>
Smart transportation will be the top smart cities market application
area through 2023
</li>
<li>
Significant transportation solution areas include Freight, Traffic,
Parking and Passenger Management
</li>
</ul><p>
This research assesses the autonomous vehicle market including leading
vendors, strategies, product and service offerings. It evaluates
autonomous vehicles by autonomy level, powertrain type, components, and
supporting technologies. It also evaluates the impact of major
technologies on autonomous vehicle markets such as 5G, AI, Mobile Edge
Computing, IoT, data analytics, and smart building integration. It also
provides global and regional forecasts for the autonomous vehicle market
including hardware, software, and services along with emerging
technologies from 2019 to 2024. It covers major consumer and commercial
categories including personal vehicles, shared vehicles (ride sharing
and shared vehicles/partial ownership. It also evaluates autonomous
control in ICE vehicles, EV, and ICE/EV hybrids.
</p><p>
This research also evaluates the V2X market including technologies,
solutions, and major players. It provides analysis of market challenges,
opportunities, and overall business outlook. It analyzes the market for
V2X across platforms (hardware, software, services), major automobile
control units, and solution type. It assesses the deployment of V2X
across communications and computing infrastructure including LTE, 5G,
and Mobile Edge Computing. It also evaluates technology and solution
convergence including Artificial Intelligence, Big Data, and Cloud
Computing in V2X. It includes detailed forecasts for V2V, V2I, V2P, V2H,
and V2D market from 2019 to 2024.
</p><p>
This research also evaluates the smart cities market including leading
vendors and strategies (such as a single vendor-centric approach),
infrastructure, solutions, applications, and services. The report
analyzes market factors driving solution adoption, technology readiness
and fitness for use, and other considerations. The report assesses the
aforementioned factors to derive penetration and revenue to forecast
market value for the period of 2019 to 2024. The report also analyses
the role of technology accelerating digital transformation including AI,
edge processing, 5G deployment and usage, and advanced data analytics.
All direct purchases of the author's reports include time with an expert
analyst who will help you link key findings in the report to the
business issues you're addressing. This needs to be used within three
months of purchasing the report.
</p><p>
<strong>Key Topics Covered</strong>
</p><p>
<strong>Autonomous Vehicle Market by Autonomy Level, Vehicle Powertrain,
Components and Supporting Technologies: Globally &amp; Regionally</strong>
</p><p>
1. Introduction
</p><p>
2. Autonomous Vehicle Technology &amp; Market Analysis
</p><p>
3. Autonomous Vehicle Ecosystem Company Analysis
</p><p>
4. Autonomous Vehicle Market Analysis &amp; Forecasts
</p><p>
5. Conclusions &amp; Recommendations
</p><p>
<strong>Connected Vehicle to Everything (V2X) Communications, Content,
Applications and Services</strong>
</p><p>
1. Introduction
</p><p>
2. Impact on Industry Verticals
</p><p>
3. V2X Market
</p>
<div class="portlet sponsored-links-inside">
<div class="portlettitle">
CIO, CTO &amp; Developer Resources </div>
<div class="portletbody">
<iframe src="http://banners.sys-con.com/adserver/local/sponsored_inside_cloud.php" scrolling="no" frameborder="0" marginwidth="0" marginheight="0" height="224" width="468"></iframe><br /><script type="text/javascript" src="http://dlv.us.banners.sys-con.com/assets/doOverride.php"></script> </div>
</div>
<p>
4. V2V &amp; V2X Market Drivers
</p><p>
5. Connected Vehicle Ecosystem
</p><p>
6. V2X Market Analysis
</p><p>
7. Conclusions &amp; Recommendations
</p><p>
8. Appendix: Broadband Wireless Technologies Supporting V2X
</p><p>
<strong>Smart Cities Market: Technologies, Solutions and Outlook for
Applications &amp; Services</strong>
</p><p>
1. Executive Summary
</p><p>
2. Introduction
</p><p>
3. Technology &amp; Market Analysis
</p><p>
4. Value Chain &amp; Application Analysis
</p><p>
5. Company Analysis
</p><p>
6. Smart Cities Market Forecast 2019-2024
</p><p>
7. Conclusions &amp; Recommendations
</p><p>
<strong>Companies Mentioned</strong>
</p><ul>
<li>
ABB Group
</li>
<li>
Accenture
</li>
<li>
Aeris Communications
</li>
<li>
AGT International
</li>
<li>
AImotive
</li>
<li>
Alibaba (SAIC Motors)
</li>
<li>
Alphabet Inc. (Waymo)
</li>
<li>
Alstom SA
</li>
<li>
Amazon.com Inc.
</li>
<li>
Apple Inc.
</li>
<li>
APTIV
</li>
<li>
Arbe Robotics
</li>
<li>
AT&amp;T
</li>
<li>
Audi AG
</li>
<li>
Aurora
</li>
<li>
Autoliv Inc.
</li>
<li>
Autotalks Ltd.
</li>
<li>
Baidu Inc. (NIO)
</li>
<li>
Blackberry QNX
</li>
<li>
BMW AG
</li>
<li>
Cisco Systems Inc.
</li>
<li>
Cognata
</li>
<li>
Cohda Wireless
</li>
<li>
Commsignia
</li>
<li>
Continental AG
</li>
<li>
Cubic Corporation
</li>
<li>
CyanConnode
</li>
<li>
DAF Trucks
</li>
<li>
Daimler AG (Mercedes Benz)
</li>
<li>
Dassault Systemes
</li>
<li>
Deep Vision
</li>
<li>
Deepmap
</li>
<li>
Deepscale
</li>
<li>
Delta Controls
</li>
<li>
Delta Electronics Inc.
</li>
<li>
DENSO Corporation
</li>
<li>
Didi Chuxing Technology Co. Ltd.
</li>
<li>
Emerson Electric Co.
</li>
<li>
Ericsson
</li>
<li>
Fiat Chrysler Automobiles (FCA)
</li>
<li>
Ford Motor Company
</li>
<li>
General Electric Company
</li>
<li>
General Motors (GM)
</li>
<li>
GM Cruise LLC
</li>
<li>
Google
</li>
<li>
GrabTaxi Holdings Pte. Ltd.
</li>
<li>
Groupe PSA
</li>
<li>
Groupe Renault
</li>
<li>
HCL Technologies Ltd.
</li>
<li>
Hitachi
</li>
<li>
and many more...<br />
</li>
</ul><p>
For more information about this report visit <a rel="nofollow" href="https://www.researchandmarkets.com/reports/4771117/smart-vehicle-market-autonomous-connected-and?utm_source=BW&amp;utm_medium=PressRelease&amp;utm_code=f25s4l&amp;utm_campaign=1247465+-+Global+Smart+Vehicle+Market+Analysis+2019-2024%3a+Autonomous%2c+Connected%2c+and+Smart+City+Infrastructure+Integrated+&amp;utm_exec=joca220prd">https://www.researchandmarkets.com/r/grlhvl</a>
</p><p><img alt="" src="https://cts.businesswire.com/ct/CT?id=bwnews&amp;sty=20190531005232r1&amp;sid=sysco&amp;distro=ftp" /><span class="bwct31415" /></p><p id="mmgallerylink"><span id="mmgallerylink-phrase">View source version on businesswire.com: </span><span id="mmgallerylink-link"><a rel="nofollow" href="https://www.businesswire.com/news/home/20190531005232/en/">https://www.businesswire.com/news/home/20190531005232/en/</a></span></p> </div>
<p class="story-footer">
Published May 31, 2019 <br />
Copyright &copy; 2019 SYS-CON Media, Inc. &mdash; All Rights Reserved.
<br />
Syndicated stories and blog feeds, all rights reserved by the author.
</p>
<div class="actions-panel">
<ul>
<li class="itm01"><a href="#related"><span>Related</span></a></li>
<li class="itm02">
<a title="print this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Print Story','/node/4392483/print'); return false;">
<span>Print</span>
</a>
</li>
<li class="itm03">
<a title="alert someone to this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Email this Story','/node/4392483/email'); return false;">
<span>Email</span>
</a>
</li>
<li class="itm04"><a href="#feedback"><span>Feedback</span></a></li>
<li class="itm05"><a href="http://www.addthis.com/bookmark.php" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()">
<span>Add This</span></a></li>
<li class="itm06">
<a title="blog/write about this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Blog about this Story','/node/4392483/blog'); return false;">
<span>Blog This</span>
</a>
</li>
</ul>
</div>
<a id="related"></a>
<div class="about-the-author">
<h2><a href="http://businesswire.sys-con.com/">More Stories By Business Wire</a></h2>
<p>Copyright © 2009 Business Wire. All rights reserved. Republication or redistribution of Business Wire content is expressly prohibited without the prior written consent of Business Wire. Business Wire shall not be liable for any errors or delays in the content, or for any actions taken in reliance thereon.</p>
</div>
<div id="content-below">
<a id="feedback"></a>
<div><div class="portlettitlesmall">Latest Stories</div><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/4378625"><span class="storytitle">Singtel to Exhibit at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb19/4378625/Singtel%20468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />The platform combines the strengths of Singtel's extensive, intelligent network capabilities with Microsoft's cloud expertise to create a unique solution that sets new standards for IoT applications," said Mr Diomedes Kastanis, Head of IoT at Singtel. "Our solution provides speed, transparency and flexibility, paving the way for a more pervasive use of IoT to accelerate enterprises' digitalisation efforts. AI-powered intelligent connectivity over Microsoft Azure will be the fastest connected pat...</div><div class="storytagline">May. 31, 2019 07:15 AM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4135954"><span class="storytitle">Containers &amp; Cloud Native Landscape </span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/aug17/4135954/IMG_4632.PNG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />In his session at 20th Cloud Expo, Scott Davis, CTO of Embotics, discussed how automation can provide the dynamic management required to cost-effectively deliver microservices and container solutions at scale. He also discussed how flexible automation is the key to effectively bridging and seamlessly coordinating both IT and developer needs for component orchestration across disparate clouds – an increasingly important requirement at today’s multi-cloud enterprise. </div><div class="storytagline">May. 31, 2019 06:00 AM EDT &nbsp;Reads: 5,918</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4375122"><span class="storytitle">xMatters Named &quot;Technology Sponsor&quot; of CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb19/4375122/xMatters%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />xMatters helps enterprises prevent, manage and resolve IT incidents. xMatters industry-leading Service Availability platform prevents IT issues from becoming big business problems. Large enterprises, small workgroups, and innovative DevOps teams rely on its proactive issue resolution service to maintain operational visibility and control in today's highly-fragmented IT environment. xMatters provides toolchain integrations to hundreds of IT management, security and DevOps tools. xMatters is the ...</div><div class="storytagline">May. 31, 2019 04:00 AM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4385069"><span class="storytitle">Trend Micro to Exhibit at CloudEXPO</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/mar19/4382844/468%20Trend%20Micro.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Trend Micro Incorporated, a global leader in cybersecurity solutions, helps to make the world safe for exchanging digital information. Our innovative solutions for consumers, businesses, and governments provide layered security for data centers, cloud workloads, networks, and endpoints. All our products work together to seamlessly share threat intelligence and provide a connected threat defense with centralized visibility and investigation, enabling better, faster protection. With more than 6,00...</div><div class="storytagline">May. 31, 2019 04:00 AM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4142878"><span class="storytitle">Secure Channels to Exhibit at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/aug17/4142878/Secure%20Channels%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />SYS-CON Events announced today that Secure Channels, a cybersecurity firm, will exhibit at SYS-CON's 23rd International Cloud Expo®, which will take place at the Santa Clara Convention Center in Santa Clara, CA. Secure Channels, Inc. offers several products and solutions to its many clients, helping them protect critical data from being compromised and access to computer networks from the unauthorized. The company develops comprehensive data encryption security strategies that are tailored for t...</div><div class="storytagline">May. 31, 2019 02:15 AM EDT &nbsp;Reads: 4,194</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4384641"><span class="storytitle">Announcing Darktrace &quot;Silver Sponsor&quot; of CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4368415/Darktrace%20CA%20468_0.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Darktrace is the world's leading AI company for cyber security. Created by mathematicians from the University of Cambridge, Darktrace's Enterprise Immune System is the first non-consumer application of machine learning to work at scale, across all network types, from physical, virtualized, and cloud, through to IoT and industrial control systems. Installed as a self-configuring cyber defense platform, Darktrace continuously learns what is ‘normal' for all devices and users, updating its understa...</div><div class="storytagline">May. 31, 2019 02:15 AM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4383020"><span class="storytitle">Colovore to Exhibit at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/mar19/4383020/468%20Colovore.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Colovore is the Bay Area's leading provider of high-performance colocation services. Our 9MW state-of-the-art data center in Santa Clara features power densities of 35 kW per rack and a pay-by-the-kW pricing model. We offer colocation the way you want it-cost-efficient, scalable, and robust. Colovore is profitable and backed by industry leaders including Digital Realty Trust. For more information please visit www.colovore.com.</div><div class="storytagline">May. 31, 2019 01:45 AM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4384585"><span class="storytitle">Intel Named &quot;Technology Sponsor&quot; of CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4363867/Intel%20June%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Intel is an American multinational corporation and technology company headquartered in Santa Clara, California, in the Silicon Valley. It is the world's second largest and second highest valued semiconductor chip maker based on revenue after being overtaken by Samsung, and is the inventor of the x86 series of microprocessors, the processors found in most personal computers (PCs). Intel supplies processors for computer system manufacturers such as Apple, Lenovo, HP, and Dell. Intel also manufactu...</div><div class="storytagline">May. 31, 2019 12:00 AM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4382838"><span class="storytitle">Thousand Eyes Named &quot;Technology Sponsor&quot; of CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/mar19/4382838/468%20Thousand%20Eyes.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />ThousandEyes is a software-as-a-service (SaaS) product that uses synthetic monitoring probes to measure network performance. The product includes elements of network tomography for loss and latency, route analytics to visualize BGP advertisements, DNS monitoring, VoIP monitoring, website monitoring for HTTP and HTTPS and SNMP device polling.
</div><div class="storytagline">May. 30, 2019 11:00 PM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4384197"><span class="storytitle">SUSE to Present Kubernetes and OpenStack</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4371917/Cameron%20Seader%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Take advantage of autoscaling, and high availability for Kubernetes with no worry about infrastructure. Be the Rockstar and avoid all the hurdles of deploying Kubernetes. So Why not take Heat and automate the setup of your Kubernetes cluster? Why not give project owners a Heat Stack to deploy Kubernetes whenever they want to?
Hoping to share how anyone can use Heat to deploy Kubernetes on OpenStack and customize to their liking.
This is a tried and true method that I've used on my OpenSta...</div><div class="storytagline">May. 30, 2019 10:15 PM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4384545"><span class="storytitle">Announcing Atmosera &quot;Technology Sponsor&quot; of CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4370341/Atmosera%20CA%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Atmosera delivers modern cloud services that maximize the advantages of cloud-based infrastructures. Offering private, hybrid, and public cloud solutions, Atmosera works closely with customers to engineer, deploy, and operate cloud architectures with advanced services that deliver strategic business outcomes. Atmosera's expertise simplifies the process of cloud transformation and our 20+ years of experience managing complex IT environments provides our customers with the confidence and trust tha...</div><div class="storytagline">May. 30, 2019 08:00 PM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4381547"><span class="storytitle">Rockstar Kubernetes Faculty at CloudEXPO Announced</span></a></div><div class="storyauthor">By Roger Strukhoff</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4372363/Roger%20Strukhoff%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />As you know, enterprise IT conversation over the past year have often centered upon the open-source Kubernetes container orchestration system. In fact, Kubernetes has emerged as the key technology -- and even primary platform -- of cloud migrations for a wide variety of organizations.
Kubernetes is critical to forward-looking enterprises that continue to push their IT infrastructures toward maximum functionality, scalability, and flexibility.
As they do so, IT professionals are also embr...</div><div class="storytagline">May. 30, 2019 08:00 PM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4385313"><span class="storytitle">Codete to Demo Blockchain Services at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr19/4385313/Codete%20Blockchain%20468%2002.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Tapping into blockchain revolution early enough translates into a substantial business competitiveness advantage. Codete comprehensively develops custom, blockchain-based business solutions, founded on the most advanced cryptographic innovations, and striking a balance point between complexity of the technologies used in quickly-changing stack building, business impact, and cost-effectiveness. Codete researches and provides business consultancy in the field of single most thrilling innovative te...</div><div class="storytagline">May. 30, 2019 07:45 PM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/3371146"><span class="storytitle">Securing the SDDC</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jul15/3371146/Screen%20Shot%202018-04-30%20at%2010.19.01%20AM.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />The Software Defined Data Center (SDDC), which enables organizations to seamlessly run in a hybrid cloud model (public + private cloud), is here to stay. IDC estimates that the software-defined networking market will be valued at $3.7 billion by 2016. Security is a key component and benefit of the SDDC, and offers an opportunity to build security 'from the ground up' and weave it into the environment from day one.
In his session at 16th Cloud Expo, Reuven Harrison, CTO and Co-Founder of Tufin, ...</div><div class="storytagline">May. 30, 2019 07:30 PM EDT &nbsp;Reads: 11,498</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4385310"><span class="storytitle">Northeastern University AI to Exhibit at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr19/4385310/Northeastern%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />The Master of Science in Artificial Intelligence (MSAI) provides a comprehensive framework of theory and practice in the emerging field of AI. The program delivers the foundational knowledge needed to explore both key contextual areas and complex technical applications of AI systems.
Curriculum incorporates elements of data science, robotics, and machine learning-enabling you to pursue a holistic and interdisciplinary course of study while preparing for a position in AI research, operations, ...</div><div class="storytagline">May. 30, 2019 07:30 PM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr></table><div class="more"><a href="http://www.sys-con.com/latest/articles">MORE &raquo;</a></div></div>
</div>
</div>
</div>
</td>
<td valign="top"><div id="sidebar-3"><div>
<a href="http://www.cloudcomputingexpo.com" target="_blank"><img src="//www2.cdn.sys-con.com/2018/nyc2018_160x600.jpg" width="160" height="600" border="0" /></a>



</div>
<div class="portletsmallpadding"><div class="portlettitlesmall">Latest Stories</div><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/4378625"><span class="storytitle">Singtel to Exhibit at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">May. 31, 2019 07:15 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4135954"><span class="storytitle">Containers &amp; Cloud Native Landscape </span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storytagline">May. 31, 2019 06:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4375122"><span class="storytitle">xMatters Named &quot;Technology Sponsor&quot; of CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storytagline">May. 31, 2019 04:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4385069"><span class="storytitle">Trend Micro to Exhibit at CloudEXPO</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storytagline">May. 31, 2019 04:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4142878"><span class="storytitle">Secure Channels to Exhibit at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">May. 31, 2019 02:15 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4384641"><span class="storytitle">Announcing Darktrace &quot;Silver Sponsor&quot; of CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storytagline">May. 31, 2019 02:15 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4383020"><span class="storytitle">Colovore to Exhibit at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storytagline">May. 31, 2019 01:45 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4384585"><span class="storytitle">Intel Named &quot;Technology Sponsor&quot; of CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">May. 31, 2019 12:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4382838"><span class="storytitle">Thousand Eyes Named &quot;Technology Sponsor&quot; of CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">May. 30, 2019 11:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4384197"><span class="storytitle">SUSE to Present Kubernetes and OpenStack</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storytagline">May. 30, 2019 10:15 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4381547"><span class="storytitle">Rockstar Kubernetes Faculty at CloudEXPO Announced</span></a></div><div class="storyauthor">By Roger Strukhoff</div><div class="storytagline">May. 30, 2019 08:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4384545"><span class="storytitle">Announcing Atmosera &quot;Technology Sponsor&quot; of CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storytagline">May. 30, 2019 08:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4385313"><span class="storytitle">Codete to Demo Blockchain Services at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storytagline">May. 30, 2019 07:45 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4385310"><span class="storytitle">Northeastern University AI to Exhibit at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">May. 30, 2019 07:30 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3371146"><span class="storytitle">Securing the SDDC</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">May. 30, 2019 07:30 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4384202"><span class="storytitle">CloudBlue | Ingram Micro to Exhibit at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storytagline">May. 30, 2019 07:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4377134"><span class="storytitle">Serverless Sponsorship Opportunities at DevOpsSUMMIT Silicon Valley</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storytagline">May. 30, 2019 07:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4334238"><span class="storytitle">A Serverless Kubernetes?</span></a></div><div class="storyauthor">By David Linthicum</div><div class="storytagline">May. 30, 2019 07:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4118689"><span class="storytitle">IoT Network Data Analytics</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">May. 30, 2019 05:45 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4377760"><span class="storytitle">Sponsorship and Speaking Opportunities at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storytagline">May. 30, 2019 08:00 AM EDT</div></div></td></tr></table></div><div>
<link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {
	color: #666666
}
.copy-lfc {
	font-size: 10px;
	font-family: Verdana, Arial, Helvetica, sans-serif;
}
.link {
	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {
	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}
-->
</style>
<div class="portletsmall" style="background:#ffffff">

<table width="160" border="0" cellpadding="0" cellspacing="0">
<tr>
<td><div class="portlettitlesmall">Cloud Expo &amp; DevOps Summit 2015 East</div></td>
</tr>
<tr></tr>
</table>
<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">

<tr>
<td><div class="mytitletester" align="center">KEYNOTES</div>
<tr>
<td bgcolor="#E4ECFA"><div class='story'> <a href="https://www.youtube.com/watch?v=9QtE4EYvUSM" target="_blank">
<div class='storytitle'>IBM</div>
</a>
<div class='storysummary'>Opening Keynote | Geek Girls Are Chic: 5 Career Hacks </div>
</div></td>
</tr>
<tr>
<td bgcolor="#E4ECFA"><div class='story'> <a href="https://www.youtube.com/watch?v=7zEF6a-KK3o" target="_blank">
<div class='storytitle'>Cisco</div>
</a>
<div class='storysummary'>Day 2 Keynote | The Internet of Everything: Seizing the Opportunities </div>
</div></td>
</tr>
<tr>
<td bgcolor="#E4ECFA"><div class='story'> <a href="https://www.youtube.com/watch?v=BwsvHbNaIxY" target="_blank">
<div class='storytitle'>Virtustream</div>
</a>
<div class='storysummary'>Day 3 Keynote at 16th Cloud Expo | Rodney Rogers, CEO of Virtustream</div>
</div></td>
</tr>

<tr>
<td><div class="mytitletester" align="center">VENDOR PRESENTATIONS</div>
<tr>
<td><div class='story'> <a href="https://www.youtube.com/watch?v=97XEEgqZ0X4" target="_blank">
<div class='storytitle'>Akana</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Laura Heritage, Director of API Strategy at Akana</div>
</div>
</td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_CenturyLink" target="_blank">
<div class='storytitle'>CenturyLink</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | David Shacochis, Vice President at CenturyLink</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Cisco_Cloud" target="_blank">
<div class='storytitle'>Cisco</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Paul Maravei, Regional Sales Manager, Hybrid Cloud, Cisco</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="https://www.youtube.com/watch?v=03Gh07Rn-7Y" target="_blank">
<div class='storytitle'>CodeFutures</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Dan Lynn, CEO of CodeFutures Corporation</div>
</div>
</td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Ericsson" target="_blank">
<div class='storytitle'>MetraTech, now part of Ericsson</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Esmeralda Swartz, VP, Marketing Enterprise & Cloud at Ericsson</div>
</div>
</td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_SoftLayer" target="_blank">
<div class='storytitle'>SoftLayer</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Phil Jackson, Lead Technology Evangelist at SoftLayer</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Ericsson" target="_blank">
<div class='storytitle'>MetraTech, now part of Ericsson</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Esmeralda Swartz, VP, Marketing Enterprise & Cloud at Ericsson</div>
</div>
</td>
</tr>
<tr>
<td><div class='story'> <a href="https://www.youtube.com/watch?v=BbHyHbSIAlc" target="_blank">
<div class='storytitle'>Windstream</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Michael Piccininni, EMC, & Mike Dietze, Windstream</div>
</div>
</td>
</tr>

<tr>
<td><div class="mytitletester" align="center">POWER PANELS</div>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Cloud_PowerPanel" target="_blank">
<div class='storytitle'>Cloud Expo Power Panel</div>
</a>
<div class='storysummary'>Cloud Expo Power Panel | The Evolving Cloud: Where Are We Today?</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_DevOps_PowerPanel" target="_blank">
<div class='storytitle'>DevOps Summit Power Panel</div>
</a>
<div class='storysummary'>DevOps Summit Power Panel | Balancing the Three Pillars of DevOps</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_IoT_PowerPanel" target="_blank">
<div class='storytitle'>IoT Power Panel</div>
</a>
<div class='storysummary'>@ThingsExpo Power Panel | The Internet of Things: A New Age</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_MS_IoT_PowerPanel" target="_blank">
<div class='storytitle'>Microservices &amp; IoT Power Panel</div>
</a>
<div class='storysummary'>Microservices & IoT Power Panel at DevOps Summit</div>
</div></td>
</tr>




</table>
</div>
<div>
<script type="text/javascript" src="http://dlv.us.banners.sys-con.com/assets/doOverride2.php"></script><link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {color: #666666}


.copy-lfc {font-size: 10px;
font-family: Verdana, Arial, Helvetica, sans-serif; 
}
.link {	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}

-->
</style>
<div class="portletsmall" style="background:#ffffff">

<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">

<tr><td>
<div class="mytitletester" align="center">VIEW KEYNOTE WEBCASTS</div>
<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_microsoft" target="_blank">
<div class='storytitle'>Microsoft</div></a><div class='storysummary'>Microsoft Opening Keynote | NoOps != No Operations</div>
</div></td></tr>
<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_qubell  " target="_blank">
<div class='storytitle'>Qubell</div></a><div class='storysummary'>DevOps Summit Keynote | Purpose-Defined Computing: The Next Frontier in Automation </div>
</div></td></tr>


<tr><td>
<div class="mytitletester" align="center">PLATINUM SPONSORS</div>

<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_verizon" target="_blank">
<div class='storytitle'>Verizon Enterprise</div></a><div class='storysummary'>General Session | Verizon Pay-As-You-Go Model for Oracle Database Licenses Means Costs Savings and Business Benefits</div>
</div></td></tr>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_edgecast" target="_blank">
<div class='storytitle'>Verizon Digital Media Services</div></a><div class='storysummary'>Creating a Faster, More Secure Cloud</div>
</div></td></tr>
<tr><td>
<div class="mytitletester" align="center">GOLD SPONSORS</div>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_cisco" target="_blank">
<div class='storytitle'>Cisco</div></a><div class='storysummary'>General Session | [Podcast] Hybrid Cloud – Different Clouds for Different Needs</div>
</div></td></tr>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_sap" target="_blank">
<div class='storytitle'>SAP</div></a><div class='storysummary'>General Session | Innovation with Cloud and Big Data Solutions That Will Revolutionize Your Business – Join SAP and Partners</div>
</div></td></tr>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_softlayer" target="_blank">
<div class='storytitle'>SoftLayer</div></a><div class='storysummary'>General Session | How to Architect and Optimize Your Cloud for Consistent Performance</div>
</div></td></tr>
<tr><td>
<div class="mytitletester" align="center">Power Panels</div>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/pp_Lunch_Power_Panel" target="_blank">Lunch Power Panel at 15th Cloud Expo | Choosing the Right Cloud Option</a></div>
</td></tr>
<tr><td>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/pp_Big_Picture_of_Cloud" target="_blank">CEO Power Panel at 15th Cloud Expo | The Big Picture of Cloud, Big Data, and the IoT</a></div>
</td></tr>


</table>
<br />
</div>
</div></td>
</tr>
<tr>
<td></td>
<td>&nbsp;</td>
</tr>
</table>
</td>
<td valign="top"><div id="sidebar-4"><div class="portlet-top-margin">
<a href="http://www.cloudcomputingexpo.com" target="_blank"><img src="http://www2.sys-con.com/2018/nyc2018_336x280.jpg" width="336" height="280" /></a>

</div>
<div>
<html>
<head>
<style type="text/css">
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
</style>
</head>
<body>
<img src="http://www2.sys-con.com/eventserver/general/cloudeast2010/skin/blank.gif" width="200" height="25" border="0" align="absmiddle" />
</body>
</html>
</div>
<div><div class="portlettitlesmall">Silicon Valley Faculty Highlight</div><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/4378625"><span class="storytitle">Singtel to Exhibit at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb19/4378625/Singtel%20468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />The platform combines the strengths of Singtel's extensive, intelligent network capabilities with Microsoft's cloud expertise to create a unique solution that sets new standards for IoT applications," said Mr Diomedes Kastanis, Head of IoT at Singtel. "Our solution provides speed, transparency and flexibility, paving the way for a more pervasive use of IoT to accelerate enterprises' digitalisation efforts. AI-powered intelligent connectivity over Microsoft Azure will be the fastest connected path for IoT innovators to scale globally, and the smartest path to cross-device synergy in an instrumented, connected world.
</div><div class="storytagline">May. 31, 2019 07:15 AM EDT</div><div><a href="http://www.cloudcomputingexpo.com/category/4133"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4135954"><span class="storytitle">Containers &amp; Cloud Native Landscape </span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/aug17/4135954/IMG_4632.PNG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />In his session at 20th Cloud Expo, Scott Davis, CTO of Embotics, discussed how automation can provide the dynamic management required to cost-effectively deliver microservices and container solutions at scale. He also discussed how flexible automation is the key to effectively bridging and seamlessly coordinating both IT and developer needs for component orchestration across disparate clouds – an increasingly important requirement at today’s multi-cloud enterprise. </div><div class="storytagline">May. 31, 2019 06:00 AM EDT &nbsp;Reads: 5,918</div><div><a href="http://www.cloudcomputingexpo.com/category/4133"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr></table><div class="more"><a href="http://www.cloudcomputingexpo.com/category/4133">MORE &raquo;</a></div></div><div>
<html>
<head>
<style type="text/css">
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
</style>
</head>
<body>
<img src="http://www2.sys-con.com/eventserver/general/cloudeast2010/skin/blank.gif" width="200" height="25" border="0" align="absmiddle" />
</body>
</html>
</div>
<div>

<br>
<a class="twitter-timeline" width="336" height="1200" data-theme="dark" color="#8da2b1" href="https://twitter.com/CloudExpo" data-widget-id="570599008650153984">Tweets by @CloudExpo</a><script data-cfasync="false">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><br /><script type="text/javascript" src="http://dlv.us.banners.sys-con.com/assets/doXpldr.php"></script><br />
</div>
<div>
<html>
<head>
<style type="text/css">
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
</style>
</head>
<body>
<img src="http://www2.sys-con.com/eventserver/general/cloudeast2010/skin/blank.gif" width="200" height="25" border="0" align="absmiddle" />
</body>
</html>
</div>
<div><div class="portlettitlesmall">Digital Transformation Blogs</div><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/4378625"><span class="storytitle">Singtel to Exhibit at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb19/4378625/Singtel%20468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />The platform combines the strengths of Singtel's extensive, intelligent network capabilities with Microsoft's cloud expertise to create a unique solution that sets new standards for IoT applications," said Mr Diomedes Kastanis, Head of IoT at Singtel. "Our solution provides speed, transparency and flexibility, paving the way for a more pervasive use of IoT to accelerate enterprises' digitalisation...</div><div class="storytagline">May. 31, 2019 07:15 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4135954"><span class="storytitle">Containers &amp; Cloud Native Landscape </span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/aug17/4135954/IMG_4632.PNG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />In his session at 20th Cloud Expo, Scott Davis, CTO of Embotics, discussed how automation can provide the dynamic management required to cost-effectively deliver microservices and container solutions at scale. He also discussed how flexible automation is the key to effectively bridging and seamlessly coordinating both IT and developer needs for component orchestration across disparate clouds – an ...</div><div class="storytagline">May. 31, 2019 06:00 AM EDT &nbsp;Reads: 5,918</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4375122"><span class="storytitle">xMatters Named &quot;Technology Sponsor&quot; of CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb19/4375122/xMatters%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />xMatters helps enterprises prevent, manage and resolve IT incidents. xMatters industry-leading Service Availability platform prevents IT issues from becoming big business problems. Large enterprises, small workgroups, and innovative DevOps teams rely on its proactive issue resolution service to maintain operational visibility and control in today's highly-fragmented IT environment. xMatters provi...</div><div class="storytagline">May. 31, 2019 04:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4385069"><span class="storytitle">Trend Micro to Exhibit at CloudEXPO</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/mar19/4382844/468%20Trend%20Micro.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Trend Micro Incorporated, a global leader in cybersecurity solutions, helps to make the world safe for exchanging digital information. Our innovative solutions for consumers, businesses, and governments provide layered security for data centers, cloud workloads, networks, and endpoints. All our products work together to seamlessly share threat intelligence and provide a connected threat defense wi...</div><div class="storytagline">May. 31, 2019 04:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4384641"><span class="storytitle">Announcing Darktrace &quot;Silver Sponsor&quot; of CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4368415/Darktrace%20CA%20468_0.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Darktrace is the world's leading AI company for cyber security. Created by mathematicians from the University of Cambridge, Darktrace's Enterprise Immune System is the first non-consumer application of machine learning to work at scale, across all network types, from physical, virtualized, and cloud, through to IoT and industrial control systems. Installed as a self-configuring cyber defense platf...</div><div class="storytagline">May. 31, 2019 02:15 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4383020"><span class="storytitle">Colovore to Exhibit at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/mar19/4383020/468%20Colovore.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Colovore is the Bay Area's leading provider of high-performance colocation services. Our 9MW state-of-the-art data center in Santa Clara features power densities of 35 kW per rack and a pay-by-the-kW pricing model. We offer colocation the way you want it-cost-efficient, scalable, and robust. Colovore is profitable and backed by industry leaders including Digital Realty Trust. For more information ...</div><div class="storytagline">May. 31, 2019 01:45 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4384585"><span class="storytitle">Intel Named &quot;Technology Sponsor&quot; of CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4363867/Intel%20June%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Intel is an American multinational corporation and technology company headquartered in Santa Clara, California, in the Silicon Valley. It is the world's second largest and second highest valued semiconductor chip maker based on revenue after being overtaken by Samsung, and is the inventor of the x86 series of microprocessors, the processors found in most personal computers (PCs). Intel supplies pr...</div><div class="storytagline">May. 31, 2019 12:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4382838"><span class="storytitle">Thousand Eyes Named &quot;Technology Sponsor&quot; of CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/mar19/4382838/468%20Thousand%20Eyes.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />ThousandEyes is a software-as-a-service (SaaS) product that uses synthetic monitoring probes to measure network performance. The product includes elements of network tomography for loss and latency, route analytics to visualize BGP advertisements, DNS monitoring, VoIP monitoring, website monitoring for HTTP and HTTPS and SNMP device polling.
</div><div class="storytagline">May. 30, 2019 11:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4384197"><span class="storytitle">SUSE to Present Kubernetes and OpenStack</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4371917/Cameron%20Seader%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Take advantage of autoscaling, and high availability for Kubernetes with no worry about infrastructure. Be the Rockstar and avoid all the hurdles of deploying Kubernetes. So Why not take Heat and automate the setup of your Kubernetes cluster? Why not give project owners a Heat Stack to deploy Kubernetes whenever they want to?
Hoping to share how anyone can use Heat to deploy Kubernetes on OpenS...</div><div class="storytagline">May. 30, 2019 10:15 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4384545"><span class="storytitle">Announcing Atmosera &quot;Technology Sponsor&quot; of CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4370341/Atmosera%20CA%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Atmosera delivers modern cloud services that maximize the advantages of cloud-based infrastructures. Offering private, hybrid, and public cloud solutions, Atmosera works closely with customers to engineer, deploy, and operate cloud architectures with advanced services that deliver strategic business outcomes. Atmosera's expertise simplifies the process of cloud transformation and our 20+ years of ...</div><div class="storytagline">May. 30, 2019 08:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4381547"><span class="storytitle">Rockstar Kubernetes Faculty at CloudEXPO Announced</span></a></div><div class="storyauthor">By Roger Strukhoff</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4372363/Roger%20Strukhoff%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />As you know, enterprise IT conversation over the past year have often centered upon the open-source Kubernetes container orchestration system. In fact, Kubernetes has emerged as the key technology -- and even primary platform -- of cloud migrations for a wide variety of organizations.
Kubernetes is critical to forward-looking enterprises that continue to push their IT infrastructures toward ma...</div><div class="storytagline">May. 30, 2019 08:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4385313"><span class="storytitle">Codete to Demo Blockchain Services at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr19/4385313/Codete%20Blockchain%20468%2002.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Tapping into blockchain revolution early enough translates into a substantial business competitiveness advantage. Codete comprehensively develops custom, blockchain-based business solutions, founded on the most advanced cryptographic innovations, and striking a balance point between complexity of the technologies used in quickly-changing stack building, business impact, and cost-effectiveness. Cod...</div><div class="storytagline">May. 30, 2019 07:45 PM EDT</div></div></td></tr></table></div><div class="portlet-top-margin">
<div class="portletbody">
<div class="yui-skin-sam">
<div id="tabs-latest" class="yui-navset">
<ul class="yui-nav">
<li class=""><a href="#tab1"><em>Latest Articles</em></a></li>
<li class="selected"><a href="#tab2"><em>Latest Blogs</em></a></li>
<li class=""><a href="#tab3"><em>Latest News</em></a></li>
</ul>
<div class="yui-content">
<div id="tab1">
<ul class="arrowlist">
<li><a href="/node/4146872">The Four Laws of Digital Transformation | @CloudEXPO @Schmarzo #AI #DX #IoT #SmartCities #DigitalTransformation</a></li>
<li><a href="/node/3933104">Hybrid Cloud Transformation | @CloudEXPO @IBMcloud #HybridCloud #HybridIT #Cloud #AI #AIOps #Serverless #DataCenter #Monitoting</a></li>
<li><a href="/node/3557801">Taking Cloud Databases to the Edge | @CloudEXPO @IBMcloud #DataCenter</a></li>
<li><a href="/node/4098916">Containerized Microservices App | @DevOpsSUMMIT #CloudNative #Serverless #Containers #AI #AIOps #DevOps #Kubernetes #Microservices</a></li>
<li><a href="/node/4059964">Multi-Cloud DevOps | @DevOpsSUMMIT @Valb00 @NetApp @SolidFire #AI #AIOPs #DevOps #DevSecOps #Microservices</a></li>
<li><a href="/node/4381404">Ruskin</a></li>
<li><a href="/node/4374693">MapR Amplifies Power of Kubernetes | @KubeSUMMIT @MapR #CloudNative #Serverless #DevOps #Docker #Kubernetes</a></li>
<li><a href="/node/4303865">Path to client workspace automation paved with hyperconverged infrastructure for New Jersey college</a></li>
<li><a href="/node/4304726">GDPR forces rekindling of people-centric approach to marketing </a></li>
<li><a href="/node/4305455">Insights and Strategy from SAP&#039;s VP of Web Marketing Gail Moody-Byrd</a></li>
<li><a href="/latest/articles"><span style="font-style: italic">More Articles...</span></a></li>
</ul>
</div>
<div id="tab2">
<ul class="arrowlist">
<li><a href="/node/3371146">Securing the SDDC | @CloudEXPO @TufinTech #AI #DevOps #Serverless #CloudNative #SDDC #Docker</a></li>
<li><a href="/node/4377134">How to Sponsor @DevOpsSUMMIT | #CloudNative #Serverless #DevOps #APM #DataCenter #Monitoring #Kubernetes</a></li>
<li><a href="/node/4368991">Power Panel: Women in Blockchain | @CloudEXPO @IBMCloud @IBMBlockchain #FinTech #Blockchain #SmartCities</a></li>
<li><a href="/node/4115828">High Performance Storage by @DDN_Limitless | @CloudEXPO #SDN #Storage #Serverless #DataCenter</a></li>
<li><a href="/node/2507850">Why Are APIs So Popular? | @CloudEXPO @AndyThurai #AI #API #IoT #IIoT #SmartCities #ArtificialIntelligence #DigitalTransformation</a></li>
<li><a href="/node/3953102">Mark Thiele&#039;s DevOps Talk | @ExpoDX @MThiele10 @AndiMann #DevOps #DigitalTransformation</a></li>
<li><a href="/node/4389444">AISERA to Exhibit at @CloudEXPO | @AISERA_ai #HybridCloud #AI #DevOps #AIOPs #Serverless #Docker #Kubernetes</a></li>
<li><a href="/node/3849471">Kubernetes and Ansible | @KubeSUMMIT @HPE #Serverless #Cloud #AI #AIOps #CloudNative #Docker #DevOps #Kubernetes</a></li>
<li><a href="/node/4198255">Are You Ready for GDPR? | @CloudEXPO @CalligoCloud #HybridCloud #CIO #GDPR #Serverless #DataCenter #Compliance </a></li>
<li><a href="/node/3548891">API and DX Keynote By Sandy Carter | @ExpoDX #AI #IoT #IIoT #API #SmartCities #DigitalTransformation</a></li>
 <li><a href="/latest/blogs"><span style="font-style: italic">More Blogs...</span></a></li>
</ul>
</div>
<div id="tab3">
<ul class="arrowlist">
<li><a href="/node/3158289">DataCore to Showcase Virtual SAN Software and Software-Defined Storage at VMworld 2014</a></li>
<li><a href="/node/3158008">Pivot3 Unveils Hyper-Converged Blade Appliance</a></li>
<li><a href="/node/3157920">Magenium Solutions Named To Inc. 500|5000&#039;s List Of Fastest-Growing Companies For Second Year In A Row</a></li>
<li><a href="/node/3157918">NASA Picks Top Earth Data Challenge Ideas, Opens Call for Climate Apps</a></li>
<li><a href="/node/3157837">XIFIN Celebrates 8th Year on Inc. 5000 List of Fastest-Growing Private Companies in America</a></li>
<li><a href="/node/3157792">IBM Taps Global Network of Innovation Centers to Fuel Linux on Power Systems for Big Data and Cloud Computing</a></li>
<li><a href="/node/3157777">iCIMS Talent Platform Recognized for Outstanding Technology Enhancements by &quot;Network Products Guide&quot;</a></li>
<li><a href="/node/3157774">The Zacks Analyst Blog Highlights:Verizon Communications, Apple, Google, Cincinnati Bell and CenturyLink</a></li>
<li><a href="/node/3157680">China Telecom, IBM Team to Deliver Cloud Computing to the Chinese Market</a></li>
<li><a href="/node/3157661">Media Alert: Hitachi Data Systems Showcasing Solutions for VMware and Private Cloud at VMworld 2014 </a></li>
<li><a href="/latest/news"><span style="font-style: italic">More News...</span></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<script>
(function() {
    var tabView = new YAHOO.widget.TabView('tabs-latest');
})();
</script>
</div></td>
</tr>
<tr bgcolor="#FFFFFF">
<td colspan="2">
<div id="site-footer">
<script type="text/javascript">
  YAHOO.namespace("uz.carousel");

  YAHOO.uz.carousel.init = function() {
    YAHOO.uz.carousel.block = new YAHOO.widget.Carousel("top-sites-top-stories-carousel", { numVisible: 1, animation: { speed: 0.5 } });
    YAHOO.uz.carousel.block.render();
    YAHOO.uz.carousel.block.show();
  }

  YAHOO.util.Event.onDOMReady(YAHOO.uz.carousel.init);
</script>
<div class="portlet">
<div class="portlettitle">
Top Stories </div>
<div class="portletbody">
<div class="yui-skin-sam">
<div id="top-sites-top-stories-carousel">
<ol>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://ruby.sys-con.com/">Ruby-On-Rails</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://ruby.sys-con.com/node/457324"><img width="90" height="51" src="http://res.sys-con.com/story/nov07/457324/facebook%20226.jpg" alt="" /></a><br />
<a href="http://ruby.sys-con.com/node/457324">Why Do &#039;Cool Kids&#039; Choose Ruby or PHP to Build Websites Instead of Java?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ruby.sys-con.com/node/1554956">Cloud Expo 2011 East To Attract 10,000 Delegates and 200 Exhibitors </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ruby.sys-con.com/node/1676444">Cloud Expo, Inc. Announces Cloud Expo 2011 New York Venue</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ruby.sys-con.com/node/471968">Cloud People: A Who&#039;s Who of Cloud Computing</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ruby.sys-con.com/node/315210">Ruby on Rails Won&#039;t Make It in 2007 and Forget About AJAX</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://openstack.sys-con.com/">FinTech Journal</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://openstack.sys-con.com/node/2787966"><img width="90" height="51" src="http://res.sys-con.com/story/sep13/2787966/WebRTC%20Registration%20226.jpg" alt="" /></a><br />
<a href="http://openstack.sys-con.com/node/2787966">WebRTC Summit at Cloud Expo Agenda Announced</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openstack.sys-con.com/node/3950211">Kubernetes Keynote with Sheng Liang at @KubeSUMMIT Silicon Valley | #CloudNative #Serverless #DevOps #Docker #Kubernetes</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openstack.sys-con.com/node/3307783">Microservices Unplugged | @DevOpsSummit #IoT #DevOps #CD #Microservices</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openstack.sys-con.com/node/3849471">Kubernetes and Ansible | @KubeSUMMIT @HPE #Serverless #Cloud #AI #AIOps #CloudNative #Docker #DevOps #Kubernetes</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openstack.sys-con.com/node/3950914">2017 @CloudExpo Tracks | #BigData #IoT #FinTech #DigitalTransformation</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://tv.sys-con.com/">SYS-CON.TV</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://tv.sys-con.com/node/184433"><img width="90" height="51" src="http://res.sys-con.com/story/feb06/184433/Scott_Guthrie_226_0.jpg" alt="" /></a><br />
<a href="http://tv.sys-con.com/node/184433">Microsoft&#039;s Silverlight Boss Scott Guthrie on SYS-CON.TV</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://tv.sys-con.com/node/162082">AJAX, Web 2.0 &amp; SOA Power Panel Live From Times Square</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://tv.sys-con.com/node/159683">SOA Power Panel on SYS-CON.TV!</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://tv.sys-con.com/node/181074">Exclusive: Sybase Chairman John S. Chen Live on SYS-CON.TV</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://tv.sys-con.com/node/195661">AJAX and Flex: Developers Can &quot;Get the Best of Both Worlds,&quot; Says Adobe&#039;s William Wechtenhiser</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://webrtc.sys-con.com/">WebRTC Summit</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://webrtc.sys-con.com/node/2880565"><img width="90" height="51" src="http://res.sys-con.com/story/nov13/2880565/Virtualization_468.gif" alt="" /></a><br />
<a href="http://webrtc.sys-con.com/node/2880565">Building Video Calling with @PubNub and #WebRTC | @ThingsExpo [#IoT]</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://webrtc.sys-con.com/node/3242708">Matrix&#039; #WebRTC and #IoT | @ThingsExpo @MatrixDotOrg #AI #RTC #UCaaS </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://webrtc.sys-con.com/node/2796101">Survey Finds Large Enterprises Adopting WebRTC</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://webrtc.sys-con.com/node/3632762">[slides] #WebRTC Reborn | @CloudExpo @Dan_Jenkins #IoT #RTC #USaaS </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://webrtc.sys-con.com/node/3950410">CFP for @CloudExpo | #BigData #IoT #SDN #DevOps #FinTech #AI #DataCenter</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://iot.sys-con.com/">@ThingsExpo</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://iot.sys-con.com/node/3958001"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/nov16/3958001/CD9BF560-A68B-42BB-99FB-AAB2D2710E23.jpeg" alt="" /></a><br />
<a href="http://iot.sys-con.com/node/3958001">Commvault&#039;s Digital Transformation | @ExpoDX @Commvault @RDeMeno #AI #IoT #IIoT #API #SmartCities #DigitalTransformation</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://iot.sys-con.com/node/4364882">Darktrace Keynote On-Demand Presentation | @CloudEXPO @Darktrace #Cloud #CIO #DataCenter #AI #ArtificialIntelligence</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://iot.sys-con.com/node/2916033">The #IoT and #DNS | @ExpoDX #BigData #AI #IIoT #DigitalTransformation</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://iot.sys-con.com/node/3831989">Three Ages of #DigitalTransformation | @CloudExpo #IoT #DevOps #BigData</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://iot.sys-con.com/node/2975096">Mobile Health News Weekly – Week of February 16, 2014</a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://devops.sys-con.com/">@DevOpsSummit</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://devops.sys-con.com/node/4390720"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jul17/4121357/Screen%20Shot%202018-04-30%20at%207.50.44%20AM.png" alt="" /></a><br />
<a href="http://devops.sys-con.com/node/4390720">Mark Lavi: @Nutanix&#039;s DevOps Journey | @CloudEXPO @Calm_Mark #Nutanix #AI #AIOps #CloudNative #Serverless #DevOps #Docker #Kubernetes</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://devops.sys-con.com/node/4147596">How to Optimize TCP | @DevOpsSUMMIT @Catchpoint #DX #DevOps #WebPerf</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://devops.sys-con.com/node/3885599">Docker Meets Kubernetes | @KubeSUMMIT #CloudNative #Serverless #DevOps #Docker #Kubernetes #AWS #Monitoring</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://devops.sys-con.com/node/3245750">DevOps Done Right By @st0rmz | @DevOpsSummit [#DevOps]</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://devops.sys-con.com/node/4121196">Redux Normalizr.js: How to Organize Data in Stores | @DevOpsSummit #API #ML #DevOps</a>
</div>
</div>
</li>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://sdn.sys-con.com/">SDN Journal</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://sdn.sys-con.com/node/2541884"><img width="90" height="51" src="http://res.sys-con.com/story/feb13/2541884/Network_468.png" alt="" /></a><br />
<a href="http://sdn.sys-con.com/node/2541884">Telco Big Data Analytics: Improve Market Share and ARPU</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sdn.sys-con.com/node/2814383">Can VDI Save IT from BYOD Headaches? </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sdn.sys-con.com/node/2911455">Cloud Expo Names Industry Thought Leader Vanessa Alvarez Conference Chair </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sdn.sys-con.com/node/2783849">Plexxi and Opscode Collaborate on Easier Network Setup</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sdn.sys-con.com/node/2758259">ARM Server to Transform #BigData to #IoT | @CloudExpo #IIoT #AI #ML #DX</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://hp.sys-con.com/">Log Management</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://hp.sys-con.com/node/487028"><img width="90" height="51" src="http://gemsres.com/story/jan08/487028/Frank_Cohen_9051.jpg" alt="" /></a><br />
<a href="http://hp.sys-con.com/node/487028">Oracle Buys BEA, Sun Buys MySQL: What&#039;s the Future for Developers?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://hp.sys-con.com/node/1136197">Town of Brookline Consolidates Information Infrastructure with EMC for Increased IT Efficiency</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://hp.sys-con.com/node/1261968">Allianz of America, Inc. and Its Affiliates Purchase a License under the Ronald A. Katz Technology Licensing, L.P. Patents</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://hp.sys-con.com/node/2738998">DLDwomen13: Kenyan Juliana Rotich Receives Impact Award for Humanitarian Internet Project</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://hp.sys-con.com/node/2865020">Sierra Wireless beruft Thomas Sieber in das Board of Directors</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://govit.sys-con.com/">Government Cloud</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://govit.sys-con.com/node/954761"><img width="90" height="51" src="http://res.sys-con.com/story/may09/954761/SYS-CON.TV%20Cloud%20Computing%20Power%20Panel%20Times%20Square%20226_0.jpg" alt="" /></a><br />
<a href="http://govit.sys-con.com/node/954761">SYS-CON.TV: Cloud Computing Expo Power Panel</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://govit.sys-con.com/node/1127032">SOA and Cloud: Achieving the Agility Double Play</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://govit.sys-con.com/node/724494">Sharps Compliance Corp. Reports Net Income More Than Doubles on 26% Increase in Revenue in the First Quarter of Fiscal 2009</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://govit.sys-con.com/node/849436">Optibase, Ltd. to Report Fourth Quarter and Year End 2008 Results on February 25, 2009</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://govit.sys-con.com/node/982384">The Week Ahead for the Department of Justice for May 30 - June 5, 2009</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://oracle.sys-con.com/">Recurring Revenue</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://oracle.sys-con.com/node/1329767"><img width="90" height="51" src="http://res.sys-con.com/story/mar10/1329767/Eucalyptus%20226.jpg" alt="" /></a><br />
<a href="http://oracle.sys-con.com/node/1329767">MySQL Ace To Run Eucalyptus</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://oracle.sys-con.com/node/2178126">PTO Finds Gosling Java Patent Invalid</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://oracle.sys-con.com/node/790583">Major University IT Pro Running Oracle in a Virtual Environment Over an iSCSI SAN With SATA Drives</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://oracle.sys-con.com/node/803881">Major University IT Pro Running Oracle in a Virtual Environment Over an iSCSI SAN With SATA Drives</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://oracle.sys-con.com/node/930494">It&#039;s the End of Sun, Only Oracle Survives: Charles Fitzgerald</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://xml.sys-con.com/">Industrial IoT</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://xml.sys-con.com/node/1386896"><img width="90" height="51" src="http://res.sys-con.com/story/may10/1386896/Top%20250%20Cloud%20Players%20226.jpg" alt="" /></a><br />
<a href="http://xml.sys-con.com/node/1386896">The Top 250 Players in the Cloud Computing Ecosystem</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://xml.sys-con.com/node/693453">Re: [APPS-REVIEW] Metalink XML Download Description Format (draft-bryan-</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://xml.sys-con.com/node/895834">Re: xsd versioning</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://xml.sys-con.com/node/1113004">Connecting to the Cloud en Español - Conexión a la nube</a>
</div>
 <div class="top-sites-top-stories-small-title">
<a href="http://xml.sys-con.com/node/1150204">Google&#039;s Data Liberation Front</a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://apache.sys-con.com/">Apache</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://apache.sys-con.com/node/3157241">In 2014 Big Data Investments Will Account for Nearly $30 Billion - Eventually Accounting for $76 Billion by 2020 End</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://apache.sys-con.com/node/794851">Google&#039;s Browser Security Handbook Released</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://apache.sys-con.com/node/1218864">Oracle Makes Commitments to MySQL Users</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://apache.sys-con.com/node/1924543">CV. Unlimited Satisfaction Announces New Horse Racing Card Game for Both the Playing Card and App Market</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://apache.sys-con.com/node/2323833">Gazzang and DataStax Partner to Deliver Robust Data Security for Big Data</a>
</div>
</div>
</li>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://redhat.sys-con.com/">Server Monitoring</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://redhat.sys-con.com/node/45858">LinuxWorld, San Francisco: Red Hat&#039;s Potentially Dangerous App Server Bows</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://redhat.sys-con.com/node/621476">SCA Update</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://redhat.sys-con.com/node/362201">Univa Joins Red Hat ISV Partner Program</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://redhat.sys-con.com/node/953565">Research and Markets: 1Q2009 Server Update</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://redhat.sys-con.com/node/1148941">Teradata Enterprise Analytics Cloud(TM) Extends Architectural Flexibility and Business Agility</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://openwebdeveloper.sys-con.com/">Release Management </a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://openwebdeveloper.sys-con.com/node/316377"><img width="90" height="51" src="http://gemsres.com/story/dec06/316377/art-226.jpg" alt="" /></a><br />
<a href="http://openwebdeveloper.sys-con.com/node/316377">Personal Branding Checklist</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openwebdeveloper.sys-con.com/node/454864">Microsoft Silverlight Jives With Google&#039;s OpenSocial</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openwebdeveloper.sys-con.com/node/454940">Google&#039;s OpenSocial: A Technical Overview and Critique</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openwebdeveloper.sys-con.com/node/710177">Amazon CTO to Keynote at SYS-CON&#039;s Cloud Computing Conference &amp; Expo</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openwebdeveloper.sys-con.com/node/833145">MySQL Creator Finally Does Leave Sun</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://prod.devopssummit.sys-con.com/">DevOps Summit </a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://prod.devopssummit.sys-con.com/node/3241402"><img width="90" height="51" src="http://res.sys-con.com/story/nov14/3241402/Victoria%20Livschitz%20226.jpg" alt="" /></a><br />
<a href="http://prod.devopssummit.sys-con.com/node/3241402">DevOps Summit Was a Terrific Event! | @DevOpsSummit #DevOps #BigData #IoT #Microservices</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://prod.devopssummit.sys-con.com/node/3258367">Software-Defined Business with @AppDynamics | @DevOpsSummit #DevOps</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://prod.devopssummit.sys-con.com/node/3166046">DevOps Summit 2015 New York &quot;Call for Papers&quot; Now Open </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://prod.devopssummit.sys-con.com/node/3268743">Announcing @IsomorphicHQ to Exhibit at @DevOpsSummit New York [#DevOps]</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://prod.devopssummit.sys-con.com/node/3238796">DevOps Is Even More Important Than You Think | @DevOpsSummit [#DevOps]</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://cloudcomputing.sys-con.com/">@CloudExpo</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://cloudcomputing.sys-con.com/node/4388965"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/feb17/4019709/Nutanix%20468.png" alt="" /></a><br />
<a href="http://cloudcomputing.sys-con.com/node/4388965">Nutanix Mine with Veeam Simplifies Secondary Storage | @CloudEXPO @Nutanix #Nutanix #DataCenter #Serverless #Storage</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://cloudcomputing.sys-con.com/node/1143156">Law in the Cloud - How Lawyers and Clients Both Benefit from Cloud Computing</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://cloudcomputing.sys-con.com/node/798283"> Cloud Optimized Storage Solutions (COSS) Explored</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://cloudcomputing.sys-con.com/node/1072810">More on Cisco UCS, HP Matrix and ITaaS</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://cloudcomputing.sys-con.com/node/1559349">Service-Oriented Architecture &amp; Cyber Security</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://security.sys-con.com/">Cloud Security</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://security.sys-con.com/node/1127590"><img width="90" height="51" src="http://res.sys-con.com/story/oct09/1127590/Typhoon%20Onday%203_0.png" alt="" /></a><br />
<a href="http://security.sys-con.com/node/1127590">PCGAUX Aids Typhoon Ondoy (Ketsana) Victims in the Philippines</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://security.sys-con.com/node/1141476">Industry Experts Discuss the State of Cloud Computing</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://security.sys-con.com/node/1143216">CIA&#039;s Jill Tummler Singer Newest Ulitzer Author</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://security.sys-con.com/node/1645230">Wiki War Breaks Out</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://security.sys-con.com/node/1882687">The Public Cloud Sector Heats Up with ScaleMatrix and AppLogic</a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://java.sys-con.com/">Java IoT</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://java.sys-con.com/node/46019">Developer Conundrum: JRoller and Restriction of Direct Access to JSP Pages</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://java.sys-con.com/node/1290770">The Next Chapter in the Virtualization Story Begins</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://java.sys-con.com/node/2799895">VoxImplant Launches Features for WebRTC-enabled Browsers</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://java.sys-con.com/node/37644">McNealy: &quot;We&#039;re Down to Three - IBM, Microsoft, and Sun.&quot;</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://java.sys-con.com/node/37725">Java on the Desktop: Javaland Seems Divided</a>
</div>
</div>
</li>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://search.sys-con.com/">Cognitive Computing </a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://search.sys-con.com/node/825084"><img width="90" height="51" src="http://res.sys-con.com/story/jan09/808918/Carol%20Bartz%20226%202.jpg" alt="" /></a><br />
<a href="http://search.sys-con.com/node/825084">Microsoft-Yahoo: Bartz to Ballmer: &#039;Don&#039;t Hold Your Breath&#039;</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://search.sys-con.com/node/386912">Google Buys FeedBurner for $100 Million in Cash</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://search.sys-con.com/node/540123">Yahoo! Plays Google Card</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://search.sys-con.com/node/850160">My Homepage on the Brand-new Ulitzer Platform!</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://search.sys-con.com/node/2961683">Enterprise Mobility Asia News Weekly – Week of February 9, 2014</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://virtualization.sys-con.com/">Containers Expo Blog</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://virtualization.sys-con.com/node/873882"><img width="90" height="51" src="http://res.sys-con.com/story/mar09/873882/Virtual%20Iron%20226.jpg" alt="" /></a><br />
<a href="http://virtualization.sys-con.com/node/873882">Oracle Reported Interested in Buying Virtual Iron</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://virtualization.sys-con.com/node/1777952">We Stand on the Shoulders of Giants...</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://virtualization.sys-con.com/node/2288253">Microsoft Announces Availability of Windows Server 2012 Release Candidate </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://virtualization.sys-con.com/node/46109">Managed Security: As Threats Increase, So Does &quot;Outsourcing&quot; of Security</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://virtualization.sys-con.com/node/48399">Opera V8 Beta Browser, Like Firefox 1.0.1, Tackles Phishing and Spoofing</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://bigdata.sys-con.com/">@DXWorldExpo</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://bigdata.sys-con.com/node/2500858"><img width="90" height="51" src="http://res.sys-con.com/story/jan13/2500858/securitywall_0_0.jpg" alt="" /></a><br />
<a href="http://bigdata.sys-con.com/node/2500858">So, Just What Is REACT? And How Does It Change Security Strategies?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://bigdata.sys-con.com/node/2649028">Big Data versus Small Data</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://bigdata.sys-con.com/node/2794304">Secure Cloud Backup and Data Transfer: How It’s Done </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://bigdata.sys-con.com/node/2921714">Call for Papers for Cloud Expo 2014 New York Opens </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://bigdata.sys-con.com/node/2972202">Why Multi-Cloud? Evolution, Freedom</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://wireless.sys-con.com/">Mobile IoT</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://wireless.sys-con.com/node/2353659"><img width="90" height="51" src="http://res.sys-con.com/story/aug12/2327874/Virtualized-environment_226.jpg" alt="" /></a><br />
<a href="http://wireless.sys-con.com/node/2353659">Enterprise Mobility Asia News Round-up</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wireless.sys-con.com/node/166403">&quot;Mobile Web 2.0&quot; – How Web 2.0 Impacts Mobility &amp; Digital Convergence</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wireless.sys-con.com/node/848160">The New Boxed Set Comes Streaming To Your iPhone for $2.99</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wireless.sys-con.com/node/1330488">Cloud Expo Announces CloudCamp @ Cloud Expo Silicon Valley</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wireless.sys-con.com/node/1376492">HP&#039;s Palm Move – Risky or Not?</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://soa.sys-con.com/">Microservices Expo</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://soa.sys-con.com/node/44668">BPEL Unleashed</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://soa.sys-con.com/node/44917">&quot;Semantic Web&quot; Is Getting Closer and Closer, Says Tim Berners-Lee</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://soa.sys-con.com/node/137353">Will Sun and Google Be Bringing StarOffice to Google Users?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://soa.sys-con.com/node/318445">Where&#039;s i-Technology Headed in 2007?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://soa.sys-con.com/node/1020944">Red Hat Announces Premier Cloud Provider Certification and Partner Program </a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://web2.sys-con.com/">Agile Computing</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://web2.sys-con.com/node/1630978"><img width="90" height="51" src="http://res.sys-con.com/story/nov10/1630978/Performance_468.gif" alt="" /></a><br />
<a href="http://web2.sys-con.com/node/1630978">The Social Web: The Game Has Shifted</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://web2.sys-con.com/node/950076">Ulitzer’s Amazing First 30 Days in Public Beta</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://web2.sys-con.com/node/1226277">2010 Annual Predictions Bonanza</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://web2.sys-con.com/node/267479">Tim Berners-Lee Comes Under Fire: Is It Time He Let Go of &quot;Web 1.0&quot;?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://web2.sys-con.com/node/358787">AJAX Vendor JackBe, SOA Software Focus on Enterprise Web 2.0</a>
</div>
</div>
</li>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://ajax.sys-con.com/">Machine Learning </a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://ajax.sys-con.com/node/105660"><img width="90" height="51" src="http://gemsres.com/story/jun05/105660/Ajax_9051.jpg" alt="" /></a><br />
 <a href="http://ajax.sys-con.com/node/105660">AJAX-Driven Websites: Under The Hood</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ajax.sys-con.com/node/171172">AJAX and Microsoft&#039;s Atlas To Dominate the Shape of i-Technology</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ajax.sys-con.com/node/173973">TIBCO&#039;s AJAX Technology To Improve Customer Experience For Constellation Energy</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ajax.sys-con.com/node/194679">Real-World AJAX New York Conference Photo Album</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ajax.sys-con.com/node/206665">AJAX Sponsor Webcasts Are Now Available at AJAXWorld Website</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://linux.sys-con.com/">Linux Containers</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://linux.sys-con.com/node/3694956"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/feb16/3694956/Firewall%20226.jpg" alt="" /></a><br />
<a href="http://linux.sys-con.com/node/3694956">Survival Is Not Mandatory | @DevOpsSummit #DevOps #Microservices</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://linux.sys-con.com/node/21229">Sun Chases After Software Revenues: It Dreams of Being a Drag on the Microsoft Money Machine</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://linux.sys-con.com/node/32669">Time for a new installation paradigm, Part 4</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://linux.sys-con.com/node/32726">Miguel goes Mononuclear</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://linux.sys-con.com/node/32750">Readers react to &#039;Weighing the pros &amp; cons of IBM&#039;s mainframe Linux&#039;</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://sap.sys-con.com/">Artificial Intelligence</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://sap.sys-con.com/node/850032">RE: Purpose of XML (was: irrelevant title)</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sap.sys-con.com/node/915942">Woya</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sap.sys-con.com/node/596612">El Tiempo e a Crisp Wireless criam o primeiro website móvel de notícias para a América Latina.</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sap.sys-con.com/node/932181">Covidien lanza SILS(TM) Port Multiple Instrument Access Port</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sap.sys-con.com/node/1092313">Murphy Analytics Initiates Research Coverage on IceWEB(TM)</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://opensource.sys-con.com/">Open Source Cloud</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://opensource.sys-con.com/node/21101">Novell Launches Open Source Web Site</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://opensource.sys-con.com/node/34358">A Profile of the Mad Prophet of Free Software</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://opensource.sys-con.com/node/34906">IBM Seeks Change of Venue in SCO Suit</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://opensource.sys-con.com/node/38056">OSDL Circulates FSF Arguments against SCO</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://opensource.sys-con.com/node/44319">China&#039;s Linux Jihad Ain&#039;t Turning Out the Way It Thought</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://dotnet.sys-con.com/">Microsoft Cloud</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://dotnet.sys-con.com/node/369585"><img width="90" height="51" src="http://gemsres.com/story/may07/369585/Gates_9051.jpg" alt="" /></a><br />
<a href="http://dotnet.sys-con.com/node/369585">Google Hasn&#039;t Put Microsoft Out of Business Yet</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://dotnet.sys-con.com/node/603827">Working at Google vs. Working at Microsoft</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://dotnet.sys-con.com/node/1035474">Microsoft Prices Azure</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://dotnet.sys-con.com/node/1218928">SECUDE’s Secure SignOn Version 7.2 Supports Windows 7 Platform</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://dotnet.sys-con.com/node/1694663">A Twitter Epiphany? The Power of a Hash Tag (#jan25)</a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://websphere.sys-con.com/">IBM Cloud</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://websphere.sys-con.com/node/43476">Building High-Availability Web Applications - Managing HTTP sessions within clustered WebSphere 5 environments</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://websphere.sys-con.com/node/45406">Developing Reliable Code</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://websphere.sys-con.com/node/45412">WebSphere&#039;s Studio Application Developer Architecture Explained</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://websphere.sys-con.com/node/943900">Another $75m Poured into Cloud Computing Start-Up</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://websphere.sys-con.com/node/1045322">Who Stands to Benefit Most Quickly?</a>
</div>
</div>
</li>
</ol>
</div>
</div>
</div>
</div>
<br style="clear:both;" />
</div>
</td>
</tr>
<tr>
<td colspan="2"><div id="footer"><style type="text/css">
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
</style>
<p>
<style type="text/css"><!--
.event-footer-lfc {
font-size: 10px;
font-family: Verdana, Arial, Helvetica, sans-serif;
color: #ccc;
}	
.event-copy-lfc {
font-family: Verdana, Arial, Helvetica, sans-serif;
color: #fff;
}	

.event-footer-lfc2 {
	font-size: 10px; font-family: Verdana, Arial, Helvetica, sans-serif; 
	color: #555555; 
	font-style: italic;
}

.footer-nav {
	/*width:100%!important;*/
	padding: 1px 5px 5px 5px !important;
	margin: 0px 0px 0px 0px !important;
	float: left !important;
	background-color:#0f131c!important;
}

.footer-head1{
	font-family:Georgia, "Times New Roman", Times, serif!important;
	font-size:32px!important;
	color:#82c5cd!important;
	text-decoration:none!important;

}

.footer-head2 {
	font-family:Georgia, "Times New Roman", Times, serif!important;
	font-size:14px!important;
	color:#9c9b9b!important;
	text-decoration:none!important;	
}

#footer-terms {
	font-family:Verdana, Arial, Helvetica, sans-serif !important;
	margin:10px 0 0 !important;
	border-top:1px solid #667788 !important;
	background: #000000 !important;
	color: #FFFFFF !important;
	padding: 9px !important;
	clear: both !important;
}
#footer-terms p {
	color: #fff !important;
	font-size: 10px !important;
	font-family: Verdana, Arial, Helvetica, sans-serif !important;
}
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
--></style>
<meta name="google-site-verification" content="wT-eP7-k8lEt4As_ltjRl2w_1J84KeUTpGPyQ_B0oJI" />
<img src="http://www2.sys-con.com/2018/header_cloud2018.jpg" width="1015" height="161" /></p>
<table width="1015" border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="25" valign="top" bgcolor="#0f131c">&nbsp;</td>
<td width="150" valign="top" bgcolor="#0f131c"><div class="footer-nav">
<h2><span style="text-decoration: underline;"><a target="_blank" href="http://www.cloudcomputingexpo.com">Cloud Expo</a></span></h2>
<ul>
<li><a href="http://cloudcomputingexpo.com/">Home</a></li>
<li><a href="http://cloudcomputingexpo.com/">Register</a></li>
<li><a href="http://cloudcomputingexpo.com/">Speakers</a></li>
<li><a href="http://cloudcomputingexpo.com/">Sessions</a></li>
<li><a href="http://cloudcomputingexpo.com/">Schedule</a></li>
<li><a href="http://cloudcomputingexpo.com/">Exhibitors</a></li>
<li><a href="http://cloudcomputingexpo.com/">Sponorship Info </a></li>
<li><a href="http://cloudcomputingexpo.com/">Conference Info </a></li>
<li><a href="http://cloudcomputingexpo.com/">Call For Papers </a></li>
<li><a href="http://cloudcomputingexpo.com/">Media Sponsors </a></li>
</ul>
</div>
<h2></h2></td>
<td width="25" bgcolor="#0f131c"></td>
<td valign="top" bgcolor="#0f131c"><div class="footer-head1"><a href="http://www.thingsexpo.com" target="_blank"> All the World&rsquo;s a Cloud<br>
All of Cloud Is at Cloud Expo!<br>
</a></div>
<div class="footer-head2"><a href="http://www.thingsexpo.com" target="_blank"> Cloud Computing - Big Data | Analytics - Internet of Things <br />
Containers - Microservices - WebRTC - DevOps <br>
</a></div>
<br />
<span class="event-copy-lfc"></span><em>Join Us in New York City, November 11-13 </em><br />
<br />
Cloud computing software is eating the world, and each day is bringing new developments in this world. <br />
<br />
Yesterday's debate about public vs. private has transformed into the reality of hybrid cloud: a recent survey shows that 74% of enterprises have a hybrid cloud strategy. <br />
<br />
Meanwhile, 94% of enterprises are using some form of XaaS – software, platform, and Infrastructure as a Service.<br />
<br />
Big Data | Analytics and the emerging Internet of Things (IoT) are driving exponentially increased demands on datacenters and developers alike, as we cross the zettabyte horizon this year.<br />
<br />
Containers and microservices are now part of every PaaS conversation, and IaaS providers are increasingly competing for platform customers. <br />
<br />
WebRTC continues to reform web communications, and DevOps is pushing its way into an enterprise IT world that is increasingly agile, lean, and continuous.<br>
<br>
Through all this, Cloud Expo remains <em>the single independent event</em> where delegates and technology vendors can meet to experience and discuss the <em>entire world</em> of the cloud.<br />
<br />
Only Cloud Expo brings together all this in a single location:
<ul>
•	Cloud Computing<br>
•	Big Data | Analytics<br>
•	Internet of Things<br>
•	Containers | Microservices<br>
•	WebRTC<br>
•	DevOps<br>
<br>
</ul>
Cloud computing budgets worldwide are reaching into the hundreds of billions of dollars, and no organization can survive long without some sort of cloud migration strategy. Each month brings new announcements, use cases, and success stories. <br>
<br>
Cloud Expo offers the world's most comprehensive selection of technical and strategic Industry Keynotes, General Sessions, Breakout Sessions, and signature Power Panels. The exhibition floor features 100+ exhibitors offering specific solutions and comprehensive strategies. <br>
<br>
The floor also features a Demo Theater that give delegates the opportunity to get even closer to the technology they want to see and the people who offer it. <br>
<br>
Attend Cloud Expo. Create your own custom experience. Learn the latest from the world's best technologists. Talk to the vendors you are considering, and put them to the test.<br>
<br>
See you in New York! <br />
</h2></td>
<td width="25" valign="top" bgcolor="#0f131c"></td>
<td valign="top" bgcolor="#0f131c"><br />
<div class="footer-nav"><a href="http://www.thingsexpo.com" target="_blank"><img src="http://www2.sys-con.com/eventserver/other/footer/iot_button.png" width="190" height="111" /></a>
<ul>
<li><a href="http://www.bigdataexpo.net" target="_blank">Big Data</a></li>
<li><a href="http://devopssummit.sys-con.com" target="_blank">DevOps</a></li>
<li><a href="http://www.cloudcomputingexpo.com/" target="_blank">Cloud</a></li>
<li><a href="http://webrtcsummit.net/" target="_blank">WebRTC</a></li>
<li><a href="http://www.thingsexpo.com" target="_blank">IoT</a></li>
</ul>
</div>
<h2><br />
</h2>
<h2><a href="http://registration.sys-con.com"><img style="font-size: 10px;" src="http://www2.sys-con.com/eventserver/other/footer/reg_button.png" width="190" height="153" /></a></h2>
<h2><span style="font-size: 1.2em;">Register Now! </span></h2>
<h2><span class="event-footer-lfc">Save on your "Golden Pass"! Call 201.802.3020 <br />
or click here to Register <br />
</span><br />
Speaker Opportunities <br />
<span class="event-footer-lfc">Submit your speaking proposal for the upcoming Cloud Expo in New York<br />
[June 6-8, 2017]<br />
</span><br />
Exhibitor Info <br />
<span class="style1"><span class="event-footer-lfc">Please Call 201.802.3021 <br />
events (at) sys-con.com. <br />
Carmen Gonzalez, <br />
carmen (at) sys-con.com.<br />
</span></span></h2>
<br />
<table width="125" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><span class="event-footer-lfc2">Produced and presented by Cloud Expo, Inc.</span></td>
</tr>
</tbody>
</table>
<h2><em></em></h2>
<a href="http://www.cloudcomputingexpo.com" target="_blank"></a></td>
<td width="25" valign="top" bgcolor="#0f131c">&nbsp;</td>
</tr>
<tr>
<td colspan="7" valign="top"><div id="footer-terms">
<p><img src="http://www2.sys-con.com/eventserver/other/footer/logo_ulitzer_sml.png" align="left" /><a href="http://www.sys-con.com/general/terms.htm">Terms of Use & Our Privacy Statement</a> - <a href="http://www.sys-con.com/general/aboutfeeds.htm">About Newsfeeds / Videofeeds</a>. Copyright ©1994-2018 DXWorldEXPO LLC. All Rights Reserved. All marks are trademarks of DXWorldEXPO LLC. Reproduction in whole or in part in any form or medium without express written permission of DXWorldEXPO LLC is prohibited.</p>
</div></td>
</tr>
</tbody>
</table>
<p>
<map name="Map">
<area shape="rect" coords="6,5,1008,153" href="http://cloudcomputingexpo.com/" target="_blank"></area>
</map>
</p>
<style type="text/css">
#admin-menu{
    display: none !important;
}

#memcache-devel{
    display: none !important;
}

.admin-menu #container{
    margin-top: -20px !important;
}
</style></div></td>
</tr>
</table>
</div>
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>
<script type="text/javascript">_uacct = "UA-271410-1"; urchinTracker(); </script>
<div id="elementDiv" style="z-index: 1000001; width:620; height:420; background-color:white; visibility:hidden; position:absolute; display:block; overflow:hidden; top:0; left:0; border: 4px ridge black; padding: 10px;">

<iframe id='abb24909' name='abb24909' src='http://banners.sys-con.com/openx/www/delivery/afr.php?zoneid=30&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='600' height='400'><a href='http://banners.sys-con.com/openx/www/delivery/ck.php?n=a50986be&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://banners.sys-con.com/openx/www/delivery/avw.php?zoneid=30&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a50986be' border='0' alt='' /></a></iframe>
<br /><div align="center"><a onclick="closeElement();">close this window</a></div>
</div>
<script>welcome('WM_');</script>
</body>
</html>
