<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Groupon Acquires Presence AI to Enhance Booking Experience  | SYS-CON MEDIA</title>
<script src="/cdn-cgi/apps/head/-8GnHQsqcmDcmGS0_XKC_yHynTQ.js"></script><link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.sys-con.com/index.rss" />
<link rel="shortcut icon" href="//res.cdn.sys-con.com/ui/2.0/gems/favicon.ico" />
<meta name="keywords" content="enterprise, internet of things,cloud,big data,devops,containers,microservices,webrtc,java,linux,open stack,mobile,security,sddc,.net,apache,ajax,cms,coldfusion,crm,eclipse,open source,flex,hp,iphone,video,open source,open web,oracle,perl,php,powerbuilder," />
<meta name="description" content="SYS-CON Media, NJ, a leading technology and computing media company on breaking news in the Cloud." />
<link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/logintoboggan/logintoboggan.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/fivestar/css/fivestar.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/uz/lib/yui/tabview/assets/skins/sam/tabview.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/uz/lib/yui/carousel/assets/skins/sam/carousel.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="//res.cdn.sys-con.com/ui/2.0/gems/uz_theme_gems_outer.css" />
<link type="text/css" rel="stylesheet" media="all" href="//res.cdn.sys-con.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<link type="text/css" rel="stylesheet" media="all" href="//res.cdn.sys-con.com/ui/2.0/gems/uz_theme_gems_site.css" />
<link href="//banners.cdn.sys-con.com/spwc/includes/CoverPop.css" rel="stylesheet" type="text/css" media="all" />
<link href="//banners.cdn.sys-con.com/spwc/includes/style.css" rel="stylesheet" type="text/css" media="all" />
<script type="text/javascript" src="/misc/jquery.js?g"></script>
<script type="text/javascript" src="/misc/drupal.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz_node/uz_node.feedback.js?g"></script>
<script type="text/javascript" src="/modules/fivestar/js/fivestar.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/yahoo-dom-event/yahoo-dom-event.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/element/element-beta-min.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/tabview/tabview-min.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/animation/animation-min.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/carousel/carousel-beta-min.js?g"></script>
<script type="text/javascript" src="/sites/all/themes/uz_theme/uz_theme.js?g"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "fivestar": { "titleUser": "Your rating: ", "titleAverage": "Average: ", "feedbackSavingVote": "Saving your vote...", "feedbackVoteSaved": "Your vote has been saved.", "feedbackDeletingVote": "Deleting your vote...", "feedbackVoteDeleted": "Your vote has been deleted." } });
//--><!]]>
</script>
<script type="application/javascript">var _prum={id:"516718dde6e53dbd7d000001"};var PRUM_EPISODES=PRUM_EPISODES||{};PRUM_EPISODES.q=[];PRUM_EPISODES.mark=function(b,a){PRUM_EPISODES.q.push(["mark",b,a||new Date().getTime()])};PRUM_EPISODES.measure=function(b,a,b){PRUM_EPISODES.q.push(["measure",b,a,b||new Date().getTime()])};PRUM_EPISODES.done=function(a){PRUM_EPISODES.q.push(["done",a])};PRUM_EPISODES.mark("firstbyte");(function(){var b=document.getElementsByTagName("script")[0];var a=document.createElement("script");a.type="text/javascript";a.async=true;a.charset="UTF-8";a.src="//rum-static.pingdom.net/prum.min.js";b.parentNode.insertBefore(a,b)})();</script><meta name="google-site-verification" content="wT-eP7-k8lEt4As_ltjRl2w_1J84KeUTpGPyQ_B0oJI" /><style>body { background: url("https://www2.cdn.sys-con.com/eventserver/global/NEW-bg_ajax-world_EVENTSHOME.png") no-repeat scroll 50% 0 #4C586C; }#nav_gems_home { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav-background-home_EVENTSHOME.png") no-repeat scroll 0 0 transparent; height: 39px; padding: 0; width: 1015px;}#nav_gems_home ul { height: 34px; list-style: none outside none; margin: 0; padding: 0;}#nav_gems_home ul li { float: left; margin: 0; padding: 0;}#nav_gems_home ul li a { display: block; height: 34px;}#nav_gems_home ul li a { display: block; height: 34px;}#nav_gems_home ul li a span { display: none;}#nav_gems_home ul li.itm01 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll 0 0 transparent; width: 53px;}#nav_gems_home ul li.itm01 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll 0 -34px transparent; width: 53px;}#nav_gems_home ul li.itm02 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -53px 0 transparent; width: 108px;}#nav_gems_home ul li.itm02 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -53px -34px transparent; width: 108px;}#nav_gems_home ul li.itm03 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -161px 0 transparent; width: 94px;}#nav_gems_home ul li.itm03 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -161px -34px transparent; width: 94px;}#nav_gems_home ul li.itm04 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -255px 0 transparent; width: 81px;}#nav_gems_home ul li.itm04 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -255px -34px transparent; width: 81px;}#nav_gems_home ul li.itm05 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -336px 0 transparent; width: 104px;}#nav_gems_home ul li.itm05 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -336px -34px transparent; width: 104px;}#nav_gems_home ul li.itm06 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -440px 0 transparent; width: 82px;}#nav_gems_home ul li.itm06 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -440px -34px transparent; width: 82px;}#nav_gems_home ul li.itm07 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -522px 0 transparent; width: 106px;}#nav_gems_home ul li.itm07 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -522px -34px transparent; width: 106px;}#nav_gems_home ul li.itm08 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -628px 0 transparent; width: 83px;}#nav_gems_home ul li.itm08 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -628px -34px transparent; width: 83px;}#nav_gems_home ul li.itm09 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -711px 0 transparent; width: 164px;}#nav_gems_home ul li.itm09 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -711px -34px transparent; width: 164px;}</style><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-29758464-1']); _gaq.push(['_setDomainName', 'sys-con.com']); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script> <meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="Groupon Acquires Presence AI to Enhance Booking Experience " />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="" />
<script type="text/javascript">
  <!--
  function MM_jumpMenu(targ,selObj,restore){ //v3.0
    eval(targ+".location='"+selObj.options[selObj.selectedIndex].value+"'");
    if (restore) selObj.selectedIndex=0;
  }
  addthis_pub  = 'syscon';
  //-->
  </script>
<script type="text/javascript" src="http://s7.addthis.com/js/152/addthis_widget.js"></script>
</head>
<body>
<div id="container">
<table cellpadding="0" cellspacing="0" id="container-table">
<tr>
<td colspan="2"><div id="header-all"><style>
body {
    background: #4C586C url(//www2.cdn.sys-con.com/advertising/dynamic/pushdown/img/EDIT_bg_ajax-world.png) 50% 0 no-repeat!important;
    margin-left: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
}
</style>
<link type="text/css" rel="stylesheet" media="all" href="//www2.cdn.sys-con.com/syscon/nav/home/uz_theme_gems_home2015e.css" />
<div id="header-navbar">
<div id="navcontainer-2">
<meta name="google-site-verification" content="wT-eP7-k8lEt4As_ltjRl2w_1J84KeUTpGPyQ_B0oJI" />
<ul id="navlist-2">
<li><a target="_blank" href="http://www2.sys-con.com/advertising/index.html">Advertise</a></li>
<li>|</li>
<li><a target="_blank" href="http://www.sys-con.com/general/contactus.htm">Contact</a></li>
<li>|</li>
<li><a target="_blank" href="http://www.sys-con.com/general/aboutus.htm">About</a></li>
</ul>
</div>

<div id="header-greeting">
<p>Welcome!</p>
</div>
<div id="navcontainer">
<ul id="navlist">
<li><a href="http://id.sys-con.com/user/register">Register</a></li> <li>|</li> <li><a href="https://www.sys-con.com/user?destination=node%2F4402572">Sign-in</a></li> </ul>
</div>

</div>

<div id="header" style="height:110px;">
<div id="header-logo">
<img src="http://res.cdn.sys-con.com/section/72/SYS-CON%20Logo%20trans3.png" alt="SYS-CON Media" />
<div id="author-url-home"><a href="http://www.sys-con.com">www.sys-con.com</a></div>
</div>
<div id="header-ad"></div>
</div>
<div id="nav_gems_home">
<ul>
<li class="itm01"><a href="http://www.ulitzer.com/"><span>Ulitzer</span></a></li>
<li class="itm02"><a href="http://www2.sys-con.com/advertising/index.html"><span>Advertise</span></a></li>
<li class="itm02b"><a href="http://www.sys-con.com/general/newslettersub.htm"><span>Subscribe</span></a></li>
<li class="itm03"><a href="http://www.ulitzer.com/authors"><span>Authors</span></a></li>
<li class="itm04"><a href="http://www.ulitzer.com/topics"><span>Topics</span></a></li>
<li class="itm05"><a href="http://www.ulitzer.com/members"><span>Members</span></a></li>
<li class="itm06"><a href="http://www.sys-con.tv"><span>Videos</span></a></li>
<li class="itm07"><a href="http://webcast.sys-con.com"><span>Webcasts</span></a></li>
<li class="itm08"><a href="http://events.sys-con.com"><span>Events</span></a></li>
<li class="itm09"><a href="http://dashboard.ulitzer.com/write"><span>Write An Article</span></a></li>
</ul>
</div></div></td>
</tr>
<tr>
<td colspan="2"><div id="header-title"><div>

</div>
<div>
<style>
#header-holder img {
    border: 0px solid white !important;
}
</style>
<table width="986" height="95" border="0" align="center" cellpadding="0" cellspacing="0"><tr><td width="728" height="90" align="left" valign="top">

<a href="http://www.cloudcomputingexpo.com" target="_blank"><img src="http://www2.sys-con.com/2018/nyc2018_720x90.jpg" style="border:none" width="720" height="90" /></a>
</td>
<td width="242" align="right" valign="top"><div align="right"><div align="right"><iframe src="http://www2.sys-con.com/eventserver/other/ads/html/demo/index.html" width="244" height="90" frameBorder="0" scrolling="no">&nbsp;</iframe></td></tr></table>
</div>
<div>
<style type="text/css">
#mainpage_overlay_fix {
	position:absolute;
	width:688px;
	height:85px;
	margin-top:-147px;
	margin-left:293px;
}

#mainpage_overlay_fix img{
	border-style:solid;
	border-color:#666666;
	border-width:1px;
}


</style>
<div id="mainpage_overlay_fix">
</div>
</div>
</div></td>
</tr>
<tr bgcolor="#FFFFFF">
<td valign="top">
<table cellpadding="0" cellspacing="0">
<tr>
<td colspan="2"><div id="content-above"></div></td>
</tr>
<tr>
<td colspan="2">
<div id="full-width-title">
<p class="topics">SYS-CON MEDIA Authors: <span class="topic-links"><a href="http://lizmcmillan.sys-con.com/">Liz McMillan</a>, <a href="http://carmengonzalez.sys-con.com/">Carmen Gonzalez</a>, <a href="http://Zakia.sys-con.com/">Zakia Bouachraoui</a>, <a href="http://rogerstrukhoff.sys-con.com/">Roger Strukhoff</a>, <a href="http://davidlinthicum.sys-con.com/">David Linthicum</a></span></p> <p class="category">News Feed Item</p>
<h2>Groupon Acquires Presence AI to Enhance Booking Experience </h2>
<p class="subtitle"></p>
</div>
</td>
</tr>
<tr>
<td valign="top">
<div id="content">
<div id="widget-x" class="content-widget-x">
<table width="468" border="0" class="storyauthor">
<tr>
<td>By <strong><a href="http://businesswire.sys-con.com/">Business Wire</a></strong></td>
<td><div align="right">Article Rating:</div></td>
<td width="100"><form action="/node/4402572" accept-charset="UTF-8" method="post" id="fivestar-form-node-4402572" class="fivestar-widget">
<div><div class="fivestar-form-4402572 clear-block"><input type="hidden" name="content_type" id="edit-content-type-4402572" value="node" />
<input type="hidden" name="content_id" id="edit-content-id-4402572" value="4402572" />
<div class="fivestar-form-item  fivestar-average-stars"><div class="form-item" id="edit-vote-0-wrapper">
<input type="hidden" name="auto_submit_path" id="edit-auto-submit-path-0" value="/fivestar/vote/node/4402572" class="fivestar-path" />
<select name="vote" class="form-select" id="edit-vote-0"><option value="-">Select rating</option><option value="20">Give it 1/5</option><option value="40">Give it 2/5</option><option value="60">Give it 3/5</option><option value="80">Give it 4/5</option><option value="100">Give it 5/5</option></select>
</div>
</div><input type="hidden" name="destination" id="edit-destination-4402572" value="node/4402572" />
<input type="submit" name="op" id="edit-fivestar-submit-4402572" value="Rate" class="form-submit fivestar-submit" />
<input type="hidden" name="form_build_id" id="form-c1f4b27b3c9883fadce7804546973624" value="form-c1f4b27b3c9883fadce7804546973624" />
<input type="hidden" name="form_id" id="edit-fivestar-form-node-4402572" value="fivestar_form_node_4402572" />
</div>
</div></form>
</td>
</tr>
<tr>
<td>August 8, 2019 04:03 PM EDT</td>
<td><div align="right">&nbsp;</div></td>
<td width="90" class="orange-text">&nbsp;</td>
</tr>
</table>
<div class="actions-panel">
<ul>
<li class="itm01"><a href="#related"><span>Related</span></a></li>
<li class="itm02">
<a title="print this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Print Story','/node/4402572/print'); return false;">
<span>Print</span>
</a>
</li>
<li class="itm03">
<a title="alert someone to this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Email this Story','/node/4402572/email'); return false;">
<span>Email</span>
</a>
</li>
<li class="itm04"><a href="#feedback"><span>Feedback</span></a></li>
<li class="itm05"><a href="http://www.addthis.com/bookmark.php" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()">
<span>Add This</span></a></li>
<li class="itm06">
<a title="blog/write about this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Blog about this Story','/node/4402572/blog'); return false;">
<span>Blog This</span>
</a>
</li>
</ul>
</div>
<div id="main-story-content">
<img align="left" src="http://res.sys-con.com/author/7450/Business%20Wire%20160.jpg" hspace="5" vspace="5" />
<style type="text/css">
<!--
.bwalignc { text-align: center; list-style-position:inside; }
-->
</style>
<p>
Groupon (<a href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=http%3A%2F%2Fwww.groupon.com&amp;esheet=52076626&amp;newsitemid=20190808005858&amp;lan=en-US&amp;anchor=www.groupon.com&amp;index=1&amp;md5=74bc78eb5014bf373b03b6d97cbbc0d0" shape="rect">www.groupon.com</a>) (NASDAQ: GRPN) today announced it has acquired Presence AI (<a href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=http%3A%2F%2Fwww.presence.ai&amp;esheet=52076626&amp;newsitemid=20190808005858&amp;lan=en-US&amp;anchor=www.presence.ai&amp;index=2&amp;md5=12ff258ee92483cd9c2b824b6bf3ad3a" shape="rect">www.presence.ai</a>)––an AI-powered text and voice communications tool that enables and facilitates messaging between customers and merchants. Terms of the transaction were not disclosed.
</p><p id="news-body-cta">This press release features multimedia. View the full release here: <a href="https://www.businesswire.com/news/home/20190808005858/en/" rel="nofollow">https://www.businesswire.com/news/home/20190808005858/en/</a></p><div id="bwbodyimg" style="width: 400px; float:left; padding-left:0px; padding-right:20px; padding-top:0px; padding-bottom:0px;"><img src="https://mms.businesswire.com/media/20190808005858/en/737640/4/400x400-projUbiquity.jpg" alt="Groupon has acquired Presence AI, an AI-powered text and voice communications tool that enables and facilitates messaging between customers and merchants. (Graphic: Business Wire)" /><p style="font-size:85%;">Groupon has acquired Presence AI, an AI-powered text and voice communications tool that enables and facilitates messaging between customers and merchants. (Graphic: Business Wire)</p></div><p>
Consumers––especially millennials––vastly prefer messaging and chat-based communications over phone calls.* Presence AI enables merchants to answer to that trend by offering a 24/7 business assistant that integrates with a merchant’s existing scheduling software––or replace pen and paper––to accept and manage bookings, provide instant answers to customer questions, remind people when it’s time to re-book and much more.
</p><p>
“We’re pleased to welcome the Presence AI team and their booking technology to Groupon. Booking is a key part of our voucherless initiative aimed at improving the redemption experience, providing always-on availability, giving consumers more reasons to buy through Groupon and opening up our marketplace to a broader range of merchants,” said Groupon Chief Product Officer Sarah Butterfass. “Presence AI’s technology is very complementary to what we’ve been building into our existing booking experience and will accelerate our roadmap with its text- and chat-based interface.”
</p><p>
Groupon increased bookable inventory 12 percent year over year** and booked tens of millions of diners, concert goers, spa visitors and more in 2018. As the company transitions towards universal bookability for certain services, Presence AI’s technology will provide merchants with the capabilities to support this booking vision.
</p><p>
“We’re very excited to join Groupon and continue transforming client conversations through the use of artificial intelligence,” said Presence AI co-founder and CEO Michel Meyer. “With more than 3 million text messages generated last year, Presence AI is saving merchants time and generating additional revenues. We can’t wait to bring our technology to more businesses.”
</p><p>
Presence AI was founded in 2015 in San Francisco and operates in the health, beauty and wellness space, which is one of Groupon’s largest categories. The company already has a number of key integrations with popular booking software providers.
</p><p>
Presence AI was backed by the Amazon Alexa Fund and participated in the 2018 Alexa Accelerator, powered by Techstars, which supports early-stage startups using voice to deliver transformative customer and business experiences.
</p>
<div class="portlet sponsored-links-inside">
<div class="portlettitle">
CIO, CTO &amp; Developer Resources </div>
<div class="portletbody">
<iframe src="http://banners.sys-con.com/adserver/local/sponsored_inside_cloud.php" scrolling="no" frameborder="0" marginwidth="0" marginheight="0" height="224" width="468"></iframe><br /><script type="text/javascript" src="http://dlv.us.banners.sys-con.com/assets/doOverride.php"></script> </div>
</div>
<p>
*"The eMarketer Ecommerce Insights Survey" conducted by Bizrate Insights. 1,230 US internet users ages 18+ were surveyed online in August 2018
</p><p>
**2017 vs. 2018
</p><p>
<b>About Presence AI</b>
</p><p>
Founded in 2015, Presence AI (<a href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=http%3A%2F%2Fwww.presence.ai&amp;esheet=52076626&amp;newsitemid=20190808005858&amp;lan=en-US&amp;anchor=www.presence.ai&amp;index=3&amp;md5=3dd3d26327da970085bc2965d9942989" shape="rect">www.presence.ai</a>) is an AI-powered text and voice communication tool that enables and facilitates messaging between customers and merchants.<b> </b>Presence AI’s tool serves as a 24/7 virtual assistant that can integrate with a merchant’s existing scheduling software––or replace pen and paper––to accept and manage bookings, reschedulings and confirmations, provide instant answers to customer questions, remind people when it’s time to book another appointment and much more. The company has a number of key integrations with popular booking software providers.
</p><p>
<b>About Groupon</b>
</p><p>
Groupon (NASDAQ: GRPN) is building the daily habit in local commerce, offering a vast mobile and online marketplace where people discover and save on amazing things to do, see, eat and buy. By enabling real-time commerce across local businesses, travel destinations, consumer products and live events, shoppers can find the best a city has to offer.
</p><p>
Groupon is redefining how small businesses attract and retain customers by providing them with customizable and scalable marketing tools and services to profitably grow their businesses.
</p><p>
To download Groupon's top-rated mobile apps, visit <a href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=http%3A%2F%2Fwww.groupon.com%2Fmobile%2F%3Fz%3Dskip%26utm_medium%3Dafl%26utm_campaign%3D209007%26utm_source%3DGPN&amp;esheet=52076626&amp;newsitemid=20190808005858&amp;lan=en-US&amp;anchor=www.groupon.com%2Fmobile&amp;index=4&amp;md5=3d1a420e755e7b827da48edb2ca856be" shape="rect">www.groupon.com/mobile</a>. To search for great deals or subscribe to Groupon emails, visit <a href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=http%3A%2F%2Fwww.groupon.com%2F%3Fz%3Dskip%26utm_medium%3Dafl%26utm_campaign%3D209007%26utm_source%3DGPN&amp;esheet=52076626&amp;newsitemid=20190808005858&amp;lan=en-US&amp;anchor=www.groupon.com&amp;index=5&amp;md5=52c118dbc1da3a115374cd27028bac9f" shape="rect">www.groupon.com</a>. To learn more about the company’s merchant solutions and how to work with Groupon, visit <a href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=http%3A%2F%2Fwww.groupon.com%2Fmerchant%2F%3Fz%3Dskip%26utm_medium%3Dafl%26utm_campaign%3D209007%26utm_source%3DGPN&amp;esheet=52076626&amp;newsitemid=20190808005858&amp;lan=en-US&amp;anchor=www.groupon.com%2Fmerchant&amp;index=6&amp;md5=19185c3cd25d37544a553c4f9bea15d8" shape="rect">www.groupon.com/merchant</a>.
</p><p><img alt="" src="https://cts.businesswire.com/ct/CT?id=bwnews&amp;sty=20190808005858r1&amp;sid=sysco&amp;distro=ftp" /><span class="bwct31415" /></p><p id="mmgallerylink"><span id="mmgallerylink-phrase">View source version on businesswire.com: </span><span id="mmgallerylink-link"><a href="https://www.businesswire.com/news/home/20190808005858/en/" rel="nofollow">https://www.businesswire.com/news/home/20190808005858/en/</a></span></p> </div>
<p class="story-footer">
Published August 8, 2019 <br />
Copyright &copy; 2019 SYS-CON Media, Inc. &mdash; All Rights Reserved.
<br />
Syndicated stories and blog feeds, all rights reserved by the author.
</p>
<div class="actions-panel">
<ul>
<li class="itm01"><a href="#related"><span>Related</span></a></li>
<li class="itm02">
<a title="print this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Print Story','/node/4402572/print'); return false;">
<span>Print</span>
</a>
</li>
<li class="itm03">
<a title="alert someone to this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Email this Story','/node/4402572/email'); return false;">
<span>Email</span>
</a>
</li>
<li class="itm04"><a href="#feedback"><span>Feedback</span></a></li>
<li class="itm05"><a href="http://www.addthis.com/bookmark.php" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()">
<span>Add This</span></a></li>
<li class="itm06">
<a title="blog/write about this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Blog about this Story','/node/4402572/blog'); return false;">
<span>Blog This</span>
</a>
</li>
</ul>
</div>
<a id="related"></a>
<div class="about-the-author">
 <h2><a href="http://businesswire.sys-con.com/">More Stories By Business Wire</a></h2>
<p>Copyright © 2009 Business Wire. All rights reserved. Republication or redistribution of Business Wire content is expressly prohibited without the prior written consent of Business Wire. Business Wire shall not be liable for any errors or delays in the content, or for any actions taken in reliance thereon.</p>
</div>
<div id="content-below">
<a id="feedback"></a>
<div><div class="portlettitlesmall">Latest Stories</div><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/4378625"><span class="storytitle">Singtel to Exhibit at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb19/4378625/Singtel%20468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />The platform combines the strengths of Singtel's extensive, intelligent network capabilities with Microsoft's cloud expertise to create a unique solution that sets new standards for IoT applications," said Mr Diomedes Kastanis, Head of IoT at Singtel. "Our solution provides speed, transparency and flexibility, paving the way for a more pervasive use of IoT to accelerate enterprises' digitalisation efforts. AI-powered intelligent connectivity over Microsoft Azure will be the fastest connected pat...</div><div class="storytagline">Jul. 1, 2019 07:30 AM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4389444"><span class="storytitle">Announcing AISERA to Exhibit at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/may19/4389444/Aisera%20468_0.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />There are many examples of disruption in consumer space – Uber disrupting the cab industry, Airbnb disrupting the hospitality industry and so on; but have you wondered who is disrupting support and operations? AISERA helps make businesses and customers successful by offering consumer-like user experience for support and operations. We have built the world’s first AI-driven IT / HR / Cloud / Customer Support and Operations solution.</div><div class="storytagline">Jun. 27, 2019 08:00 AM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4395057"><span class="storytitle">ScaleMP to Present at CloudEXPO</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun19/4395057/Fig%201_468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />ScaleMP is presenting at CloudEXPO 2019, held June 24-26 in Santa Clara, and we’d love to see you there. At the conference, we’ll demonstrate how ScaleMP is solving one of the most vexing challenges for cloud — memory cost and limit of scale — and how our innovative vSMP MemoryONE solution provides affordable larger server memory for the private and public cloud. Please visit us at Booth No. 519 to connect with our experts and learn more about vSMP MemoryONE and how it is already serving some of...</div><div class="storytagline">Jun. 25, 2019 07:15 AM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4368415"><span class="storytitle">Darktrace Named Silver Sponsor of CloudEXPO </span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4368415/Darktrace%20CA%20468_0.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Darktrace is the world's leading AI company for cyber security. Created by mathematicians from the University of Cambridge, Darktrace's Enterprise Immune System is the first non-consumer application of machine learning to work at scale, across all network types, from physical, virtualized, and cloud, through to IoT and industrial control systems. Installed as a self-configuring cyber defense platform, Darktrace continuously learns what is ‘normal' for all devices and users, updating its understa...</div><div class="storytagline">Jun. 25, 2019 01:00 AM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4385312"><span class="storytitle">Codete to Exhibit at CloudEXPO Silicon Valley </span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr19/4385312/Codete%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Codete accelerates their clients growth through technological expertise and experience. Codite team works with organizations to meet the challenges that digitalization presents. Their clients include digital start-ups as well as established enterprises in the IT industry.
To stay competitive in a highly innovative IT industry, strong R&D departments and bold spin-off initiatives is a must. Codete Data Science and Software Architects teams help corporate clients to stay up to date with the mod...</div><div class="storytagline">Jun. 24, 2019 06:00 AM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4385030"><span class="storytitle">Rockstar Kubernetes Faculty at CloudEXPO Announced</span></a></div><div class="storyauthor">By Roger Strukhoff</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4372363/Roger%20Strukhoff%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />As you know, enterprise IT conversation over the past year have often centered upon the open-source Kubernetes container orchestration system. In fact, Kubernetes has emerged as the key technology -- and even primary platform -- of cloud migrations for a wide variety of organizations.
Kubernetes is critical to forward-looking enterprises that continue to push their IT infrastructures toward maximum functionality, scalability, and flexibility.
As they do so, IT professionals are also embr...</div><div class="storytagline">Jun. 21, 2019 11:00 AM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4393083"><span class="storytitle">Platform9 Shares Best Practices at CloudEXPO Silicon Valley </span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4362687/ServerlessSUMMIT%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Platform9, the leader in SaaS-managed hybrid cloud, has announced it will present five sessions at four upcoming industry conferences in June: BCS in London, DevOpsCon in Berlin, HPE Discover and Cloud Computing Expo 2019.</div><div class="storytagline">Jun. 20, 2019 05:00 PM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4362687"><span class="storytitle">Sponsorship and Speaking Opportunities at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4362687/CloudEXPO%202019%20600.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />At CloudEXPO Silicon Valley, June 24-26, 2019, Digital Transformation (DX) is a major focus with expanded DevOpsSUMMIT and FinTechEXPO programs within the DXWorldEXPO agenda. Successful transformation requires a laser focus on being data-driven and on using all the tools available that enable transformation if they plan to survive over the long term. A total of 88% of Fortune 500 companies from a generation ago are now out of business. Only 12% still survive. Similar percentages are found throug...</div><div class="storytagline">Jun. 17, 2019 01:00 PM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4375230"><span class="storytitle">Microservice Forensics: Investigating Problems in Production</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb19/4375230/Linkerd%20468_0.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />When you're operating multiple services in production, building out forensics tools such as monitoring and observability becomes essential. Unfortunately, it is a real challenge balancing priorities between building new features and tools to help pinpoint root causes. Linkerd provides many of the tools you need to tame the chaos of operating microservices in a cloud native world.
Because Linkerd is a transparent proxy that runs alongside your application, there are no code changes required. I...</div><div class="storytagline">Jun. 17, 2019 02:00 AM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4198255"><span class="storytitle">Are You Ready for GDPR?</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov17/4198255/Greg_Dumas_468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />In his general session at 21st Cloud Expo, Greg Dumas, Calligo’s Vice President and G.M. of US operations, discussed the new Global Data Protection Regulation and how Calligo can help business stay compliant in digitally globalized world.
Greg Dumas is Calligo's Vice President and G.M. of US operations. Calligo is an established service provider that provides an innovative platform for trusted cloud solutions. Calligo’s customers are typically most concerned about GDPR compliance, application p...</div><div class="storytagline">Jun. 16, 2019 11:00 PM EDT &nbsp;Reads: 5,565</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4198411"><span class="storytitle">Flip the Switch to Container Clouds</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov17/4198411/Bill%20Borsari%20Datera%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Modern software design has fundamentally changed how we manage applications, causing many to turn to containers as the new virtual machine for resource management. As container adoption grows beyond stateless applications to stateful workloads, the need for persistent storage is foundational - something customers routinely cite as a top pain point. In his session at @DevOpsSummit at 21st Cloud Expo, Bill Borsari, Head of Systems Engineering at Datera, explored how organizations can reap the bene...</div><div class="storytagline">Jun. 16, 2019 06:00 PM EDT &nbsp;Reads: 4,360</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4118542"><span class="storytitle">Managing Data with NetApp&#039;s Josh Atwell</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jul17/4118542/Screen%20Shot%202018-04-30%20at%209.16.39%20AM.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />"NetApp's vision is how we help organizations manage data - delivering the right data in the right place, in the right time, to the people who need it, and doing it agnostic to what the platform is," explained Josh Atwell, Developer Advocate for NetApp, in this SYS-CON.tv interview at 20th Cloud Expo, held June 6-8, 2017, at the Javits Center in New York City, NY.</div><div class="storytagline">Jun. 16, 2019 04:15 PM EDT &nbsp;Reads: 7,165</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4384359"><span class="storytitle">Druva Named Technology Sponsor of CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb19/4374653/Druva%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Druva is the global leader in Cloud Data Protection and Management, delivering the industry's first data management-as-a-service solution that aggregates data from endpoints, servers and cloud applications and leverages the public cloud to offer a single pane of glass to enable data protection, governance and intelligence-dramatically increasing the availability and visibility of business critical information, while reducing the risk, cost and complexity of managing and protecting it.
Druva's...</div><div class="storytagline">Jun. 15, 2019 08:15 PM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4384170"><span class="storytitle">Red Hat to Present Full Track at ServerlessSUMMIT</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4371017/20d9821a-1d89-4640-aac4-372a50d3d0c3.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Kubernetes as a Container Platform is becoming a de facto for every enterprise. In my interactions with enterprises adopting container platform, I come across common questions: - How does application security work on this platform? What all do I need to secure? - How do I implement security in pipelines? - What about vulnerabilities discovered at a later point in time? - What are newer technologies like Istio Service Mesh bring to table?In this session, I will be addressing these commonly asked ...</div><div class="storytagline">Jun. 15, 2019 08:00 PM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4385067"><span class="storytitle">BMC Named &quot;Gold Sponsor&quot; of CloudEXPO </span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/mar19/4382020/BMC%20Software%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />BMC has unmatched experience in IT management, supporting 92 of the Forbes Global 100, and earning recognition as an ITSM Gartner Magic Quadrant Leader for five years running. Our solutions offer speed, agility, and efficiency to tackle business challenges in the areas of service management, automation, operations, and the mainframe.</div><div class="storytagline">Jun. 15, 2019 01:00 PM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr></table><div class="more"><a href="http://www.sys-con.com/latest/articles">MORE &raquo;</a></div></div>
 </div>
</div>
</div>
</td>
<td valign="top"><div id="sidebar-3"><div>
<a href="http://www.cloudcomputingexpo.com" target="_blank"><img src="//www2.cdn.sys-con.com/2018/nyc2018_160x600.jpg" width="160" height="600" border="0" /></a>



</div>
<div class="portletsmallpadding"><div class="portlettitlesmall">Latest Stories</div><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/4378625"><span class="storytitle">Singtel to Exhibit at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Jul. 1, 2019 07:30 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4389444"><span class="storytitle">Announcing AISERA to Exhibit at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storytagline">Jun. 27, 2019 08:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4368415"><span class="storytitle">Darktrace Named Silver Sponsor of CloudEXPO </span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storytagline">Jun. 25, 2019 01:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4385312"><span class="storytitle">Codete to Exhibit at CloudEXPO Silicon Valley </span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storytagline">Jun. 24, 2019 06:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4385030"><span class="storytitle">Rockstar Kubernetes Faculty at CloudEXPO Announced</span></a></div><div class="storyauthor">By Roger Strukhoff</div><div class="storytagline">Jun. 21, 2019 11:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4393083"><span class="storytitle">Platform9 Shares Best Practices at CloudEXPO Silicon Valley </span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storytagline">Jun. 20, 2019 05:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4362687"><span class="storytitle">Sponsorship and Speaking Opportunities at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storytagline">Jun. 17, 2019 01:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4375230"><span class="storytitle">Microservice Forensics: Investigating Problems in Production</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storytagline">Jun. 17, 2019 02:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4198255"><span class="storytitle">Are You Ready for GDPR?</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Jun. 16, 2019 11:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4198411"><span class="storytitle">Flip the Switch to Container Clouds</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storytagline">Jun. 16, 2019 06:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4118542"><span class="storytitle">Managing Data with NetApp&#039;s Josh Atwell</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storytagline">Jun. 16, 2019 04:15 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4384359"><span class="storytitle">Druva Named Technology Sponsor of CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storytagline">Jun. 15, 2019 08:15 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4384170"><span class="storytitle">Red Hat to Present Full Track at ServerlessSUMMIT</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storytagline">Jun. 15, 2019 08:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4385067"><span class="storytitle">BMC Named &quot;Gold Sponsor&quot; of CloudEXPO </span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storytagline">Jun. 15, 2019 01:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4368414"><span class="storytitle">Rene Bostic Joins CloudEXPO Silicon FinTech Blockchain Faculty </span></a></div><div class="storyauthor">By Carmen Gonzalez</div><div class="storytagline">Jun. 15, 2019 09:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3953102"><span class="storytitle">DevOps and Mark Thiele&#039;s Jevons Paradox</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storytagline">Jun. 14, 2019 01:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4262475"><span class="storytitle">Containers, Microservices, and HCI </span></a></div><div class="storyauthor">By Dana Gardner</div><div class="storytagline">Jun. 14, 2019 02:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4241548"><span class="storytitle">Seven Secrets of Our Top CloudEXPO Speakers</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storytagline">Jun. 13, 2019 09:15 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4375191"><span class="storytitle">Sponsorship Opportunities at DevOpsSUMMIT Silicon Valley</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storytagline">Jun. 13, 2019 03:15 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4377747"><span class="storytitle">DSR to Exhibit at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Jun. 13, 2019 03:00 PM EDT</div></div></td></tr></table></div><div>
<link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {
	color: #666666
}
.copy-lfc {
	font-size: 10px;
	font-family: Verdana, Arial, Helvetica, sans-serif;
}
.link {
	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {
	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}
-->
</style>
<div class="portletsmall" style="background:#ffffff">

<table width="160" border="0" cellpadding="0" cellspacing="0">
<tr>
<td><div class="portlettitlesmall">Cloud Expo &amp; DevOps Summit 2015 East</div></td>
</tr>
<tr></tr>
</table>
<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">

<tr>
<td><div class="mytitletester" align="center">KEYNOTES</div>
<tr>
<td bgcolor="#E4ECFA"><div class='story'> <a href="https://www.youtube.com/watch?v=9QtE4EYvUSM" target="_blank">
<div class='storytitle'>IBM</div>
</a>
<div class='storysummary'>Opening Keynote | Geek Girls Are Chic: 5 Career Hacks </div>
</div></td>
</tr>
<tr>
<td bgcolor="#E4ECFA"><div class='story'> <a href="https://www.youtube.com/watch?v=7zEF6a-KK3o" target="_blank">
<div class='storytitle'>Cisco</div>
</a>
<div class='storysummary'>Day 2 Keynote | The Internet of Everything: Seizing the Opportunities </div>
</div></td>
</tr>
<tr>
<td bgcolor="#E4ECFA"><div class='story'> <a href="https://www.youtube.com/watch?v=BwsvHbNaIxY" target="_blank">
<div class='storytitle'>Virtustream</div>
</a>
<div class='storysummary'>Day 3 Keynote at 16th Cloud Expo | Rodney Rogers, CEO of Virtustream</div>
</div></td>
</tr>

<tr>
<td><div class="mytitletester" align="center">VENDOR PRESENTATIONS</div>
<tr>
<td><div class='story'> <a href="https://www.youtube.com/watch?v=97XEEgqZ0X4" target="_blank">
<div class='storytitle'>Akana</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Laura Heritage, Director of API Strategy at Akana</div>
</div>
</td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_CenturyLink" target="_blank">
<div class='storytitle'>CenturyLink</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | David Shacochis, Vice President at CenturyLink</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Cisco_Cloud" target="_blank">
<div class='storytitle'>Cisco</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Paul Maravei, Regional Sales Manager, Hybrid Cloud, Cisco</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="https://www.youtube.com/watch?v=03Gh07Rn-7Y" target="_blank">
<div class='storytitle'>CodeFutures</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Dan Lynn, CEO of CodeFutures Corporation</div>
</div>
</td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Ericsson" target="_blank">
<div class='storytitle'>MetraTech, now part of Ericsson</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Esmeralda Swartz, VP, Marketing Enterprise & Cloud at Ericsson</div>
</div>
</td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_SoftLayer" target="_blank">
<div class='storytitle'>SoftLayer</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Phil Jackson, Lead Technology Evangelist at SoftLayer</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Ericsson" target="_blank">
<div class='storytitle'>MetraTech, now part of Ericsson</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Esmeralda Swartz, VP, Marketing Enterprise & Cloud at Ericsson</div>
</div>
</td>
</tr>
<tr>
<td><div class='story'> <a href="https://www.youtube.com/watch?v=BbHyHbSIAlc" target="_blank">
<div class='storytitle'>Windstream</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Michael Piccininni, EMC, & Mike Dietze, Windstream</div>
</div>
</td>
</tr>

<tr>
<td><div class="mytitletester" align="center">POWER PANELS</div>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Cloud_PowerPanel" target="_blank">
<div class='storytitle'>Cloud Expo Power Panel</div>
</a>
<div class='storysummary'>Cloud Expo Power Panel | The Evolving Cloud: Where Are We Today?</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_DevOps_PowerPanel" target="_blank">
<div class='storytitle'>DevOps Summit Power Panel</div>
</a>
<div class='storysummary'>DevOps Summit Power Panel | Balancing the Three Pillars of DevOps</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_IoT_PowerPanel" target="_blank">
<div class='storytitle'>IoT Power Panel</div>
</a>
<div class='storysummary'>@ThingsExpo Power Panel | The Internet of Things: A New Age</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_MS_IoT_PowerPanel" target="_blank">
<div class='storytitle'>Microservices &amp; IoT Power Panel</div>
</a>
<div class='storysummary'>Microservices & IoT Power Panel at DevOps Summit</div>
</div></td>
</tr>




</table>
</div>
<div>
<script type="text/javascript" src="http://dlv.us.banners.sys-con.com/assets/doOverride2.php"></script><link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {color: #666666}


.copy-lfc {font-size: 10px;
font-family: Verdana, Arial, Helvetica, sans-serif; 
}
.link {	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}

-->
</style>
<div class="portletsmall" style="background:#ffffff">

<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">

<tr><td>
<div class="mytitletester" align="center">VIEW KEYNOTE WEBCASTS</div>
<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_microsoft" target="_blank">
<div class='storytitle'>Microsoft</div></a><div class='storysummary'>Microsoft Opening Keynote | NoOps != No Operations</div>
</div></td></tr>
<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_qubell  " target="_blank">
<div class='storytitle'>Qubell</div></a><div class='storysummary'>DevOps Summit Keynote | Purpose-Defined Computing: The Next Frontier in Automation </div>
</div></td></tr>


<tr><td>
<div class="mytitletester" align="center">PLATINUM SPONSORS</div>

<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_verizon" target="_blank">
<div class='storytitle'>Verizon Enterprise</div></a><div class='storysummary'>General Session | Verizon Pay-As-You-Go Model for Oracle Database Licenses Means Costs Savings and Business Benefits</div>
</div></td></tr>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_edgecast" target="_blank">
<div class='storytitle'>Verizon Digital Media Services</div></a><div class='storysummary'>Creating a Faster, More Secure Cloud</div>
</div></td></tr>
<tr><td>
<div class="mytitletester" align="center">GOLD SPONSORS</div>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_cisco" target="_blank">
<div class='storytitle'>Cisco</div></a><div class='storysummary'>General Session | [Podcast] Hybrid Cloud – Different Clouds for Different Needs</div>
</div></td></tr>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_sap" target="_blank">
<div class='storytitle'>SAP</div></a><div class='storysummary'>General Session | Innovation with Cloud and Big Data Solutions That Will Revolutionize Your Business – Join SAP and Partners</div>
</div></td></tr>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_softlayer" target="_blank">
<div class='storytitle'>SoftLayer</div></a><div class='storysummary'>General Session | How to Architect and Optimize Your Cloud for Consistent Performance</div>
</div></td></tr>
<tr><td>
<div class="mytitletester" align="center">Power Panels</div>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/pp_Lunch_Power_Panel" target="_blank">Lunch Power Panel at 15th Cloud Expo | Choosing the Right Cloud Option</a></div>
</td></tr>
<tr><td>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/pp_Big_Picture_of_Cloud" target="_blank">CEO Power Panel at 15th Cloud Expo | The Big Picture of Cloud, Big Data, and the IoT</a></div>
</td></tr>


</table>
<br />
</div>
</div></td>
</tr>
<tr>
<td></td>
<td>&nbsp;</td>
</tr>
</table>
</td>
<td valign="top"><div id="sidebar-4"><div class="portlet-top-margin">
<a href="http://www.cloudcomputingexpo.com" target="_blank"><img src="http://www2.sys-con.com/2018/nyc2018_336x280.jpg" width="336" height="280" /></a>

</div>
<div>
<html>
<head>
<style type="text/css">
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
</style>
</head>
<body>
<img src="http://www2.sys-con.com/eventserver/general/cloudeast2010/skin/blank.gif" width="200" height="25" border="0" align="absmiddle" />
</body>
</html>
</div>
<div><div class="portlettitlesmall">Silicon Valley Faculty Highlight</div><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/4378625"><span class="storytitle">Singtel to Exhibit at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb19/4378625/Singtel%20468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />The platform combines the strengths of Singtel's extensive, intelligent network capabilities with Microsoft's cloud expertise to create a unique solution that sets new standards for IoT applications," said Mr Diomedes Kastanis, Head of IoT at Singtel. "Our solution provides speed, transparency and flexibility, paving the way for a more pervasive use of IoT to accelerate enterprises' digitalisation efforts. AI-powered intelligent connectivity over Microsoft Azure will be the fastest connected path for IoT innovators to scale globally, and the smartest path to cross-device synergy in an instrumented, connected world.
</div><div class="storytagline">Jul. 1, 2019 07:30 AM EDT</div><div><a href="http://www.cloudcomputingexpo.com/category/4133"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4389444"><span class="storytitle">Announcing AISERA to Exhibit at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/may19/4389444/Aisera%20468_0.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />There are many examples of disruption in consumer space – Uber disrupting the cab industry, Airbnb disrupting the hospitality industry and so on; but have you wondered who is disrupting support and operations? AISERA helps make businesses and customers successful by offering consumer-like user experience for support and operations. We have built the world’s first AI-driven IT / HR / Cloud / Customer Support and Operations solution.</div><div class="storytagline">Jun. 27, 2019 08:00 AM EDT</div><div><a href="http://www.cloudcomputingexpo.com/category/4133"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr></table><div class="more"><a href="http://www.cloudcomputingexpo.com/category/4133">MORE &raquo;</a></div></div><div>
<html>
<head>
<style type="text/css">
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
</style>
</head>
<body>
<img src="http://www2.sys-con.com/eventserver/general/cloudeast2010/skin/blank.gif" width="200" height="25" border="0" align="absmiddle" />
</body>
</html>
</div>
<div>

<br>
<a class="twitter-timeline" width="336" height="1200" data-theme="dark" color="#8da2b1" href="https://twitter.com/CloudExpo" data-widget-id="570599008650153984">Tweets by @CloudExpo</a><script data-cfasync="false">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><br /><script type="text/javascript" src="http://dlv.us.banners.sys-con.com/assets/doXpldr.php"></script><br />
</div>
<div>
<html>
<head>
<style type="text/css">
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
</style>
</head>
<body>
<img src="http://www2.sys-con.com/eventserver/general/cloudeast2010/skin/blank.gif" width="200" height="25" border="0" align="absmiddle" />
</body>
</html>
</div>
<div><div class="portlettitlesmall">Digital Transformation Blogs</div><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/4378625"><span class="storytitle">Singtel to Exhibit at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb19/4378625/Singtel%20468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />The platform combines the strengths of Singtel's extensive, intelligent network capabilities with Microsoft's cloud expertise to create a unique solution that sets new standards for IoT applications," said Mr Diomedes Kastanis, Head of IoT at Singtel. "Our solution provides speed, transparency and flexibility, paving the way for a more pervasive use of IoT to accelerate enterprises' digitalisation...</div><div class="storytagline">Jul. 1, 2019 07:30 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4389444"><span class="storytitle">Announcing AISERA to Exhibit at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/may19/4389444/Aisera%20468_0.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />There are many examples of disruption in consumer space – Uber disrupting the cab industry, Airbnb disrupting the hospitality industry and so on; but have you wondered who is disrupting support and operations? AISERA helps make businesses and customers successful by offering consumer-like user experience for support and operations. We have built the world’s first AI-driven IT / HR / Cloud / Custom...</div><div class="storytagline">Jun. 27, 2019 08:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4368415"><span class="storytitle">Darktrace Named Silver Sponsor of CloudEXPO </span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4368415/Darktrace%20CA%20468_0.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Darktrace is the world's leading AI company for cyber security. Created by mathematicians from the University of Cambridge, Darktrace's Enterprise Immune System is the first non-consumer application of machine learning to work at scale, across all network types, from physical, virtualized, and cloud, through to IoT and industrial control systems. Installed as a self-configuring cyber defense platf...</div><div class="storytagline">Jun. 25, 2019 01:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4385312"><span class="storytitle">Codete to Exhibit at CloudEXPO Silicon Valley </span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr19/4385312/Codete%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Codete accelerates their clients growth through technological expertise and experience. Codite team works with organizations to meet the challenges that digitalization presents. Their clients include digital start-ups as well as established enterprises in the IT industry.
To stay competitive in a highly innovative IT industry, strong R&D departments and bold spin-off initiatives is a must. Code...</div><div class="storytagline">Jun. 24, 2019 06:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4385030"><span class="storytitle">Rockstar Kubernetes Faculty at CloudEXPO Announced</span></a></div><div class="storyauthor">By Roger Strukhoff</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4372363/Roger%20Strukhoff%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />As you know, enterprise IT conversation over the past year have often centered upon the open-source Kubernetes container orchestration system. In fact, Kubernetes has emerged as the key technology -- and even primary platform -- of cloud migrations for a wide variety of organizations.
Kubernetes is critical to forward-looking enterprises that continue to push their IT infrastructures toward ma...</div><div class="storytagline">Jun. 21, 2019 11:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4362687"><span class="storytitle">Sponsorship and Speaking Opportunities at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4362687/CloudEXPO%202019%20600.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />At CloudEXPO Silicon Valley, June 24-26, 2019, Digital Transformation (DX) is a major focus with expanded DevOpsSUMMIT and FinTechEXPO programs within the DXWorldEXPO agenda. Successful transformation requires a laser focus on being data-driven and on using all the tools available that enable transformation if they plan to survive over the long term. A total of 88% of Fortune 500 companies from a ...</div><div class="storytagline">Jun. 17, 2019 01:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4375230"><span class="storytitle">Microservice Forensics: Investigating Problems in Production</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb19/4375230/Linkerd%20468_0.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />When you're operating multiple services in production, building out forensics tools such as monitoring and observability becomes essential. Unfortunately, it is a real challenge balancing priorities between building new features and tools to help pinpoint root causes. Linkerd provides many of the tools you need to tame the chaos of operating microservices in a cloud native world.
Because Linker...</div><div class="storytagline">Jun. 17, 2019 02:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4198255"><span class="storytitle">Are You Ready for GDPR?</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov17/4198255/Greg_Dumas_468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />In his general session at 21st Cloud Expo, Greg Dumas, Calligo’s Vice President and G.M. of US operations, discussed the new Global Data Protection Regulation and how Calligo can help business stay compliant in digitally globalized world.
Greg Dumas is Calligo's Vice President and G.M. of US operations. Calligo is an established service provider that provides an innovative platform for trusted cl...</div><div class="storytagline">Jun. 16, 2019 11:00 PM EDT &nbsp;Reads: 5,565</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4198411"><span class="storytitle">Flip the Switch to Container Clouds</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov17/4198411/Bill%20Borsari%20Datera%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Modern software design has fundamentally changed how we manage applications, causing many to turn to containers as the new virtual machine for resource management. As container adoption grows beyond stateless applications to stateful workloads, the need for persistent storage is foundational - something customers routinely cite as a top pain point. In his session at @DevOpsSummit at 21st Cloud Exp...</div><div class="storytagline">Jun. 16, 2019 06:00 PM EDT &nbsp;Reads: 4,360</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4118542"><span class="storytitle">Managing Data with NetApp&#039;s Josh Atwell</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jul17/4118542/Screen%20Shot%202018-04-30%20at%209.16.39%20AM.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />"NetApp's vision is how we help organizations manage data - delivering the right data in the right place, in the right time, to the people who need it, and doing it agnostic to what the platform is," explained Josh Atwell, Developer Advocate for NetApp, in this SYS-CON.tv interview at 20th Cloud Expo, held June 6-8, 2017, at the Javits Center in New York City, NY.</div><div class="storytagline">Jun. 16, 2019 04:15 PM EDT &nbsp;Reads: 7,165</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4384359"><span class="storytitle">Druva Named Technology Sponsor of CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb19/4374653/Druva%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Druva is the global leader in Cloud Data Protection and Management, delivering the industry's first data management-as-a-service solution that aggregates data from endpoints, servers and cloud applications and leverages the public cloud to offer a single pane of glass to enable data protection, governance and intelligence-dramatically increasing the availability and visibility of business critical...</div><div class="storytagline">Jun. 15, 2019 08:15 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4384170"><span class="storytitle">Red Hat to Present Full Track at ServerlessSUMMIT</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4371017/20d9821a-1d89-4640-aac4-372a50d3d0c3.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Kubernetes as a Container Platform is becoming a de facto for every enterprise. In my interactions with enterprises adopting container platform, I come across common questions: - How does application security work on this platform? What all do I need to secure? - How do I implement security in pipelines? - What about vulnerabilities discovered at a later point in time? - What are newer technologie...</div><div class="storytagline">Jun. 15, 2019 08:00 PM EDT</div></div></td></tr></table></div><div class="portlet-top-margin">
<div class="portletbody">
<div class="yui-skin-sam">
<div id="tabs-latest" class="yui-navset">
<ul class="yui-nav">
<li class=""><a href="#tab1"><em>Latest Articles</em></a></li>
<li class="selected"><a href="#tab2"><em>Latest Blogs</em></a></li>
<li class=""><a href="#tab3"><em>Latest News</em></a></li>
</ul>
<div class="yui-content">
<div id="tab1">
<ul class="arrowlist">
<li><a href="/node/4146872">The Four Laws of Digital Transformation | @CloudEXPO @Schmarzo #AI #DX #IoT #SmartCities #DigitalTransformation</a></li>
<li><a href="/node/3933104">Hybrid Cloud Transformation | @CloudEXPO @IBMcloud #HybridCloud #HybridIT #Cloud #AI #AIOps #Serverless #DataCenter #Monitoting</a></li>
<li><a href="/node/3557801">Taking Cloud Databases to the Edge | @CloudEXPO @IBMcloud #DataCenter</a></li>
<li><a href="/node/4098916">Containerized Microservices App | @DevOpsSUMMIT #CloudNative #Serverless #Containers #AI #AIOps #DevOps #Kubernetes #Microservices</a></li>
<li><a href="/node/4059964">Multi-Cloud DevOps | @DevOpsSUMMIT @Valb00 @NetApp @SolidFire #AI #AIOPs #DevOps #DevSecOps #Microservices</a></li>
<li><a href="/node/4381404">Ruskin</a></li>
<li><a href="/node/4374693">MapR Amplifies Power of Kubernetes | @KubeSUMMIT @MapR #CloudNative #Serverless #DevOps #Docker #Kubernetes</a></li>
<li><a href="/node/4303865">Path to client workspace automation paved with hyperconverged infrastructure for New Jersey college</a></li>
<li><a href="/node/4304726">GDPR forces rekindling of people-centric approach to marketing </a></li>
<li><a href="/node/4305455">Insights and Strategy from SAP&#039;s VP of Web Marketing Gail Moody-Byrd</a></li>
<li><a href="/latest/articles"><span style="font-style: italic">More Articles...</span></a></li>
</ul>
</div>
<div id="tab2">
<ul class="arrowlist">
<li><a href="/node/4384170">Red Hat to Present Kubernetes | @CloudEXPO @IBMcloud @RedHat @GHaff @DanielOh30 @VeerMuchandi @ChrisVanTuin #DevOps #AIOps #Serverless #Docker #Kubernetes</a></li>
<li><a href="/node/4368414">Rene Bostic Joins @CloudEXPO Faculty | @ReneBosticatIBM @IBMCloud @IBMBlockchain #FinTech #Blockchain #SmartCities</a></li>
<li><a href="/node/4374890">WSO2 to Sponsor @KubeSUMMIT | @WSO2 @Lakwarus #CloudNative #Serverless #DevOps #Docker #Kubernetes #Ballerina</a></li>
<li><a href="/node/4375189">Kubernetes Faculty at @CloudEXPO | #CloudNative #Serverless #Containers #DevOps #AWS #Lambda #Docker #Kubernetes #HybridCloud</a></li>
<li><a href="/node/4334238">A Serverless Kubernetes? | @CloudEXPO #Serverless #DevOps #Kubernetes</a></li>
<li><a href="/node/4382838">Announcing @ThousandEyes &quot;Technology Sponsor&quot; of @CloudEXPO | #Cloud #AI #SaaS #DNS #Monitoring #AIOps #DevOps #CloudNative #Serverless</a></li>
<li><a href="/node/4385069">Trend Micro to Exhibit at @CloudEXPO | #Cloud #AI #SaaS #IoT #IIoT #AIOps #Serverless #DataCenter #Kubernetes #DigitalTransformation</a></li>
<li><a href="/node/4384585">Intel Named &quot;Technology Sponsor&quot; of @CloudEXPO | @Intel @IntelSoftware @ZhannaGrinko #HybridCloud #HybridIT #AI #AIOps</a></li>
<li><a href="/node/4385313">Codete Blockchain at @CloudEXPO Silicon Valley | @CodeteGmbH #FinTech #AI #Blockchain #Ethereum #MachineLearning #ArtificialIntelliegence</a></li>
<li><a href="/node/3371146">Securing the SDDC | @CloudEXPO @TufinTech #AI #DevOps #Serverless #CloudNative #SDDC #Docker</a></li>
<li><a href="/latest/blogs"><span style="font-style: italic">More Blogs...</span></a></li>
</ul>
</div>
<div id="tab3">
<ul class="arrowlist">
<li><a href="/node/3158289">DataCore to Showcase Virtual SAN Software and Software-Defined Storage at VMworld 2014</a></li>
<li><a href="/node/3158008">Pivot3 Unveils Hyper-Converged Blade Appliance</a></li>
<li><a href="/node/3157920">Magenium Solutions Named To Inc. 500|5000&#039;s List Of Fastest-Growing Companies For Second Year In A Row</a></li>
<li><a href="/node/3157918">NASA Picks Top Earth Data Challenge Ideas, Opens Call for Climate Apps</a></li>
<li><a href="/node/3157837">XIFIN Celebrates 8th Year on Inc. 5000 List of Fastest-Growing Private Companies in America</a></li>
<li><a href="/node/3157792">IBM Taps Global Network of Innovation Centers to Fuel Linux on Power Systems for Big Data and Cloud Computing</a></li>
<li><a href="/node/3157777">iCIMS Talent Platform Recognized for Outstanding Technology Enhancements by &quot;Network Products Guide&quot;</a></li>
<li><a href="/node/3157774">The Zacks Analyst Blog Highlights:Verizon Communications, Apple, Google, Cincinnati Bell and CenturyLink</a></li>
<li><a href="/node/3157680">China Telecom, IBM Team to Deliver Cloud Computing to the Chinese Market</a></li>
<li><a href="/node/3157661">Media Alert: Hitachi Data Systems Showcasing Solutions for VMware and Private Cloud at VMworld 2014 </a></li>
<li><a href="/latest/news"><span style="font-style: italic">More News...</span></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<script>
(function() {
    var tabView = new YAHOO.widget.TabView('tabs-latest');
})();
</script>
</div></td>
</tr>
<tr bgcolor="#FFFFFF">
<td colspan="2">
<div id="site-footer">
<script type="text/javascript">
  YAHOO.namespace("uz.carousel");

  YAHOO.uz.carousel.init = function() {
    YAHOO.uz.carousel.block = new YAHOO.widget.Carousel("top-sites-top-stories-carousel", { numVisible: 1, animation: { speed: 0.5 } });
    YAHOO.uz.carousel.block.render();
    YAHOO.uz.carousel.block.show();
  }

  YAHOO.util.Event.onDOMReady(YAHOO.uz.carousel.init);
</script>
<div class="portlet">
<div class="portlettitle">
Top Stories </div>
<div class="portletbody">
<div class="yui-skin-sam">
<div id="top-sites-top-stories-carousel">
<ol>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://webrtc.sys-con.com/">WebRTC Summit</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://webrtc.sys-con.com/node/3964978"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/dec16/3964978/Scott%20Allen%20468.png" alt="" /></a><br />
<a href="http://webrtc.sys-con.com/node/3964978">2017 #IIoT Predictions | @ThingsExpo #IoT #M2M #AI #DigitalTransformation</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://webrtc.sys-con.com/node/2787966">WebRTC Summit at Cloud Expo Agenda Announced</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://webrtc.sys-con.com/node/2880565">Building Video Calling with @PubNub and #WebRTC | @ThingsExpo [#IoT]</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://webrtc.sys-con.com/node/3242708">Matrix&#039; #WebRTC and #IoT | @ThingsExpo @MatrixDotOrg #AI #RTC #UCaaS </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://webrtc.sys-con.com/node/2796101">Survey Finds Large Enterprises Adopting WebRTC</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://ruby.sys-con.com/">Ruby-On-Rails</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://ruby.sys-con.com/node/592928">The Apache Software Foundation&#039;s &#039;Apache Way&#039; Continues to Gain Momentum, Recognition, and Influence on the Future of Open Source Technologies</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ruby.sys-con.com/node/2939828">Northaven Resources Corp. Provides Clarification of Prior Disclosure on Regal Silver Mine</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ruby.sys-con.com/node/457324">Why Do &#039;Cool Kids&#039; Choose Ruby or PHP to Build Websites Instead of Java?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ruby.sys-con.com/node/1554956">Cloud Expo 2011 East To Attract 10,000 Delegates and 200 Exhibitors </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ruby.sys-con.com/node/1676444">Cloud Expo, Inc. Announces Cloud Expo 2011 New York Venue</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://openstack.sys-con.com/">FinTech Journal</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://openstack.sys-con.com/node/3956897"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/nov16/3956897/Claude%20Remillard%20%20468.png" alt="" /></a><br />
<a href="http://openstack.sys-con.com/node/3956897">Config as Code and @Azure Immutability | @CloudEXPO @JenkinsCI #CloudNative #Serverless #AI #AIOPs #Docker #Kubernetes</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openstack.sys-con.com/node/3966831">Crossing the Line from Virtual to Real | @ThingsExpo #IoT #M2M #AI #Sensors</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openstack.sys-con.com/node/3950211">Kubernetes Keynote with Sheng Liang at @KubeSUMMIT Silicon Valley | #CloudNative #Serverless #DevOps #Docker #Kubernetes</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openstack.sys-con.com/node/3307783">Microservices Unplugged | @DevOpsSummit #IoT #DevOps #CD #Microservices</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openstack.sys-con.com/node/3950914">2017 @CloudExpo Tracks | #BigData #IoT #FinTech #DigitalTransformation</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://tv.sys-con.com/">SYS-CON.TV</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://tv.sys-con.com/node/3264884"><img width="90" height="51" src="http://res.sys-con.com/story/dec14/3264884/Roberto%20Medrano%20226%202.jpg" alt="" /></a><br />
<a href="http://tv.sys-con.com/node/3264884">API Economy By @AkanaInc | @ThingsExpo #IoT #M2M #Microservices #InternetOfThings</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://tv.sys-con.com/node/170925">SYS-CON.TV Exclusive: Larry Ellison and Scott McNealy Live!</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://tv.sys-con.com/node/183905">SYS-CON.TV Exclusive: Kevin Hakman of TIBCO Outlines Latest General Interface</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://tv.sys-con.com/node/162082">AJAX, Web 2.0 &amp; SOA Power Panel Live From Times Square</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://tv.sys-con.com/node/159683">SOA Power Panel on SYS-CON.TV!</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://devops.sys-con.com/">@DevOpsSummit</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://devops.sys-con.com/node/3409094"><img width="90" height="51" src="http://res.sys-con.com/story/sep14/3171781/Gordon%20Haff%20468.jpg" alt="" /></a><br />
<a href="http://devops.sys-con.com/node/3409094">Don&#039;t Skeu Up Containers | @KubeSUMMIT #DevOps #Docker #Serverless #Docker #Kubernetes</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://devops.sys-con.com/node/3138861">Cloud Expo Expands To Internet of Things At @ThingsExpo</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://devops.sys-con.com/node/3651120">Measuring DevOps | @DevOpsSummit #APM #DevOps #Microservices</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://devops.sys-con.com/node/3738884">Weekly Top 10: Mapping the DevOps Journey | @DevOpsSummit @ElectricCloud #DevOps</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://devops.sys-con.com/node/43946">Exclusive 2004 Interview with Thomas Kurian | @KubeSUMMIT @GoogleCloud #CloudNative #DevOps #Serverless #Kubernetes</a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://apache.sys-con.com/">Apache</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://apache.sys-con.com/node/1713408"><img width="90" height="51" src="http://res.sys-con.com/story/feb11/1713408/Perfect%20Cloud%20Storm%20226.jpg" alt="" /></a><br />
 <a href="http://apache.sys-con.com/node/1713408">Cloud Computing From &quot;Agile Cloud Integration&quot; to &quot;Zero Latency&quot;</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://apache.sys-con.com/node/2509943">Step-by-Step: Build Linux VMs in the Cloud with Windows Azure</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://apache.sys-con.com/node/1162586">Mezeo Software(TM) Partners With Tier 3 to Deliver Enterprise-Level Cloud Storage Services</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://apache.sys-con.com/node/3157241">In 2014 Big Data Investments Will Account for Nearly $30 Billion - Eventually Accounting for $76 Billion by 2020 End</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://apache.sys-con.com/node/1386896">The Top 250 Players in the Cloud Computing Ecosystem</a>
</div>
</div>
</li>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://websphere.sys-con.com/">IBM Cloud</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://websphere.sys-con.com/node/43353">WebSphere Risk Management Part 1</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://websphere.sys-con.com/node/118301">SOA and Its Impact on EAI and On-Demand</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://websphere.sys-con.com/node/3145716">Internet of @ThingsExpo Coming to Silicon Valley </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://websphere.sys-con.com/node/1077491">Net-Centricity: SOA in Battle</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://websphere.sys-con.com/node/1218288">Ex-IBM Honcho Claims He’s Innocent</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://redhat.sys-con.com/">Server Monitoring</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://redhat.sys-con.com/node/561528"><img width="90" height="51" src="http://res.sys-con.com/story/may08/561528/Egenera%20Power%20Panel%20226.jpg" alt="" /></a><br />
<a href="http://redhat.sys-con.com/node/561528">Citrix &amp; Dell Partner on Server Virtualization</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://redhat.sys-con.com/node/1191884">IBM Sitting Pretty on Oracle-Sun Debacle</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://redhat.sys-con.com/node/1291101">Novell and Red Hat: Taking Linux to the Cloud</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://redhat.sys-con.com/node/1119384">PivotLink Appoints Bob Kemper as Senior Vice President of Development</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://redhat.sys-con.com/node/2385598">Interactive Intelligence to Offer Integration with Oracle Sales and Marketing Cloud Service</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://eclipse.sys-con.com/">Eclipse</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://eclipse.sys-con.com/node/47349"><img width="90" height="51" src="http://res.sys-con.com/story/jul08/47349/LaptopHands226.jpg" alt="" /></a><br />
<a href="http://eclipse.sys-con.com/node/47349">The i-Technology Right Stuff</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://eclipse.sys-con.com/node/1332826">Enterprise Cloud Design and Understanding Latency</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://eclipse.sys-con.com/node/3141842">Cisco To Present at Cloud Expo Silicon Valley and @ThingsExpo</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://eclipse.sys-con.com/node/1159290">MAKE Magazine Reveals What Fascinates Working Scientists in &quot;The Elements of Humanity&quot; Video Series</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://eclipse.sys-con.com/node/2636503">Research and Markets: The Global Computer-aided Engineering Market Expected To Post Revenue of US$3,402.30 Million by 2016 According To the Global CAE Market 2012-2016 Report</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://govit.sys-con.com/">Government Cloud</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://govit.sys-con.com/node/771254"><img width="90" height="51" src="http://res.sys-con.com/story/dec08/771254/US%20Pentagon%20226.jpg" alt="" /></a><br />
<a href="http://govit.sys-con.com/node/771254">Commercial vs Federal Cloud Computing </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://govit.sys-con.com/node/1125762">Join Me at the 1st Government IT Conference &amp; Expo 6 Oct</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://govit.sys-con.com/node/1141476">Industry Experts Discuss the State of Cloud Computing</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://govit.sys-con.com/node/1147704">Ulitzer.com Named Exclusive &quot;New Media&quot; Sponsor of Cloud Computing Conference &amp; Expo</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://govit.sys-con.com/node/2473811">Cloud Computing and Big Data in 2013: What&#039;s Coming Next?</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://sdn.sys-con.com/">SDN Journal</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://sdn.sys-con.com/node/3311171"><img width="90" height="51" src="http://res.sys-con.com/story/mar15/3311171/Sameer%20Nori%20226.jpg" alt="" /></a><br />
<a href="http://sdn.sys-con.com/node/3311171">Monetizing Big Data with Hadoop By @MapR | @BigDataExpo [#BigData]</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sdn.sys-con.com/node/2641143">Topics in Hybrid Cloud Worth Following</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sdn.sys-con.com/node/2793393">Racemi Automates Migrations to IBM Cloud Services</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sdn.sys-con.com/node/2955673">How Safe Is the Cloud?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sdn.sys-con.com/node/2924296">RAD and Nakina Systems Announce Successful Deployment of Early Stage NFV</a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://iot.sys-con.com/">@ThingsExpo</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://iot.sys-con.com/node/3216155"><img width="90" height="51" src="http://res.sys-con.com/story/oct14/3216155/Scott%20Hirsch%20226.jpg" alt="" /></a><br />
<a href="http://iot.sys-con.com/node/3216155">So You Have a Great App Idea By @DigDevScott | @ThingsExpo [#IoT]</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://iot.sys-con.com/node/3263041">Internet of Things and Cyber-Sabotage By @JamesCarlini | @ThingsExpo [#IoT]</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://iot.sys-con.com/node/2971392">Mobile Cyber Security News Weekly – Week of February 9, 2014</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://iot.sys-con.com/node/2975199">Global IT Spending Outlook to Reach $3.8 Trillion in 2014</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://iot.sys-con.com/node/2993178">Enterprise Mobility Asia News Weekly – Week of March 2, 2014</a>
</div>
</div>
</li>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://xml.sys-con.com/">Industrial IoT</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://xml.sys-con.com/node/40452">Model-Driven Programming Using XSLT</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://xml.sys-con.com/node/44009">VorteXML Designer 3.0</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://xml.sys-con.com/node/3831664">Everything Azure | @CloudExpo @HanuSoftware @Azure #IoT #DevOps</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://xml.sys-con.com/node/44310">World&#039;s First &quot;Floor Wax/Dessert Topping Protocol&quot; Is Born</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://xml.sys-con.com/node/46031">&quot;HP&#039;s Problem Ain&#039;t the SAP Install,&quot; Says Sun&#039;s Schwartz</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://hp.sys-con.com/">Log Management</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://hp.sys-con.com/node/3143995"><img width="90" height="51" src="http://res.sys-con.com/story/aug14/3143995/Andrew%20Bolwell%20HP%20at%20ThingsExpo%20468.jpg" alt="" /></a><br />
<a href="http://hp.sys-con.com/node/3143995">HP To Present At Internet of @ThingsExpo</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://hp.sys-con.com/node/4007992">Ongoing #DigitalTransformation | @CloudExpo #Agile #CIO #IoT #AI #ML #DL</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://hp.sys-con.com/node/1640493">Weekly Cloud News from Cloud Commons</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://hp.sys-con.com/node/2194691">HP Offers First Batch of Servers in Proliant Gen8 Series</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://hp.sys-con.com/node/278399">Haynes and Boone Expert: Latest H-P Events Show Why Independent Investigations Are Critical</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://openwebdeveloper.sys-con.com/">Release Management </a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://openwebdeveloper.sys-con.com/node/316377"><img width="90" height="51" src="http://gemsres.com/story/dec06/316377/art-226.jpg" alt="" /></a><br />
<a href="http://openwebdeveloper.sys-con.com/node/316377">Personal Branding Checklist</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openwebdeveloper.sys-con.com/node/346554">Google Maps on the Good Old Palm OS</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openwebdeveloper.sys-con.com/node/459518">Google Announces $10 Million Android Developer Challenge</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openwebdeveloper.sys-con.com/node/478686">Why Microsoft Loves Google Android, Take 2</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openwebdeveloper.sys-con.com/node/491743">Tracking RIAs with Google Analytics and Unica NetInsight</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://prod.devopssummit.sys-con.com/">DevOps Summit </a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://prod.devopssummit.sys-con.com/node/3241402"><img width="90" height="51" src="http://res.sys-con.com/story/nov14/3241402/Victoria%20Livschitz%20226.jpg" alt="" /></a><br />
<a href="http://prod.devopssummit.sys-con.com/node/3241402">DevOps Summit Was a Terrific Event! | @DevOpsSummit #DevOps #BigData #IoT #Microservices</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://prod.devopssummit.sys-con.com/node/3258367">Software-Defined Business with @AppDynamics | @DevOpsSummit #DevOps</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://prod.devopssummit.sys-con.com/node/3166046">DevOps Summit 2015 New York &quot;Call for Papers&quot; Now Open </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://prod.devopssummit.sys-con.com/node/3268743">Announcing @IsomorphicHQ to Exhibit at @DevOpsSummit New York [#DevOps]</a>
</div>
<div class="top-sites-top-stories-small-title">
 <a href="http://prod.devopssummit.sys-con.com/node/3238796">DevOps Is Even More Important Than You Think | @DevOpsSummit [#DevOps]</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://security.sys-con.com/">Cloud Security</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://security.sys-con.com/node/1985455"><img width="90" height="51" src="http://res.sys-con.com/story/sep11/1985455/Fall%202001%20226.ashx" alt="" /></a><br />
<a href="http://security.sys-con.com/node/1985455">Taking the Pulse of Cloud Computing, Fall 2011</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://security.sys-con.com/node/1031259">1st Annual Government IT Conference &amp; Expo: Themes &amp; Topics</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://security.sys-con.com/node/1102230">CIA was Headed to an Enterprise Cloud All Along: Jill Tummler Singer</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://security.sys-con.com/node/1822526">Online Storage Security Flaws Highlight Need for Cloud-Based Compliance</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://security.sys-con.com/node/2174039">Performing a Penetration Test on a Customer’s Network</a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://php.sys-con.com/">PHP</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://php.sys-con.com/node/850087">Re: XML Conferences in 2009?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://php.sys-con.com/node/1356733">Bloxx Helps Yorkshire Building Society Keep Staff Safe Online</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://php.sys-con.com/node/2275852">Monitoring JBoss with Monitis – Part 3</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://php.sys-con.com/node/1060777">PGI Visual Fortran 9.0 Adds Support for MPI Debugging on Windows HPC Server 2008 Clusters</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://php.sys-con.com/node/1127928">Marvell Plug Computing Ecosystem Expands with Launch of Seagate FreeAgent DockStar Network Adapter</a>
</div>
</div>
</li>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://cloudcomputing.sys-con.com/">@CloudExpo</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://cloudcomputing.sys-con.com/node/4375189"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jan19/4372509/Serverless%20Summit%20468.JPG" alt="" /></a><br />
<a href="http://cloudcomputing.sys-con.com/node/4375189">Kubernetes Faculty at @CloudEXPO | #CloudNative #Serverless #Containers #DevOps #AWS #Lambda #Docker #Kubernetes #HybridCloud</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://cloudcomputing.sys-con.com/node/4145462">Will Low-Code Kill DevOps? | @DevOpsSUMMIT #HybridCloud #AI #DevOps #LowCode #NoCode #DigitalTransformation</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://cloudcomputing.sys-con.com/node/4374631">Leveraging AI for Video Summarization | @CloudEXPO @Adobe @AdobeSensei @24Notion #AI #ML #DataScience #ArtificialIntelligence</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://cloudcomputing.sys-con.com/node/3587915">Commvault &quot;Bronze Sponsor&quot; of @CloudExpo | @Commvault #DataCenter #Storage</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://cloudcomputing.sys-con.com/node/1072607">Security and the Cloud</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://linux.sys-con.com/">Linux Containers</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://linux.sys-con.com/node/219966"><img width="90" height="51" src="http://gemsres.com/story/may06/219966/linux-fedora-windows90.gif" alt="" /></a><br />
<a href="http://linux.sys-con.com/node/219966">Running Fedora Core 5 Under Windows XP - Tips and Tricks</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://linux.sys-con.com/node/1237909">Good Fences Between Apps and OS Make Good Neighbors in the Cloud</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://linux.sys-con.com/node/3128619">The Perfect Storm of Big Data, Cloud &amp; the Internet of @ThingsExpo</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://linux.sys-con.com/node/32668">IBM responds to SCO&#039;s complaint</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://linux.sys-con.com/node/32925">Interview with Bruce Perens</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://soa.sys-con.com/">Microservices Expo</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://soa.sys-con.com/node/345008">Troubleshooting SOA, Web Services and J2EE Source Software Stacks</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://soa.sys-con.com/node/1127032">SOA and Cloud: Achieving the Agility Double Play</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://soa.sys-con.com/node/1704866">Cloud Expo New York Preview: CIO of the NRO to Present June 6</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://soa.sys-con.com/node/2311813">Cloud Expo Silicon Valley: Lessons from Managing 500+ AWS MySQL Instances</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://soa.sys-con.com/node/2339524">Cloud Expo Silicon Valley: The Cloud Service Broker</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://virtualization.sys-con.com/">Containers Expo Blog</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://virtualization.sys-con.com/node/729290"><img width="90" height="51" src="http://res.sys-con.com/story/oct08/729290/Google%20Cloud%20226.jpg" alt="" /></a><br />
<a href="http://virtualization.sys-con.com/node/729290">[Flashback to 2008] Is Google the Elephant in the Cloud? </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://virtualization.sys-con.com/node/1647050">Newly Appointed GoGrid Exec Chairman to Present at Cloud Expo 2011 New York</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://virtualization.sys-con.com/node/2947646">Internet Of @ThingsExpo 2014 East To Take Place June 10-12 at Javits Center</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://virtualization.sys-con.com/node/3140451">@ThingsExpo Silicon Valley First Faculty Members and Sessions Announced</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://virtualization.sys-con.com/node/43021">How to Secure a Web Application</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://web2.sys-con.com/">Agile Computing</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://web2.sys-con.com/node/1192832"><img width="90" height="51" src="http://res.sys-con.com/story/nov09/1192832/ULITZER%20NEW%20MEDIA%20POWER%20PANEL%20LIVE%20ON%20SYS-CON%20TV%20468.jpg" alt="" /></a><br />
<a href="http://web2.sys-con.com/node/1192832">Ulitzer Names the World&#039;s 30 Most Influential Cloud Computing Bloggers</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://web2.sys-con.com/node/1770841">Bye Bye iTunes, Hello Amazon Cloud Drive</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://web2.sys-con.com/node/2881856">How JSON and Big Data Will Shape the Internet of Things</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://web2.sys-con.com/node/3205181">Twitter’s Fight for Transparency By @BobGourley | @CloudExpo </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://web2.sys-con.com/node/3787172">Evaluating a Software Asset | @CloudExpo #Cloud #DigitalTransformation</a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://wireless.sys-con.com/">Mobile IoT</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://wireless.sys-con.com/node/4382841"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/mar19/4382841/468%20Printer%20Logic.JPG" alt="" /></a><br />
<a href="http://wireless.sys-con.com/node/4382841">Announcing @PrinterLogic &quot;Technology Sponsor&quot; of @CloudEXPO | #Serverless #CloudNative #Cloud #AI #SaaS #RSAC #AIOps </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wireless.sys-con.com/node/1013326">iPhone Developer Summit Day Two: Show Report</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wireless.sys-con.com/node/45375">Comdex Bites the Vegas Dust</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wireless.sys-con.com/node/421170">Skype Explains Why It Went Down</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wireless.sys-con.com/node/647440">Google Developer Advocate Announces Beta Release of the Android SDK</a>
</div>
</div>
</li>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://ajax.sys-con.com/">Machine Learning </a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://ajax.sys-con.com/node/4371306"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jan19/4371306/Michael%20Bush%20468.JPG" alt="" /></a><br />
<a href="http://ajax.sys-con.com/node/4371306">Cloud Security With AI | @CloudEXPO @Darktrace @BushMarket #Cloud #CIO #AI #ArtificialIntelligence #DigitalTransformation</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ajax.sys-con.com/node/305982">AJAX – A Search Engine Killer</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ajax.sys-con.com/node/901661">2nd International Cloud Expo New York Photo Album</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ajax.sys-con.com/node/194656">How &quot;Real-World AJAX&quot; Faculty Has Disarmed Me</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ajax.sys-con.com/node/259522">Real-World AJAX</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://java.sys-con.com/">Java IoT</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://java.sys-con.com/node/48165">SYS-CON Media Readers Cast More Than 4,000 Votes In First Week Of Voting</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://java.sys-con.com/node/2300231">10th International Cloud Expo | Cloud Expo New York – Photo Album</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://java.sys-con.com/node/3033318">The Cloud – Modernize as You Migrate</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://java.sys-con.com/node/3125119">The Physical Web (IoT)</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://java.sys-con.com/node/3224693">Convergence of #BigData, Cloud &amp; #IoT | @CloudExpo #DigitalTransformation</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://dotnet.sys-con.com/">Microsoft Cloud</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://dotnet.sys-con.com/node/133763"><img width="90" height="51" src="http://gemsres.com/story/sep05/133763/SOA-9051.gif" alt="" /></a><br />
<a href="http://dotnet.sys-con.com/node/133763">i-Technology Viewpoint: &quot;SOA Sucks&quot;</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://dotnet.sys-con.com/node/386906">One Laptop Per Child - Intel vs AMD</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://dotnet.sys-con.com/node/456101">Where Are RIA Technologies Headed in 2008?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://dotnet.sys-con.com/node/727182">Amazon&#039;s CTO to Keynote at SYS-CON&#039;s Cloud Computing Conference &amp; Expo</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://dotnet.sys-con.com/node/823129">Bob Gourley on Cloud Computing and NetCentric Operations</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://opensource.sys-con.com/">Open Source Cloud</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://opensource.sys-con.com/node/836698"><img width="90" height="51" src="http://res.sys-con.com/story/feb09/836698/Monty%20Widenius%20226.jpg" alt="" /></a><br />
<a href="http://opensource.sys-con.com/node/836698">MySQL Boss To Follow Co-Founders Out the Door </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://opensource.sys-con.com/node/846028">Android Outside the Mobile Domain</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://opensource.sys-con.com/node/1692011">Facebook, Google, and the Near-Term Future of the USA</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://opensource.sys-con.com/node/2336067">Piston to Field an OpenStack to Play With</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://opensource.sys-con.com/node/34928">IBM Gets 30-Day Extension in SCO Case</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://bigdata.sys-con.com/">@DXWorldExpo</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://bigdata.sys-con.com/node/2747350"><img width="90" height="51" src="http://res.sys-con.com/story/jul13/2747350/A-Fast-Track-226.gif" alt="" /></a><br />
<a href="http://bigdata.sys-con.com/node/2747350">Cloud Computing, Big Data &amp; Smart Mobile Apps to Drive IT Spending in 2014</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://bigdata.sys-con.com/node/4125435">Brain Change and #DigitalTransformation | @ThingsExpo #IoT #API #AI #DX #SmartCities</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://bigdata.sys-con.com/node/2516049">Staying Dry With Office 365: How the Cloud Beat Sandy</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://bigdata.sys-con.com/node/2593254">Can Platform as a Service (PaaS) Vendors Meet User Expectations? </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://bigdata.sys-con.com/node/2644865">BlackBerry R10 Leaks Again with Reported Specs</a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://search.sys-con.com/">Cognitive Computing </a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://search.sys-con.com/node/808918"><img width="90" height="51" src="http://res.sys-con.com/story/jan09/808918/Carol%20Bartz%20226%202.jpg" alt="" /></a><br />
<a href="http://search.sys-con.com/node/808918">Tough Brazen Bitch Takes Over Yahoo</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://search.sys-con.com/node/639352">Two Questions for Branding in the Web 2.0 World: Is It Up? Is It Fast?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://search.sys-con.com/node/799588">Bob Muglia Named President of Microsoft’s Server and Tools Business</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://search.sys-con.com/node/1034109">Google OS - A Cynical View</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://search.sys-con.com/node/1154177">Database War Stories</a>
</div>
</div>
</li>
</ol>
</div>
</div>
</div>
</div>
<br style="clear:both;" />
</div>
</td>
</tr>
<tr>
<td colspan="2"><div id="footer"><style type="text/css">
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
</style>
<p>
<style type="text/css"><!--
.event-footer-lfc {
font-size: 10px;
font-family: Verdana, Arial, Helvetica, sans-serif;
color: #ccc;
}	
.event-copy-lfc {
font-family: Verdana, Arial, Helvetica, sans-serif;
color: #fff;
}	

.event-footer-lfc2 {
	font-size: 10px; font-family: Verdana, Arial, Helvetica, sans-serif; 
	color: #555555; 
	font-style: italic;
}

.footer-nav {
	/*width:100%!important;*/
	padding: 1px 5px 5px 5px !important;
	margin: 0px 0px 0px 0px !important;
	float: left !important;
	background-color:#0f131c!important;
}

.footer-head1{
	font-family:Georgia, "Times New Roman", Times, serif!important;
	font-size:32px!important;
	color:#82c5cd!important;
	text-decoration:none!important;

}

.footer-head2 {
	font-family:Georgia, "Times New Roman", Times, serif!important;
	font-size:14px!important;
	color:#9c9b9b!important;
	text-decoration:none!important;	
}

#footer-terms {
	font-family:Verdana, Arial, Helvetica, sans-serif !important;
	margin:10px 0 0 !important;
	border-top:1px solid #667788 !important;
	background: #000000 !important;
	color: #FFFFFF !important;
	padding: 9px !important;
	clear: both !important;
}
#footer-terms p {
	color: #fff !important;
	font-size: 10px !important;
	font-family: Verdana, Arial, Helvetica, sans-serif !important;
}
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
--></style>
<meta name="google-site-verification" content="wT-eP7-k8lEt4As_ltjRl2w_1J84KeUTpGPyQ_B0oJI" />
<img src="http://www2.sys-con.com/2018/header_cloud2018.jpg" width="1015" height="161" /></p>
<table width="1015" border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="25" valign="top" bgcolor="#0f131c">&nbsp;</td>
<td width="150" valign="top" bgcolor="#0f131c"><div class="footer-nav">
<h2><span style="text-decoration: underline;"><a target="_blank" href="http://www.cloudcomputingexpo.com">Cloud Expo</a></span></h2>
<ul>
<li><a href="http://cloudcomputingexpo.com/">Home</a></li>
<li><a href="http://cloudcomputingexpo.com/">Register</a></li>
<li><a href="http://cloudcomputingexpo.com/">Speakers</a></li>
<li><a href="http://cloudcomputingexpo.com/">Sessions</a></li>
<li><a href="http://cloudcomputingexpo.com/">Schedule</a></li>
<li><a href="http://cloudcomputingexpo.com/">Exhibitors</a></li>
<li><a href="http://cloudcomputingexpo.com/">Sponorship Info </a></li>
<li><a href="http://cloudcomputingexpo.com/">Conference Info </a></li>
<li><a href="http://cloudcomputingexpo.com/">Call For Papers </a></li>
<li><a href="http://cloudcomputingexpo.com/">Media Sponsors </a></li>
</ul>
</div>
<h2></h2></td>
<td width="25" bgcolor="#0f131c"></td>
<td valign="top" bgcolor="#0f131c"><div class="footer-head1"><a href="http://www.thingsexpo.com" target="_blank"> All the World&rsquo;s a Cloud<br>
All of Cloud Is at Cloud Expo!<br>
</a></div>
<div class="footer-head2"><a href="http://www.thingsexpo.com" target="_blank"> Cloud Computing - Big Data | Analytics - Internet of Things <br />
Containers - Microservices - WebRTC - DevOps <br>
</a></div>
<br />
<span class="event-copy-lfc"></span><em>Join Us in New York City, November 11-13 </em><br />
<br />
Cloud computing software is eating the world, and each day is bringing new developments in this world. <br />
<br />
Yesterday's debate about public vs. private has transformed into the reality of hybrid cloud: a recent survey shows that 74% of enterprises have a hybrid cloud strategy. <br />
<br />
Meanwhile, 94% of enterprises are using some form of XaaS – software, platform, and Infrastructure as a Service.<br />
<br />
Big Data | Analytics and the emerging Internet of Things (IoT) are driving exponentially increased demands on datacenters and developers alike, as we cross the zettabyte horizon this year.<br />
<br />
Containers and microservices are now part of every PaaS conversation, and IaaS providers are increasingly competing for platform customers. <br />
<br />
WebRTC continues to reform web communications, and DevOps is pushing its way into an enterprise IT world that is increasingly agile, lean, and continuous.<br>
<br>
Through all this, Cloud Expo remains <em>the single independent event</em> where delegates and technology vendors can meet to experience and discuss the <em>entire world</em> of the cloud.<br />
<br />
Only Cloud Expo brings together all this in a single location:
<ul>
•	Cloud Computing<br>
•	Big Data | Analytics<br>
•	Internet of Things<br>
•	Containers | Microservices<br>
•	WebRTC<br>
•	DevOps<br>
<br>
</ul>
Cloud computing budgets worldwide are reaching into the hundreds of billions of dollars, and no organization can survive long without some sort of cloud migration strategy. Each month brings new announcements, use cases, and success stories. <br>
<br>
Cloud Expo offers the world's most comprehensive selection of technical and strategic Industry Keynotes, General Sessions, Breakout Sessions, and signature Power Panels. The exhibition floor features 100+ exhibitors offering specific solutions and comprehensive strategies. <br>
<br>
The floor also features a Demo Theater that give delegates the opportunity to get even closer to the technology they want to see and the people who offer it. <br>
<br>
Attend Cloud Expo. Create your own custom experience. Learn the latest from the world's best technologists. Talk to the vendors you are considering, and put them to the test.<br>
<br>
See you in New York! <br />
</h2></td>
<td width="25" valign="top" bgcolor="#0f131c"></td>
<td valign="top" bgcolor="#0f131c"><br />
<div class="footer-nav"><a href="http://www.thingsexpo.com" target="_blank"><img src="http://www2.sys-con.com/eventserver/other/footer/iot_button.png" width="190" height="111" /></a>
<ul>
<li><a href="http://www.bigdataexpo.net" target="_blank">Big Data</a></li>
<li><a href="http://devopssummit.sys-con.com" target="_blank">DevOps</a></li>
<li><a href="http://www.cloudcomputingexpo.com/" target="_blank">Cloud</a></li>
<li><a href="http://webrtcsummit.net/" target="_blank">WebRTC</a></li>
<li><a href="http://www.thingsexpo.com" target="_blank">IoT</a></li>
</ul>
</div>
<h2><br />
</h2>
<h2><a href="http://registration.sys-con.com"><img style="font-size: 10px;" src="http://www2.sys-con.com/eventserver/other/footer/reg_button.png" width="190" height="153" /></a></h2>
<h2><span style="font-size: 1.2em;">Register Now! </span></h2>
<h2><span class="event-footer-lfc">Save on your "Golden Pass"! Call 201.802.3020 <br />
or click here to Register <br />
</span><br />
Speaker Opportunities <br />
<span class="event-footer-lfc">Submit your speaking proposal for the upcoming Cloud Expo in New York<br />
[June 6-8, 2017]<br />
</span><br />
Exhibitor Info <br />
<span class="style1"><span class="event-footer-lfc">Please Call 201.802.3021 <br />
events (at) sys-con.com. <br />
Carmen Gonzalez, <br />
carmen (at) sys-con.com.<br />
</span></span></h2>
<br />
<table width="125" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><span class="event-footer-lfc2">Produced and presented by Cloud Expo, Inc.</span></td>
</tr>
</tbody>
</table>
<h2><em></em></h2>
<a href="http://www.cloudcomputingexpo.com" target="_blank"></a></td>
<td width="25" valign="top" bgcolor="#0f131c">&nbsp;</td>
</tr>
<tr>
<td colspan="7" valign="top"><div id="footer-terms">
<p><img src="http://www2.sys-con.com/eventserver/other/footer/logo_ulitzer_sml.png" align="left" /><a href="http://www.sys-con.com/general/terms.htm">Terms of Use & Our Privacy Statement</a> - <a href="http://www.sys-con.com/general/aboutfeeds.htm">About Newsfeeds / Videofeeds</a>. Copyright ©1994-2018 DXWorldEXPO LLC. All Rights Reserved. All marks are trademarks of DXWorldEXPO LLC. Reproduction in whole or in part in any form or medium without express written permission of DXWorldEXPO LLC is prohibited.</p>
</div></td>
</tr>
</tbody>
</table>
<p>
<map name="Map">
<area shape="rect" coords="6,5,1008,153" href="http://cloudcomputingexpo.com/" target="_blank"></area>
</map>
</p>
<style type="text/css">
#admin-menu{
    display: none !important;
}

#memcache-devel{
    display: none !important;
}

.admin-menu #container{
    margin-top: -20px !important;
}
</style></div></td>
</tr>
</table>
</div>
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>
<script type="text/javascript">_uacct = "UA-271410-1"; urchinTracker(); </script>
<div id="elementDiv" style="z-index: 1000001; width:620; height:420; background-color:white; visibility:hidden; position:absolute; display:block; overflow:hidden; top:0; left:0; border: 4px ridge black; padding: 10px;">

<iframe id='abb24909' name='abb24909' src='http://banners.sys-con.com/openx/www/delivery/afr.php?zoneid=30&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='600' height='400'><a href='http://banners.sys-con.com/openx/www/delivery/ck.php?n=a50986be&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://banners.sys-con.com/openx/www/delivery/avw.php?zoneid=30&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a50986be' border='0' alt='' /></a></iframe>
<br /><div align="center"><a onclick="closeElement();">close this window</a></div>
</div>
<script>welcome('WM_');</script>
</body>
</html>
