<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Ninzi-Connect and Serotec Selected as Key Aspect Software Partnerships in South Africa | SYS-CON MEDIA</title>
<script src="/cdn-cgi/apps/head/-8GnHQsqcmDcmGS0_XKC_yHynTQ.js"></script><link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.sys-con.com/index.rss" />
<link rel="shortcut icon" href="//res.cdn.sys-con.com/ui/2.0/gems/favicon.ico" />
<meta name="keywords" content="enterprise, internet of things,cloud,big data,devops,containers,microservices,webrtc,java,linux,open stack,mobile,security,sddc,.net,apache,ajax,cms,coldfusion,crm,eclipse,open source,flex,hp,iphone,video,open source,open web,oracle,perl,php,powerbuilder," />
<meta name="description" content="SYS-CON Media, NJ, a leading technology and computing media company on breaking news in the Cloud." />
<link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/logintoboggan/logintoboggan.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/fivestar/css/fivestar.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/uz/lib/yui/tabview/assets/skins/sam/tabview.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/uz/lib/yui/carousel/assets/skins/sam/carousel.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="//res.cdn.sys-con.com/ui/2.0/gems/uz_theme_gems_outer.css" />
<link type="text/css" rel="stylesheet" media="all" href="//res.cdn.sys-con.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<link type="text/css" rel="stylesheet" media="all" href="//res.cdn.sys-con.com/ui/2.0/gems/uz_theme_gems_site.css" />
<link href="//banners.cdn.sys-con.com/spwc/includes/CoverPop.css" rel="stylesheet" type="text/css" media="all" />
<link href="//banners.cdn.sys-con.com/spwc/includes/style.css" rel="stylesheet" type="text/css" media="all" />
<script type="text/javascript" src="/misc/jquery.js?g"></script>
<script type="text/javascript" src="/misc/drupal.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz_node/uz_node.feedback.js?g"></script>
<script type="text/javascript" src="/modules/fivestar/js/fivestar.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/yahoo-dom-event/yahoo-dom-event.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/element/element-beta-min.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/tabview/tabview-min.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/animation/animation-min.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/carousel/carousel-beta-min.js?g"></script>
<script type="text/javascript" src="/sites/all/themes/uz_theme/uz_theme.js?g"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "fivestar": { "titleUser": "Your rating: ", "titleAverage": "Average: ", "feedbackSavingVote": "Saving your vote...", "feedbackVoteSaved": "Your vote has been saved.", "feedbackDeletingVote": "Deleting your vote...", "feedbackVoteDeleted": "Your vote has been deleted." } });
//--><!]]>
</script>
<script type="application/javascript">var _prum={id:"516718dde6e53dbd7d000001"};var PRUM_EPISODES=PRUM_EPISODES||{};PRUM_EPISODES.q=[];PRUM_EPISODES.mark=function(b,a){PRUM_EPISODES.q.push(["mark",b,a||new Date().getTime()])};PRUM_EPISODES.measure=function(b,a,b){PRUM_EPISODES.q.push(["measure",b,a,b||new Date().getTime()])};PRUM_EPISODES.done=function(a){PRUM_EPISODES.q.push(["done",a])};PRUM_EPISODES.mark("firstbyte");(function(){var b=document.getElementsByTagName("script")[0];var a=document.createElement("script");a.type="text/javascript";a.async=true;a.charset="UTF-8";a.src="//rum-static.pingdom.net/prum.min.js";b.parentNode.insertBefore(a,b)})();</script><meta name="google-site-verification" content="wT-eP7-k8lEt4As_ltjRl2w_1J84KeUTpGPyQ_B0oJI" /><style>body { background: url("https://www2.cdn.sys-con.com/eventserver/global/NEW-bg_ajax-world_EVENTSHOME.png") no-repeat scroll 50% 0 #4C586C; }#nav_gems_home { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav-background-home_EVENTSHOME.png") no-repeat scroll 0 0 transparent; height: 39px; padding: 0; width: 1015px;}#nav_gems_home ul { height: 34px; list-style: none outside none; margin: 0; padding: 0;}#nav_gems_home ul li { float: left; margin: 0; padding: 0;}#nav_gems_home ul li a { display: block; height: 34px;}#nav_gems_home ul li a { display: block; height: 34px;}#nav_gems_home ul li a span { display: none;}#nav_gems_home ul li.itm01 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll 0 0 transparent; width: 53px;}#nav_gems_home ul li.itm01 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll 0 -34px transparent; width: 53px;}#nav_gems_home ul li.itm02 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -53px 0 transparent; width: 108px;}#nav_gems_home ul li.itm02 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -53px -34px transparent; width: 108px;}#nav_gems_home ul li.itm03 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -161px 0 transparent; width: 94px;}#nav_gems_home ul li.itm03 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -161px -34px transparent; width: 94px;}#nav_gems_home ul li.itm04 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -255px 0 transparent; width: 81px;}#nav_gems_home ul li.itm04 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -255px -34px transparent; width: 81px;}#nav_gems_home ul li.itm05 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -336px 0 transparent; width: 104px;}#nav_gems_home ul li.itm05 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -336px -34px transparent; width: 104px;}#nav_gems_home ul li.itm06 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -440px 0 transparent; width: 82px;}#nav_gems_home ul li.itm06 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -440px -34px transparent; width: 82px;}#nav_gems_home ul li.itm07 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -522px 0 transparent; width: 106px;}#nav_gems_home ul li.itm07 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -522px -34px transparent; width: 106px;}#nav_gems_home ul li.itm08 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -628px 0 transparent; width: 83px;}#nav_gems_home ul li.itm08 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -628px -34px transparent; width: 83px;}#nav_gems_home ul li.itm09 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -711px 0 transparent; width: 164px;}#nav_gems_home ul li.itm09 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -711px -34px transparent; width: 164px;}</style><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-29758464-1']); _gaq.push(['_setDomainName', 'sys-con.com']); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script> <meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="Ninzi-Connect and Serotec Selected as Key Aspect Software Partnerships in South Africa" />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="" />
<script type="text/javascript">
  <!--
  function MM_jumpMenu(targ,selObj,restore){ //v3.0
    eval(targ+".location='"+selObj.options[selObj.selectedIndex].value+"'");
    if (restore) selObj.selectedIndex=0;
  }
  addthis_pub  = 'syscon';
  //-->
  </script>
<script type="text/javascript" src="https://s7.addthis.com/js/152/addthis_widget.js"></script>
</head>
<body>
<div id="container">
<table cellpadding="0" cellspacing="0" id="container-table">
<tr>
<td colspan="2"><div id="header-all"><style>
body {
    background: #4C586C url(//www2.cdn.sys-con.com/advertising/dynamic/pushdown/img/EDIT_bg_ajax-world.png) 50% 0 no-repeat!important;
    margin-left: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
}
</style>
<link type="text/css" rel="stylesheet" media="all" href="//www2.cdn.sys-con.com/syscon/nav/home/uz_theme_gems_home2015e.css" />
<div id="header-navbar">
<div id="navcontainer-2">
<meta name="google-site-verification" content="wT-eP7-k8lEt4As_ltjRl2w_1J84KeUTpGPyQ_B0oJI" />
<ul id="navlist-2">
<li><a target="_blank" href="http://www2.sys-con.com/advertising/index.html">Advertise</a></li>
<li>|</li>
<li><a target="_blank" href="http://www.sys-con.com/general/contactus.htm">Contact</a></li>
<li>|</li>
<li><a target="_blank" href="http://www.sys-con.com/general/aboutus.htm">About</a></li>
</ul>
</div>

<div id="header-greeting">
<p>Welcome!</p>
</div>
<div id="navcontainer">
<ul id="navlist">
<li><a href="http://id.sys-con.com/user/register">Register</a></li> <li>|</li> <li><a href="https://www.sys-con.com/user?destination=node%2F4411526">Sign-in</a></li> </ul>
</div> 

</div>

<div id="header" style="height:110px;">
<div id="header-logo">
<img src="http://res.cdn.sys-con.com/section/72/SYS-CON%20Logo%20trans3.png" alt="SYS-CON Media" />
<div id="author-url-home"><a href="http://www.sys-con.com">www.sys-con.com</a></div>
</div>
<div id="header-ad"></div>
</div>
<div id="nav_gems_home">
<ul>
<li class="itm01"><a href="http://www.ulitzer.com/"><span>Ulitzer</span></a></li>
<li class="itm02"><a href="http://www2.sys-con.com/advertising/index.html"><span>Advertise</span></a></li>
<li class="itm02b"><a href="http://www.sys-con.com/general/newslettersub.htm"><span>Subscribe</span></a></li>
<li class="itm03"><a href="http://www.ulitzer.com/authors"><span>Authors</span></a></li>
<li class="itm04"><a href="http://www.ulitzer.com/topics"><span>Topics</span></a></li>
<li class="itm05"><a href="http://www.ulitzer.com/members"><span>Members</span></a></li>
<li class="itm06"><a href="http://www.sys-con.tv"><span>Videos</span></a></li>
<li class="itm07"><a href="http://webcast.sys-con.com"><span>Webcasts</span></a></li>
<li class="itm08"><a href="http://events.sys-con.com"><span>Events</span></a></li>
<li class="itm09"><a href="http://dashboard.ulitzer.com/write"><span>Write An Article</span></a></li>
</ul>
</div></div></td>
</tr>
<tr>
<td colspan="2"><div id="header-title"><div>

</div>
<div>
<style>
#header-holder img {
    border: 0px solid white !important;
}
</style>
<table width="986" height="95" border="0" align="center" cellpadding="0" cellspacing="0"><tr><td width="728" height="90" align="left" valign="top">

<a href="http://www.cloudcomputingexpo.com" target="_blank"><img src="http://www2.sys-con.com/2018/nyc2018_720x90.jpg" style="border:none" width="720" height="90" /></a>
</td>
<td width="242" align="right" valign="top"><div align="right"><div align="right"><iframe src="http://www2.sys-con.com/eventserver/other/ads/html/demo/index.html" width="244" height="90" frameBorder="0" scrolling="no">&nbsp;</iframe></td></tr></table>
</div>
<div>
<style type="text/css">
#mainpage_overlay_fix {
	position:absolute;
	width:688px;
	height:85px;
	margin-top:-147px;
	margin-left:293px;
}

#mainpage_overlay_fix img{
	border-style:solid;
	border-color:#666666;
	border-width:1px;
}


</style>
<div id="mainpage_overlay_fix">
</div>
</div>
</div></td>
</tr>
<tr bgcolor="#FFFFFF">
<td valign="top">
<table cellpadding="0" cellspacing="0">
<tr>
<td colspan="2"><div id="content-above"></div></td>
</tr>
<tr>
<td colspan="2">
<div id="full-width-title">
<p class="topics">SYS-CON MEDIA Authors: <span class="topic-links"><a href="http://Zakia.sys-con.com/">Zakia Bouachraoui</a>, <a href="http://lizmcmillan.sys-con.com/">Liz McMillan</a>, <a href="http://carmengonzalez.sys-con.com/">Carmen Gonzalez</a>, <a href="http://rogerstrukhoff.sys-con.com/">Roger Strukhoff</a>, <a href="http://davidlinthicum.sys-con.com/">David Linthicum</a></span></p> <p class="category">News Feed Item</p>
<h2>Ninzi-Connect and Serotec Selected as Key Aspect Software Partnerships in South Africa</h2>
<p class="subtitle"></p>
</div>
</td>
</tr>
<tr>
<td valign="top">
<div id="content">
<div id="widget-x" class="content-widget-x">
<table width="468" border="0" class="storyauthor">
<tr>
<td>By <strong><a href="http://businesswire.sys-con.com/">Business Wire</a></strong></td>
<td><div align="right">Article Rating:</div></td>
<td width="100"><form action="/node/4411526" accept-charset="UTF-8" method="post" id="fivestar-form-node-4411526" class="fivestar-widget">
<div><div class="fivestar-form-4411526 clear-block"><input type="hidden" name="content_type" id="edit-content-type-4411526" value="node" />
<input type="hidden" name="content_id" id="edit-content-id-4411526" value="4411526" />
<div class="fivestar-form-item  fivestar-average-stars"><div class="form-item" id="edit-vote-0-wrapper">
<input type="hidden" name="auto_submit_path" id="edit-auto-submit-path-0" value="/fivestar/vote/node/4411526" class="fivestar-path" />
<select name="vote" class="form-select" id="edit-vote-0"><option value="-">Select rating</option><option value="20">Give it 1/5</option><option value="40">Give it 2/5</option><option value="60">Give it 3/5</option><option value="80">Give it 4/5</option><option value="100">Give it 5/5</option></select>
</div>
</div><input type="hidden" name="destination" id="edit-destination-4411526" value="node/4411526" />
<input type="submit" name="op" id="edit-fivestar-submit-4411526" value="Rate" class="form-submit fivestar-submit" />
<input type="hidden" name="form_build_id" id="form-c11d5c9bafe3dc85ab44c0ce8d2cda12" value="form-c11d5c9bafe3dc85ab44c0ce8d2cda12" />
<input type="hidden" name="form_id" id="edit-fivestar-form-node-4411526" value="fivestar_form_node_4411526" />
</div>
</div></form>
</td>
</tr>
<tr>
<td>October 9, 2019 02:01 AM EDT</td>
<td><div align="right">&nbsp;</div></td>
<td width="90" class="orange-text">&nbsp;</td>
</tr>
</table>
<div class="actions-panel">
<ul>
<li class="itm01"><a href="#related"><span>Related</span></a></li>
<li class="itm02">
<a title="print this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Print Story','/node/4411526/print'); return false;">
<span>Print</span>
</a>
</li>
<li class="itm03">
<a title="alert someone to this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Email this Story','/node/4411526/email'); return false;">
<span>Email</span>
</a>
</li>
<li class="itm04"><a href="#feedback"><span>Feedback</span></a></li>
<li class="itm05"><a href="https://www.addthis.com/bookmark.php" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()">
<span>Add This</span></a></li>
<li class="itm06">
<a title="blog/write about this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Blog about this Story','/node/4411526/blog'); return false;">
<span>Blog This</span>
</a>
</li>
</ul>
</div>
<div id="main-story-content">
<img align="left" src="http://res.sys-con.com/author/7450/Business%20Wire%20160.jpg" hspace="5" vspace="5" />
<style type="text/css">
<!--
.bwalignc { text-align: center; list-style-position:inside; }
-->
</style>
<p>
Aspect Software, a leading provider of enterprise contact centre and workforce optimisation software, has announced partnerships with two of the top customer engagement solution providers in the South African market, Ninzi-Connect and Serotec.
</p><p>
As longstanding Aspect partners with many years of commitment and experience serving South African customers, both Ninzi and Sero are uniquely positioned to bring Aspect solutions to a broader customer audience, servicing numerous market verticals and business divisions throughout the region. Aspect's decision to further invest in these two key partnerships reflects its commitment to extending Aspect's local market presence and strengthening the level of support it provides to customers, while delivering expanded opportunities and greater long-term value.
</p><p>
"Growth in South Africa with partners like Ninzi-Connect and Serotec will further help us deliver on our Customer First Mission to fully support the products you use today, while working to improve and develop the products you'll adopt in the future—on your timetable with subject matter experts in your region,” said Patrick Dennis, Aspect CEO.
</p><p>
Chris Royer, Aspect's Senior Director of Channel Sales, added, “The combined industry experience and expertise of Aspect and our South Africa partner organisations will offer local customers the best team to implement business applications that enhance their customer experiences.”
</p><p>
Aspect is committed to the success of its customers, delivering best-of-breed solutions with scalability through modular capability deployment, making it an ideal choice for large contact centres seeking to add unified communications and workforce optimisation with advanced quality management and reporting features to their existing technology infrastructure, on premise or in the cloud.
</p>
<div class="portlet sponsored-links-inside">
<div class="portlettitle">
CIO, CTO &amp; Developer Resources </div>
<div class="portletbody">
<iframe src="http://banners.sys-con.com/adserver/local/sponsored_inside_cloud.php" scrolling="no" frameborder="0" marginwidth="0" marginheight="0" height="224" width="468"></iframe><br /><script type="text/javascript" src="http://dlv.us.banners.sys-con.com/assets/doOverride.php"></script> </div>
</div>
<p>
<b>About Ninzi-Connect and Serotec</b>
</p><p>
Ninzi and Sero bring over 25 years of international, market-leading expertise spanning a wide range of contact centre solution areas, including telecommunications, consulting, development and customer engagement. They are a trusted solution provider for many of South Africa's major banks, large insurance companies, major retail groups, international outsourcers, telco providers and more.
</p><p>
<b>About Aspect </b>
</p><p>
Aspect is on a mission to simplify and improve customer engagement. Our enterprise software is used by millions of agents every year and supports billions of consumer interactions around the world. Our best-of-breed contact centre and workforce optimisation applications help companies keep agents engaged while providing exceptional customer service experiences. Our flexible, highly scalable solutions for self-service and live interaction management and workforce optimisation are available on-premises or in any hosted, private or public cloud environment. For more information, visit <a href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=http%3A%2F%2Fwww.aspect.com%2Fuk&amp;esheet=52108200&amp;newsitemid=20191008005833&amp;lan=en-US&amp;anchor=http%3A%2F%2Fwww.aspect.com%2Fuk&amp;index=1&amp;md5=eee6f2a329a62d64b6879af23860386c" shape="rect">http://www.aspect.com/uk</a>.
</p><p>
Products and service names mentioned herein may be the trademarks of their respective owners. 
</p><p><img alt="" src="https://cts.businesswire.com/ct/CT?id=bwnews&amp;sty=20191008005833r1&amp;sid=sysco&amp;distro=ftp" /><span class="bwct31415" /></p><p id="mmgallerylink"><span id="mmgallerylink-phrase">View source version on businesswire.com: </span><span id="mmgallerylink-link"><a href="https://www.businesswire.com/news/home/20191008005833/en/" rel="nofollow">https://www.businesswire.com/news/home/20191008005833/en/</a></span></p> </div>
<p class="story-footer">
Published October 9, 2019 <br />
Copyright &copy; 2019 SYS-CON Media, Inc. &mdash; All Rights Reserved.
<br />
Syndicated stories and blog feeds, all rights reserved by the author.
</p>
<div class="actions-panel">
<ul>
<li class="itm01"><a href="#related"><span>Related</span></a></li>
<li class="itm02">
<a title="print this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Print Story','/node/4411526/print'); return false;">
<span>Print</span>
</a>
</li>
<li class="itm03">
<a title="alert someone to this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Email this Story','/node/4411526/email'); return false;">
<span>Email</span>
</a>
</li>
<li class="itm04"><a href="#feedback"><span>Feedback</span></a></li>
<li class="itm05"><a href="https://www.addthis.com/bookmark.php" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()">
<span>Add This</span></a></li>
<li class="itm06">
<a title="blog/write about this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Blog about this Story','/node/4411526/blog'); return false;">
<span>Blog This</span>
</a>
</li>
</ul>
</div>
<a id="related"></a>
<div class="about-the-author">
<h2><a href="http://businesswire.sys-con.com/">More Stories By Business Wire</a></h2>
<p>Copyright © 2009 Business Wire. All rights reserved. Republication or redistribution of Business Wire content is expressly prohibited without the prior written consent of Business Wire. Business Wire shall not be liable for any errors or delays in the content, or for any actions taken in reliance thereon.</p>
</div>
<div id="content-below">
<a id="feedback"></a>
<div><div class="portlettitlesmall">Latest Stories</div><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/4406236"><span class="storytitle">Moroccanoil Introduces New Mask Collection</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/sep19/4406236/Moroccanoil%20226.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Moroccanoil®, the global leader in oil-infused beauty, is thrilled to announce the NEW Moroccanoil Color Depositing Masks, a collection of dual-benefit hair masks that deposit pure pigments while providing the treatment benefits of a deep conditioning mask. The collection consists of seven curated shades for commitment-free, beautifully-colored hair that looks and feels healthy.</div><div class="storytagline">Sep. 6, 2019 09:00 AM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4405671"><span class="storytitle">ZMcare Miami Argan Oil Revolutionizes Beauty Marketplace</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/sep19/4405462/ZM%20226.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />The textured-hair category is inarguably the hottest in the haircare space today. This has been driven by the proliferation of founder brands started by curly and coily consumers and savvy consumers who increasingly want products specifically for their texture type. This trend is underscored by the latest insights from NaturallyCurly's 2018 TextureTrends report, released today.
According to the 2018 TextureTrends Report, more than 80 percent of women with curly and coily hair say they purcha...</div><div class="storytagline">Sep. 5, 2019 07:00 PM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4357039"><span class="storytitle">Argan Oil and Shea Butter Are the Most Sought-after ingredients</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/dec18/4357039/ZM%20226.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />The textured-hair category is inarguably the hottest in the haircare space today. This has been driven by the proliferation of founder brands started by curly and coily consumers and savvy consumers who increasingly want products specifically for their texture type. This trend is underscored by the latest insights from NaturallyCurly's 2018 TextureTrends report, released today.
According to the 2018 TextureTrends Report, more than 80 percent of women with curly and coily hair say they purcha...</div><div class="storytagline">Sep. 4, 2019 11:15 PM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/3074337"><span class="storytitle">Rare Prickly Pear Seed Oil by Stealth Startup ZMcare Miami</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr14/3074337/ZM%20226.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />We all love the many benefits of natural plant oils, used as a deap treatment before shampooing, at home or at the beach, but is there an all-in-one solution for everyday intensive nutrition and modern styling?I am passionate about the benefits of natural extracts with tried-and-tested results, which I have used to develop my own brand (lemon for its acid ph, wheat germ for its fortifying action…). I wanted a product which combined caring and styling effects, and which could be used after shampo...</div><div class="storytagline">Sep. 4, 2019 11:00 PM EDT &nbsp;Reads: 311</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4023667"><span class="storytitle">Steaz Launches &#039;Mind. Body. Soul.&#039; National Tour </span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/mar17/4023667/EBA98C62-AC43-4C17-AB39-1C6E68881CC2.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Steaz, the nation's top-selling organic and fair trade green-tea-based beverage company, announces its 2017 "Mind. Body. Soul." tour, which will bring authentic experiences inspired by the brand's signature Mind. Body. Soul. tagline to life across the country. The tour will inform, educate, inspire and entertain through events, digital activations and partner-curated experiences developed to support the three pillars of complete health and wellness.</div><div class="storytagline">Sep. 4, 2019 10:45 PM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4405462"><span class="storytitle">Prickly Pear Cactus Thrives in Morocco</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/sep19/4405462/ZM%20226.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />The precious oil is extracted from the seeds of prickly pear cactus plant. After taking out the seeds from the fruits, they are adequately dried and then cold pressed to obtain the oil. Indeed, the prickly seed oil is quite expensive. Well, that is understandable when you consider the fact that the seeds are really tiny and each seed contain only about 5% of oil in it at most, plus the seeds are usually handpicked from the fruits. This means it will take tons of these seeds to produce just one b...</div><div class="storytagline">Sep. 4, 2019 10:45 PM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4378625"><span class="storytitle">Singtel to Exhibit at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb19/4378625/Singtel%20468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />The platform combines the strengths of Singtel's extensive, intelligent network capabilities with Microsoft's cloud expertise to create a unique solution that sets new standards for IoT applications," said Mr Diomedes Kastanis, Head of IoT at Singtel. "Our solution provides speed, transparency and flexibility, paving the way for a more pervasive use of IoT to accelerate enterprises' digitalisation efforts. AI-powered intelligent connectivity over Microsoft Azure will be the fastest connected pat...</div><div class="storytagline">Jul. 1, 2019 07:30 AM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4389444"><span class="storytitle">Announcing AISERA to Exhibit at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/may19/4389444/Aisera%20468_0.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />There are many examples of disruption in consumer space – Uber disrupting the cab industry, Airbnb disrupting the hospitality industry and so on; but have you wondered who is disrupting support and operations? AISERA helps make businesses and customers successful by offering consumer-like user experience for support and operations. We have built the world’s first AI-driven IT / HR / Cloud / Customer Support and Operations solution.</div><div class="storytagline">Jun. 27, 2019 08:00 AM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4395057"><span class="storytitle">ScaleMP to Present at CloudEXPO</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun19/4395057/Fig%201_468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />ScaleMP is presenting at CloudEXPO 2019, held June 24-26 in Santa Clara, and we’d love to see you there. At the conference, we’ll demonstrate how ScaleMP is solving one of the most vexing challenges for cloud — memory cost and limit of scale — and how our innovative vSMP MemoryONE solution provides affordable larger server memory for the private and public cloud. Please visit us at Booth No. 519 to connect with our experts and learn more about vSMP MemoryONE and how it is already serving some of...</div><div class="storytagline">Jun. 25, 2019 07:15 AM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4368415"><span class="storytitle">Darktrace Named Silver Sponsor of CloudEXPO </span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4368415/Darktrace%20CA%20468_0.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Darktrace is the world's leading AI company for cyber security. Created by mathematicians from the University of Cambridge, Darktrace's Enterprise Immune System is the first non-consumer application of machine learning to work at scale, across all network types, from physical, virtualized, and cloud, through to IoT and industrial control systems. Installed as a self-configuring cyber defense platform, Darktrace continuously learns what is ‘normal' for all devices and users, updating its understa...</div><div class="storytagline">Jun. 25, 2019 01:00 AM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4385312"><span class="storytitle">Codete to Exhibit at CloudEXPO Silicon Valley </span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr19/4385312/Codete%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Codete accelerates their clients growth through technological expertise and experience. Codite team works with organizations to meet the challenges that digitalization presents. Their clients include digital start-ups as well as established enterprises in the IT industry.
To stay competitive in a highly innovative IT industry, strong R&D departments and bold spin-off initiatives is a must. Codete Data Science and Software Architects teams help corporate clients to stay up to date with the mod...</div><div class="storytagline">Jun. 24, 2019 06:00 AM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4385030"><span class="storytitle">Rockstar Kubernetes Faculty at CloudEXPO Announced</span></a></div><div class="storyauthor">By Roger Strukhoff</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4372363/Roger%20Strukhoff%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />As you know, enterprise IT conversation over the past year have often centered upon the open-source Kubernetes container orchestration system. In fact, Kubernetes has emerged as the key technology -- and even primary platform -- of cloud migrations for a wide variety of organizations.
Kubernetes is critical to forward-looking enterprises that continue to push their IT infrastructures toward maximum functionality, scalability, and flexibility.
As they do so, IT professionals are also embr...</div><div class="storytagline">Jun. 21, 2019 11:00 AM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4393083"><span class="storytitle">Platform9 Shares Best Practices at CloudEXPO Silicon Valley </span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4362687/ServerlessSUMMIT%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Platform9, the leader in SaaS-managed hybrid cloud, has announced it will present five sessions at four upcoming industry conferences in June: BCS in London, DevOpsCon in Berlin, HPE Discover and Cloud Computing Expo 2019.</div><div class="storytagline">Jun. 20, 2019 05:00 PM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4362687"><span class="storytitle">Sponsorship and Speaking Opportunities at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4362687/CloudEXPO%202019%20600.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />At CloudEXPO Silicon Valley, June 24-26, 2019, Digital Transformation (DX) is a major focus with expanded DevOpsSUMMIT and FinTechEXPO programs within the DXWorldEXPO agenda. Successful transformation requires a laser focus on being data-driven and on using all the tools available that enable transformation if they plan to survive over the long term. A total of 88% of Fortune 500 companies from a generation ago are now out of business. Only 12% still survive. Similar percentages are found throug...</div><div class="storytagline">Jun. 17, 2019 01:00 PM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4375230"><span class="storytitle">Microservice Forensics: Investigating Problems in Production</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb19/4375230/Linkerd%20468_0.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />When you're operating multiple services in production, building out forensics tools such as monitoring and observability becomes essential. Unfortunately, it is a real challenge balancing priorities between building new features and tools to help pinpoint root causes. Linkerd provides many of the tools you need to tame the chaos of operating microservices in a cloud native world.
Because Linkerd is a transparent proxy that runs alongside your application, there are no code changes required. I...</div><div class="storytagline">Jun. 17, 2019 02:00 AM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr></table><div class="more"><a href="http://www.sys-con.com/latest/articles">MORE &raquo;</a></div></div>
</div>
</div>
</div>
</td>
<td valign="top"><div id="sidebar-3"><div>
<a href="http://www.cloudcomputingexpo.com" target="_blank"><img src="//www2.cdn.sys-con.com/2018/nyc2018_160x600.jpg" width="160" height="600" border="0" /></a>



</div>
<div class="portletsmallpadding"><div class="portlettitlesmall">Latest Stories</div><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/4406236"><span class="storytitle">Moroccanoil Introduces New Mask Collection</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storytagline">Sep. 6, 2019 09:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4405671"><span class="storytitle">ZMcare Miami Argan Oil Revolutionizes Beauty Marketplace</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storytagline">Sep. 5, 2019 07:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4357039"><span class="storytitle">Argan Oil and Shea Butter Are the Most Sought-after ingredients</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storytagline">Sep. 4, 2019 11:15 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3074337"><span class="storytitle">Rare Prickly Pear Seed Oil by Stealth Startup ZMcare Miami</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storytagline">Sep. 4, 2019 11:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4405462"><span class="storytitle">Prickly Pear Cactus Thrives in Morocco</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storytagline">Sep. 4, 2019 10:45 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4023667"><span class="storytitle">Steaz Launches &#039;Mind. Body. Soul.&#039; National Tour </span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storytagline">Sep. 4, 2019 10:45 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4378625"><span class="storytitle">Singtel to Exhibit at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Jul. 1, 2019 07:30 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4389444"><span class="storytitle">Announcing AISERA to Exhibit at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storytagline">Jun. 27, 2019 08:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4368415"><span class="storytitle">Darktrace Named Silver Sponsor of CloudEXPO </span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storytagline">Jun. 25, 2019 01:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4385312"><span class="storytitle">Codete to Exhibit at CloudEXPO Silicon Valley </span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storytagline">Jun. 24, 2019 06:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4385030"><span class="storytitle">Rockstar Kubernetes Faculty at CloudEXPO Announced</span></a></div><div class="storyauthor">By Roger Strukhoff</div><div class="storytagline">Jun. 21, 2019 11:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4393083"><span class="storytitle">Platform9 Shares Best Practices at CloudEXPO Silicon Valley </span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storytagline">Jun. 20, 2019 05:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4362687"><span class="storytitle">Sponsorship and Speaking Opportunities at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storytagline">Jun. 17, 2019 01:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4375230"><span class="storytitle">Microservice Forensics: Investigating Problems in Production</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storytagline">Jun. 17, 2019 02:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4198255"><span class="storytitle">Are You Ready for GDPR?</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Jun. 16, 2019 11:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4198411"><span class="storytitle">Flip the Switch to Container Clouds</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storytagline">Jun. 16, 2019 06:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4118542"><span class="storytitle">Managing Data with NetApp&#039;s Josh Atwell</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storytagline">Jun. 16, 2019 04:15 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4384359"><span class="storytitle">Druva Named Technology Sponsor of CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storytagline">Jun. 15, 2019 08:15 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4384170"><span class="storytitle">Red Hat to Present Full Track at ServerlessSUMMIT</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storytagline">Jun. 15, 2019 08:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4385067"><span class="storytitle">BMC Named &quot;Gold Sponsor&quot; of CloudEXPO </span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storytagline">Jun. 15, 2019 01:00 PM EDT</div></div></td></tr></table></div><div>
<link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {
	color: #666666
}
.copy-lfc {
	font-size: 10px;
	font-family: Verdana, Arial, Helvetica, sans-serif;
}
.link {
	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {
	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}
-->
</style>
<div class="portletsmall" style="background:#ffffff">

<table width="160" border="0" cellpadding="0" cellspacing="0">
<tr>
<td><div class="portlettitlesmall">Cloud Expo &amp; DevOps Summit 2015 East</div></td>
</tr>
<tr></tr>
</table>
<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">

<tr>
<td><div class="mytitletester" align="center">KEYNOTES</div>
<tr>
<td bgcolor="#E4ECFA"><div class='story'> <a href="https://www.youtube.com/watch?v=9QtE4EYvUSM" target="_blank">
<div class='storytitle'>IBM</div>
</a>
<div class='storysummary'>Opening Keynote | Geek Girls Are Chic: 5 Career Hacks </div>
</div></td>
</tr>
<tr>
<td bgcolor="#E4ECFA"><div class='story'> <a href="https://www.youtube.com/watch?v=7zEF6a-KK3o" target="_blank">
<div class='storytitle'>Cisco</div>
</a>
<div class='storysummary'>Day 2 Keynote | The Internet of Everything: Seizing the Opportunities </div>
</div></td>
</tr>
<tr>
<td bgcolor="#E4ECFA"><div class='story'> <a href="https://www.youtube.com/watch?v=BwsvHbNaIxY" target="_blank">
<div class='storytitle'>Virtustream</div>
</a>
<div class='storysummary'>Day 3 Keynote at 16th Cloud Expo | Rodney Rogers, CEO of Virtustream</div>
</div></td>
</tr>

<tr>
<td><div class="mytitletester" align="center">VENDOR PRESENTATIONS</div>
<tr>
<td><div class='story'> <a href="https://www.youtube.com/watch?v=97XEEgqZ0X4" target="_blank">
<div class='storytitle'>Akana</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Laura Heritage, Director of API Strategy at Akana</div>
</div>
</td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_CenturyLink" target="_blank">
<div class='storytitle'>CenturyLink</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | David Shacochis, Vice President at CenturyLink</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Cisco_Cloud" target="_blank">
 <div class='storytitle'>Cisco</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Paul Maravei, Regional Sales Manager, Hybrid Cloud, Cisco</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="https://www.youtube.com/watch?v=03Gh07Rn-7Y" target="_blank">
<div class='storytitle'>CodeFutures</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Dan Lynn, CEO of CodeFutures Corporation</div>
</div>
</td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Ericsson" target="_blank">
<div class='storytitle'>MetraTech, now part of Ericsson</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Esmeralda Swartz, VP, Marketing Enterprise & Cloud at Ericsson</div>
</div>
</td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_SoftLayer" target="_blank">
<div class='storytitle'>SoftLayer</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Phil Jackson, Lead Technology Evangelist at SoftLayer</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Ericsson" target="_blank">
<div class='storytitle'>MetraTech, now part of Ericsson</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Esmeralda Swartz, VP, Marketing Enterprise & Cloud at Ericsson</div>
</div>
</td>
</tr>
<tr>
<td><div class='story'> <a href="https://www.youtube.com/watch?v=BbHyHbSIAlc" target="_blank">
<div class='storytitle'>Windstream</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Michael Piccininni, EMC, & Mike Dietze, Windstream</div>
</div>
</td>
</tr>

<tr>
<td><div class="mytitletester" align="center">POWER PANELS</div>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Cloud_PowerPanel" target="_blank">
<div class='storytitle'>Cloud Expo Power Panel</div>
</a>
<div class='storysummary'>Cloud Expo Power Panel | The Evolving Cloud: Where Are We Today?</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_DevOps_PowerPanel" target="_blank">
<div class='storytitle'>DevOps Summit Power Panel</div>
</a>
<div class='storysummary'>DevOps Summit Power Panel | Balancing the Three Pillars of DevOps</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_IoT_PowerPanel" target="_blank">
<div class='storytitle'>IoT Power Panel</div>
</a>
<div class='storysummary'>@ThingsExpo Power Panel | The Internet of Things: A New Age</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_MS_IoT_PowerPanel" target="_blank">
<div class='storytitle'>Microservices &amp; IoT Power Panel</div>
</a>
<div class='storysummary'>Microservices & IoT Power Panel at DevOps Summit</div>
</div></td>
</tr>




</table>
</div>
<div>
<script type="text/javascript" src="http://dlv.us.banners.sys-con.com/assets/doOverride2.php"></script><link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {color: #666666}


.copy-lfc {font-size: 10px;
font-family: Verdana, Arial, Helvetica, sans-serif; 
}
.link {	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}

-->
</style>
<div class="portletsmall" style="background:#ffffff">

<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">

<tr><td>
<div class="mytitletester" align="center">VIEW KEYNOTE WEBCASTS</div>
<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_microsoft" target="_blank">
<div class='storytitle'>Microsoft</div></a><div class='storysummary'>Microsoft Opening Keynote | NoOps != No Operations</div>
</div></td></tr>
<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_qubell  " target="_blank">
<div class='storytitle'>Qubell</div></a><div class='storysummary'>DevOps Summit Keynote | Purpose-Defined Computing: The Next Frontier in Automation </div>
</div></td></tr>


<tr><td>
<div class="mytitletester" align="center">PLATINUM SPONSORS</div>

<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_verizon" target="_blank">
<div class='storytitle'>Verizon Enterprise</div></a><div class='storysummary'>General Session | Verizon Pay-As-You-Go Model for Oracle Database Licenses Means Costs Savings and Business Benefits</div>
</div></td></tr>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_edgecast" target="_blank">
<div class='storytitle'>Verizon Digital Media Services</div></a><div class='storysummary'>Creating a Faster, More Secure Cloud</div>
</div></td></tr>
<tr><td>
<div class="mytitletester" align="center">GOLD SPONSORS</div>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_cisco" target="_blank">
<div class='storytitle'>Cisco</div></a><div class='storysummary'>General Session | [Podcast] Hybrid Cloud – Different Clouds for Different Needs</div>
</div></td></tr>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_sap" target="_blank">
<div class='storytitle'>SAP</div></a><div class='storysummary'>General Session | Innovation with Cloud and Big Data Solutions That Will Revolutionize Your Business – Join SAP and Partners</div>
</div></td></tr>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_softlayer" target="_blank">
<div class='storytitle'>SoftLayer</div></a><div class='storysummary'>General Session | How to Architect and Optimize Your Cloud for Consistent Performance</div>
</div></td></tr>
<tr><td>
<div class="mytitletester" align="center">Power Panels</div>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/pp_Lunch_Power_Panel" target="_blank">Lunch Power Panel at 15th Cloud Expo | Choosing the Right Cloud Option</a></div>
</td></tr>
<tr><td>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/pp_Big_Picture_of_Cloud" target="_blank">CEO Power Panel at 15th Cloud Expo | The Big Picture of Cloud, Big Data, and the IoT</a></div>
</td></tr>


</table>
<br />
</div>
</div></td>
</tr>
<tr>
<td></td>
<td>&nbsp;</td>
</tr>
</table>
</td>
<td valign="top"><div id="sidebar-4"><div class="portlet-top-margin">
<a href="http://www.cloudcomputingexpo.com" target="_blank"><img src="http://www2.sys-con.com/2018/nyc2018_336x280.jpg" width="336" height="280" /></a>

</div>
<div>
<html>
<head>
<style type="text/css">
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
</style>
</head>
<body>
<img src="http://www2.sys-con.com/eventserver/general/cloudeast2010/skin/blank.gif" width="200" height="25" border="0" align="absmiddle" />
</body>
</html>
</div>
<div><div class="portlettitlesmall">Silicon Valley Faculty Highlight</div><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/4378625"><span class="storytitle">Singtel to Exhibit at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb19/4378625/Singtel%20468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />The platform combines the strengths of Singtel's extensive, intelligent network capabilities with Microsoft's cloud expertise to create a unique solution that sets new standards for IoT applications," said Mr Diomedes Kastanis, Head of IoT at Singtel. "Our solution provides speed, transparency and flexibility, paving the way for a more pervasive use of IoT to accelerate enterprises' digitalisation efforts. AI-powered intelligent connectivity over Microsoft Azure will be the fastest connected path for IoT innovators to scale globally, and the smartest path to cross-device synergy in an instrumented, connected world.
</div><div class="storytagline">Jul. 1, 2019 07:30 AM EDT</div><div><a href="http://www.cloudcomputingexpo.com/category/4133"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4389444"><span class="storytitle">Announcing AISERA to Exhibit at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/may19/4389444/Aisera%20468_0.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />There are many examples of disruption in consumer space – Uber disrupting the cab industry, Airbnb disrupting the hospitality industry and so on; but have you wondered who is disrupting support and operations? AISERA helps make businesses and customers successful by offering consumer-like user experience for support and operations. We have built the world’s first AI-driven IT / HR / Cloud / Customer Support and Operations solution.</div><div class="storytagline">Jun. 27, 2019 08:00 AM EDT</div><div><a href="http://www.cloudcomputingexpo.com/category/4133"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr></table><div class="more"><a href="http://www.cloudcomputingexpo.com/category/4133">MORE &raquo;</a></div></div><div>
<html>
<head>
<style type="text/css">
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
</style>
</head>
<body>
<img src="http://www2.sys-con.com/eventserver/general/cloudeast2010/skin/blank.gif" width="200" height="25" border="0" align="absmiddle" />
</body>
</html>
</div>
<div>

<br>
<a class="twitter-timeline" width="336" height="1200" data-theme="dark" color="#8da2b1" href="https://twitter.com/CloudExpo" data-widget-id="570599008650153984">Tweets by @CloudExpo</a><script data-cfasync="false">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><br /><script type="text/javascript" src="http://dlv.us.banners.sys-con.com/assets/doXpldr.php"></script><br />
</div>
<div>
<html>
<head>
<style type="text/css">
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
</style>
</head>
<body>
<img src="http://www2.sys-con.com/eventserver/general/cloudeast2010/skin/blank.gif" width="200" height="25" border="0" align="absmiddle" />
</body>
</html>
</div>
<div><div class="portlettitlesmall">Digital Transformation Blogs</div><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/4378625"><span class="storytitle">Singtel to Exhibit at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb19/4378625/Singtel%20468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />The platform combines the strengths of Singtel's extensive, intelligent network capabilities with Microsoft's cloud expertise to create a unique solution that sets new standards for IoT applications," said Mr Diomedes Kastanis, Head of IoT at Singtel. "Our solution provides speed, transparency and flexibility, paving the way for a more pervasive use of IoT to accelerate enterprises' digitalisation...</div><div class="storytagline">Jul. 1, 2019 07:30 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4389444"><span class="storytitle">Announcing AISERA to Exhibit at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/may19/4389444/Aisera%20468_0.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />There are many examples of disruption in consumer space – Uber disrupting the cab industry, Airbnb disrupting the hospitality industry and so on; but have you wondered who is disrupting support and operations? AISERA helps make businesses and customers successful by offering consumer-like user experience for support and operations. We have built the world’s first AI-driven IT / HR / Cloud / Custom...</div><div class="storytagline">Jun. 27, 2019 08:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4368415"><span class="storytitle">Darktrace Named Silver Sponsor of CloudEXPO </span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4368415/Darktrace%20CA%20468_0.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Darktrace is the world's leading AI company for cyber security. Created by mathematicians from the University of Cambridge, Darktrace's Enterprise Immune System is the first non-consumer application of machine learning to work at scale, across all network types, from physical, virtualized, and cloud, through to IoT and industrial control systems. Installed as a self-configuring cyber defense platf...</div><div class="storytagline">Jun. 25, 2019 01:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4385312"><span class="storytitle">Codete to Exhibit at CloudEXPO Silicon Valley </span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr19/4385312/Codete%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Codete accelerates their clients growth through technological expertise and experience. Codite team works with organizations to meet the challenges that digitalization presents. Their clients include digital start-ups as well as established enterprises in the IT industry.
To stay competitive in a highly innovative IT industry, strong R&D departments and bold spin-off initiatives is a must. Code...</div><div class="storytagline">Jun. 24, 2019 06:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4385030"><span class="storytitle">Rockstar Kubernetes Faculty at CloudEXPO Announced</span></a></div><div class="storyauthor">By Roger Strukhoff</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4372363/Roger%20Strukhoff%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />As you know, enterprise IT conversation over the past year have often centered upon the open-source Kubernetes container orchestration system. In fact, Kubernetes has emerged as the key technology -- and even primary platform -- of cloud migrations for a wide variety of organizations.
Kubernetes is critical to forward-looking enterprises that continue to push their IT infrastructures toward ma...</div><div class="storytagline">Jun. 21, 2019 11:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4362687"><span class="storytitle">Sponsorship and Speaking Opportunities at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4362687/CloudEXPO%202019%20600.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />At CloudEXPO Silicon Valley, June 24-26, 2019, Digital Transformation (DX) is a major focus with expanded DevOpsSUMMIT and FinTechEXPO programs within the DXWorldEXPO agenda. Successful transformation requires a laser focus on being data-driven and on using all the tools available that enable transformation if they plan to survive over the long term. A total of 88% of Fortune 500 companies from a ...</div><div class="storytagline">Jun. 17, 2019 01:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4375230"><span class="storytitle">Microservice Forensics: Investigating Problems in Production</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb19/4375230/Linkerd%20468_0.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />When you're operating multiple services in production, building out forensics tools such as monitoring and observability becomes essential. Unfortunately, it is a real challenge balancing priorities between building new features and tools to help pinpoint root causes. Linkerd provides many of the tools you need to tame the chaos of operating microservices in a cloud native world.
Because Linker...</div><div class="storytagline">Jun. 17, 2019 02:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4198255"><span class="storytitle">Are You Ready for GDPR?</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov17/4198255/Greg_Dumas_468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />In his general session at 21st Cloud Expo, Greg Dumas, Calligo’s Vice President and G.M. of US operations, discussed the new Global Data Protection Regulation and how Calligo can help business stay compliant in digitally globalized world.
Greg Dumas is Calligo's Vice President and G.M. of US operations. Calligo is an established service provider that provides an innovative platform for trusted cl...</div><div class="storytagline">Jun. 16, 2019 11:00 PM EDT &nbsp;Reads: 5,569</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4198411"><span class="storytitle">Flip the Switch to Container Clouds</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov17/4198411/Bill%20Borsari%20Datera%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Modern software design has fundamentally changed how we manage applications, causing many to turn to containers as the new virtual machine for resource management. As container adoption grows beyond stateless applications to stateful workloads, the need for persistent storage is foundational - something customers routinely cite as a top pain point. In his session at @DevOpsSummit at 21st Cloud Exp...</div><div class="storytagline">Jun. 16, 2019 06:00 PM EDT &nbsp;Reads: 4,376</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4118542"><span class="storytitle">Managing Data with NetApp&#039;s Josh Atwell</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jul17/4118542/Screen%20Shot%202018-04-30%20at%209.16.39%20AM.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />"NetApp's vision is how we help organizations manage data - delivering the right data in the right place, in the right time, to the people who need it, and doing it agnostic to what the platform is," explained Josh Atwell, Developer Advocate for NetApp, in this SYS-CON.tv interview at 20th Cloud Expo, held June 6-8, 2017, at the Javits Center in New York City, NY.</div><div class="storytagline">Jun. 16, 2019 04:15 PM EDT &nbsp;Reads: 7,170</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4384359"><span class="storytitle">Druva Named Technology Sponsor of CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb19/4374653/Druva%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Druva is the global leader in Cloud Data Protection and Management, delivering the industry's first data management-as-a-service solution that aggregates data from endpoints, servers and cloud applications and leverages the public cloud to offer a single pane of glass to enable data protection, governance and intelligence-dramatically increasing the availability and visibility of business critical...</div><div class="storytagline">Jun. 15, 2019 08:15 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4384170"><span class="storytitle">Red Hat to Present Full Track at ServerlessSUMMIT</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4371017/20d9821a-1d89-4640-aac4-372a50d3d0c3.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Kubernetes as a Container Platform is becoming a de facto for every enterprise. In my interactions with enterprises adopting container platform, I come across common questions: - How does application security work on this platform? What all do I need to secure? - How do I implement security in pipelines? - What about vulnerabilities discovered at a later point in time? - What are newer technologie...</div><div class="storytagline">Jun. 15, 2019 08:00 PM EDT</div></div></td></tr></table></div><div class="portlet-top-margin">
<div class="portletbody">
<div class="yui-skin-sam">
<div id="tabs-latest" class="yui-navset">
<ul class="yui-nav">
<li class=""><a href="#tab1"><em>Latest Articles</em></a></li>
<li class="selected"><a href="#tab2"><em>Latest Blogs</em></a></li>
<li class=""><a href="#tab3"><em>Latest News</em></a></li>
</ul>
<div class="yui-content">
<div id="tab1">
<ul class="arrowlist">
<li><a href="/node/4406272">ZMcare LLC, A Miami Skincare Startup Launches the World&#039;s Leading Argan Oil and Prickly Pear Seed Oil Portal</a></li>
<li><a href="/node/4406236">Moroccanoil® Introduces New Mask Collection</a></li>
<li><a href="/node/4406238">Best Face Oil by Today Show: Argan Oil and Prickly Pear Seed Oil</a></li>
<li><a href="/node/4146872">The Four Laws of Digital Transformation | @CloudEXPO @Schmarzo #AI #DX #IoT #SmartCities #DigitalTransformation</a></li>
<li><a href="/node/3933104">Hybrid Cloud Transformation | @CloudEXPO @IBMcloud #HybridCloud #HybridIT #Cloud #AI #AIOps #Serverless #DataCenter #Monitoting</a></li>
<li><a href="/node/3557801">Taking Cloud Databases to the Edge | @CloudEXPO @IBMcloud #DataCenter</a></li>
<li><a href="/node/4098916">Containerized Microservices App | @DevOpsSUMMIT #CloudNative #Serverless #Containers #AI #AIOps #DevOps #Kubernetes #Microservices</a></li>
<li><a href="/node/4059964">Multi-Cloud DevOps | @DevOpsSUMMIT @Valb00 @NetApp @SolidFire #AI #AIOPs #DevOps #DevSecOps #Microservices</a></li>
<li><a href="/node/4381404">Ruskin</a></li>
<li><a href="/node/4374693">MapR Amplifies Power of Kubernetes | @KubeSUMMIT @MapR #CloudNative #Serverless #DevOps #Docker #Kubernetes</a></li>
<li><a href="/latest/articles"><span style="font-style: italic">More Articles...</span></a></li>
</ul>
</div>
<div id="tab2">
<ul class="arrowlist">
<li><a href="/node/4407334">ZMcare Miami Pure Organic Argan Oil</a></li>
<li><a href="/node/4405843">Prickly Pear Seed Oil By Stealth Miami Startup ZMcare LLC</a></li>
<li><a href="/node/4405671">ZMcare Argan Oil &amp; Prickly Pear Seed Oil to Revolutionize Beauty Marketplace</a></li>
<li><a href="/node/4406235">Nigella Lawson Loves Prickly Pear Seed Oil</a></li>
 <li><a href="/node/4357039">ZMcare Argan Oil and Prickly Pear Seed Oil to Revolutionize Skincare Marketplace</a></li>
<li><a href="/node/3074337">Rare Prickly Pear Seed Oil by Stealth Startup ZMcare Miami</a></li>
<li><a href="/node/4405462">Argan Oil and Prickly Pear Seed Oil By ZMcare of Miami </a></li>
<li><a href="/node/4023667">Prickly Pear &#039;Mind. Body. Soul.&#039; National Tour </a></li>
<li><a href="/node/4384170">Red Hat to Present Kubernetes | @CloudEXPO @IBMcloud @RedHat @GHaff @DanielOh30 @VeerMuchandi @ChrisVanTuin #DevOps #AIOps #Serverless #Docker #Kubernetes</a></li>
<li><a href="/node/4368414">Rene Bostic Joins @CloudEXPO Faculty | @ReneBosticatIBM @IBMCloud @IBMBlockchain #FinTech #Blockchain #SmartCities</a></li>
<li><a href="/latest/blogs"><span style="font-style: italic">More Blogs...</span></a></li>
</ul>
</div>
<div id="tab3">
<ul class="arrowlist">
<li><a href="/node/3158289">DataCore to Showcase Virtual SAN Software and Software-Defined Storage at VMworld 2014</a></li>
<li><a href="/node/3158008">Pivot3 Unveils Hyper-Converged Blade Appliance</a></li>
<li><a href="/node/3157920">Magenium Solutions Named To Inc. 500|5000&#039;s List Of Fastest-Growing Companies For Second Year In A Row</a></li>
<li><a href="/node/3157918">NASA Picks Top Earth Data Challenge Ideas, Opens Call for Climate Apps</a></li>
<li><a href="/node/3157837">XIFIN Celebrates 8th Year on Inc. 5000 List of Fastest-Growing Private Companies in America</a></li>
<li><a href="/node/3157792">IBM Taps Global Network of Innovation Centers to Fuel Linux on Power Systems for Big Data and Cloud Computing</a></li>
<li><a href="/node/3157777">iCIMS Talent Platform Recognized for Outstanding Technology Enhancements by &quot;Network Products Guide&quot;</a></li>
<li><a href="/node/3157774">The Zacks Analyst Blog Highlights:Verizon Communications, Apple, Google, Cincinnati Bell and CenturyLink</a></li>
<li><a href="/node/3157680">China Telecom, IBM Team to Deliver Cloud Computing to the Chinese Market</a></li>
<li><a href="/node/3157661">Media Alert: Hitachi Data Systems Showcasing Solutions for VMware and Private Cloud at VMworld 2014 </a></li>
<li><a href="/latest/news"><span style="font-style: italic">More News...</span></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<script>
(function() {
    var tabView = new YAHOO.widget.TabView('tabs-latest');
})();
</script>
</div></td>
</tr>
<tr bgcolor="#FFFFFF">
<td colspan="2">
<div id="site-footer">
<script type="text/javascript">
  YAHOO.namespace("uz.carousel");

  YAHOO.uz.carousel.init = function() {
    YAHOO.uz.carousel.block = new YAHOO.widget.Carousel("top-sites-top-stories-carousel", { numVisible: 1, animation: { speed: 0.5 } });
    YAHOO.uz.carousel.block.render();
    YAHOO.uz.carousel.block.show();
  }

  YAHOO.util.Event.onDOMReady(YAHOO.uz.carousel.init);
</script>
<div class="portlet">
<div class="portlettitle">
Top Stories </div>
<div class="portletbody">
<div class="yui-skin-sam">
<div id="top-sites-top-stories-carousel">
<ol>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://openwebdeveloper.sys-con.com/">Release Management </a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://openwebdeveloper.sys-con.com/node/1386896"><img width="90" height="51" src="http://res.sys-con.com/story/may10/1386896/Top%20250%20Cloud%20Players%20226.jpg" alt="" /></a><br />
<a href="http://openwebdeveloper.sys-con.com/node/1386896">The Top 250 Players in the Cloud Computing Ecosystem</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openwebdeveloper.sys-con.com/node/2305192">Dolphin Announces Open API With Over 50 Add-ons Including Dropbox and Wikipedia </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openwebdeveloper.sys-con.com/node/456101">Where Are RIA Technologies Headed in 2008?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openwebdeveloper.sys-con.com/node/1084456">Cloud Expo New York Call for Papers Now Open</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openwebdeveloper.sys-con.com/node/1554956">Cloud Expo 2011 East To Attract 10,000 Delegates and 200 Exhibitors </a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://tv.sys-con.com/">SYS-CON.TV</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://tv.sys-con.com/node/162082"><img width="90" height="51" src="http://gemsres.com/story/dec05/162082/162082_thumb.jpg" alt="" /></a><br />
 <a href="http://tv.sys-con.com/node/162082">AJAX, Web 2.0 &amp; SOA Power Panel Live From Times Square</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://tv.sys-con.com/node/159683">SOA Power Panel on SYS-CON.TV!</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://tv.sys-con.com/node/181074">Exclusive: Sybase Chairman John S. Chen Live on SYS-CON.TV</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://tv.sys-con.com/node/195661">AJAX and Flex: Developers Can &quot;Get the Best of Both Worlds,&quot; Says Adobe&#039;s William Wechtenhiser</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://tv.sys-con.com/node/160240">Enterprise Open Source Power Panel Live From Times Square</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://openstack.sys-con.com/">FinTech Journal</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://openstack.sys-con.com/node/2787966"><img width="90" height="51" src="http://res.sys-con.com/story/sep13/2787966/WebRTC%20Registration%20226.jpg" alt="" /></a><br />
<a href="http://openstack.sys-con.com/node/2787966">WebRTC Summit at Cloud Expo Agenda Announced</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openstack.sys-con.com/node/3950211">Kubernetes Keynote with Sheng Liang at @KubeSUMMIT Silicon Valley | #CloudNative #Serverless #DevOps #Docker #Kubernetes</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openstack.sys-con.com/node/3307783">Microservices Unplugged | @DevOpsSummit #IoT #DevOps #CD #Microservices</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openstack.sys-con.com/node/3950914">2017 @CloudExpo Tracks | #BigData #IoT #FinTech #DigitalTransformation</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openstack.sys-con.com/node/3950410">CFP for @CloudExpo | #BigData #IoT #SDN #DevOps #FinTech #AI #DataCenter</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://webrtc.sys-con.com/">WebRTC Summit</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://webrtc.sys-con.com/node/2880565"><img width="90" height="51" src="http://res.sys-con.com/story/nov13/2880565/Virtualization_468.gif" alt="" /></a><br />
<a href="http://webrtc.sys-con.com/node/2880565">Building Video Calling with @PubNub and #WebRTC | @ThingsExpo [#IoT]</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://webrtc.sys-con.com/node/3242708">Matrix&#039; #WebRTC and #IoT | @ThingsExpo @MatrixDotOrg #AI #RTC #UCaaS </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://webrtc.sys-con.com/node/2796101">Survey Finds Large Enterprises Adopting WebRTC</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://webrtc.sys-con.com/node/3632762">[slides] #WebRTC Reborn | @CloudExpo @Dan_Jenkins #IoT #RTC #USaaS </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://webrtc.sys-con.com/node/3313582">The Largest #WebRTC Resource Launched | @ThingsExpo #IoT #M2M #RTC </a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://devops.sys-con.com/">@DevOpsSummit</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://devops.sys-con.com/node/3376253"><img width="90" height="51" src="http://res.sys-con.com/story/jan15/3269035/Yung_Chou_0.png" alt="" /></a><br />
<a href="http://devops.sys-con.com/node/3376253">IaaS &amp; PaaS | @CloudEXPO @YungChou #AI #Serverless #IaaS #PaaS #DevOps</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://devops.sys-con.com/node/43946">Exclusive 2004 Interview with Thomas Kurian | @KubeSUMMIT @GoogleCloud #CloudNative #DevOps #Serverless #Kubernetes</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://devops.sys-con.com/node/2782237">I’m Not Scared of DevOps | @KubeSUMMIT #DevOps #Serverless #APM #Docker #DataCenter #Monitoring #Kubernetes</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://devops.sys-con.com/node/3241402">DevOps Summit Was a Terrific Event! | @DevOpsSummit #DevOps #BigData #IoT #Microservices</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://devops.sys-con.com/node/3032148">Using @Docker For a Complex #IoT Application | @ThingsExpo #DevOps #M2M</a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://redhat.sys-con.com/">Server Monitoring</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://redhat.sys-con.com/node/926921"><img width="90" height="51" src="http://res.sys-con.com/story/apr09/926921/Oracle_headquarters_226.jpg" alt="" /></a><br />
<a href="http://redhat.sys-con.com/node/926921">IBM Must Now Compete with Empowered Oracle</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://redhat.sys-con.com/node/349212">IBM and Red Hat Announce New Development Innovations in Linux Kernel</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://redhat.sys-con.com/node/450418">IBM Announces New TPC-C Benchmark Results for System p Servers</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://redhat.sys-con.com/node/1676444">Cloud Expo, Inc. Announces Cloud Expo 2011 New York Venue</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://redhat.sys-con.com/node/1178636">Cloud Expo and The End of Tech Recession</a>
</div>
</div>
</li>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://ruby.sys-con.com/">Ruby-On-Rails</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://ruby.sys-con.com/node/1340537">Billi Productions Ltd in Post-Production on Scotland&#039;s First Animated Feature Film &#039;Sir Billi&#039;</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ruby.sys-con.com/node/2349690">Axway to Host Health IT Webinar: Securing IT Infrastructure</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ruby.sys-con.com/node/457324">Why Do &#039;Cool Kids&#039; Choose Ruby or PHP to Build Websites Instead of Java?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ruby.sys-con.com/node/471968">Cloud People: A Who&#039;s Who of Cloud Computing</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ruby.sys-con.com/node/315210">Ruby on Rails Won&#039;t Make It in 2007 and Forget About AJAX</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://apache.sys-con.com/">Apache</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://apache.sys-con.com/node/2644749"><img width="90" height="51" src="http://res.sys-con.com/story/may13/2644749/Data_468.jpg" alt="" /></a><br />
<a href="http://apache.sys-con.com/node/2644749">Big Data and Master Data Management</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://apache.sys-con.com/node/2783945">Big Data Spending to Reach $114 Billion in 2018; Look for Machine Learning to Drive Analytics, Says ABI Research</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://apache.sys-con.com/node/2824423">The RoomStore Sponsors The Susan G. Komen Sleep In for the Cure®</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://apache.sys-con.com/node/2880830">Southern Arc First Quarter Financial Results and Projects Update</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://apache.sys-con.com/node/2337635">Examining the True Cost of Big Data</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://iot.sys-con.com/">@ThingsExpo</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://iot.sys-con.com/node/4406236"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/sep19/4406236/Moroccanoil%20226.jpg" alt="" /></a><br />
<a href="http://iot.sys-con.com/node/4406236">Moroccanoil® Introduces New Mask Collection</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://iot.sys-con.com/node/3001776">Semiconductor Wireless Sensor Networks IoT Market to Hit $12 bil by 2020 Forecasts a Research Report</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://iot.sys-con.com/node/3025341">Global Machine-to-Machine (M2M) Communications Test and Monitoring Equipment Market</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://iot.sys-con.com/node/3090728">Omni-ID Unveils View 10; e-Paper Replacement for Build Books Transforms Materials Flow Management</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://iot.sys-con.com/node/3104618">GateTel Adds m2mAIR Mobile Network and Value-Added Services to its Portfolio of Telit-Based M2M Solutions</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://security.sys-con.com/">Cloud Security</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://security.sys-con.com/node/931362">Email Security and Compliance Vendor Proofpoint Focuses on the Cloud at RSA Conference 2009</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://security.sys-con.com/node/2192595">Which Handshake, Which Identity?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://security.sys-con.com/node/501969">Cooley Forms National Security Practice Group</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://security.sys-con.com/node/541743">AirMagnet Enterprise Wins Info Security Products Guide &#039;&#039;2008 Tomorrow&#039;s Technology Today&#039;&#039; Award</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://security.sys-con.com/node/547657">EMC Products Awarded Common Criteria Security Certification</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://sdn.sys-con.com/">SDN Journal</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://sdn.sys-con.com/node/2649028"><img width="90" height="51" src="http://res.sys-con.com/story/may13/2649028/Big-Small_0.jpg" alt="" /></a><br />
<a href="http://sdn.sys-con.com/node/2649028">Big Data versus Small Data</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sdn.sys-con.com/node/2717020">Disrupting IT Infrastructure Business Models</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sdn.sys-con.com/node/2800571">NTT Communications und SDN-Projekt der JBA gewinnen IBC-Innovationspreis 2013</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sdn.sys-con.com/node/2832955">Overture Names Mark Purdom Vice President of Sales, EMEA</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sdn.sys-con.com/node/2843713">Data Center Networking Market worth $21.85 Billion by 2018</a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://linux.sys-con.com/">Linux Containers</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://linux.sys-con.com/node/44089">Dvorak Agrees: Gaming&#039;s What Matters, &quot;Everything Else is a Wash&quot;</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://linux.sys-con.com/node/45104">Sun Open Sources Solaris...Again!</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://linux.sys-con.com/node/645716">SOA article written for Enterprise Systems Journal</a>
</div>
 <div class="top-sites-top-stories-small-title">
<a href="http://linux.sys-con.com/node/696572">Thanks to Werner and Ray</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://linux.sys-con.com/node/907949">Next wave of teeny PCs will remove another industry speed bump</a>
</div>
</div>
</li>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://xml.sys-con.com/">Industrial IoT</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://xml.sys-con.com/node/1159483"><img width="90" height="51" src="http://res.sys-con.com/story/oct09/1159483/Cloud%20Expoo%202009%20Opens%2065_0.jpg" alt="" /></a><br />
<a href="http://xml.sys-con.com/node/1159483">Virtualization Expo New York Call for Papers to Expire January 15, 2010</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://xml.sys-con.com/node/621795">RE: Usability testing of XML vocabularies?</a>
</div>
<div class="top-sites-top-stories-small-title">
 <a href="http://xml.sys-con.com/node/850088">Using xsd:list and getting data from xml file</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://xml.sys-con.com/node/375548">HopStop Opens its XML Web Service to Developers</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://xml.sys-con.com/node/375552">HopStop Opens its XML Web Service to Developers</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://govit.sys-con.com/">Government Cloud</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://govit.sys-con.com/node/1713408"><img width="90" height="51" src="http://res.sys-con.com/story/feb11/1713408/Perfect%20Cloud%20Storm%20226.jpg" alt="" /></a><br />
<a href="http://govit.sys-con.com/node/1713408">Cloud Computing From &quot;Agile Cloud Integration&quot; to &quot;Zero Latency&quot;</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://govit.sys-con.com/node/1481168">&quot;Army Private Cloud&quot; RFP Released</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://govit.sys-con.com/node/909633">International CTIA WIRELESS 2009® Keynote Remarks from Al Gore Identify Wireless as the Solution to Key Challenges Faced by the Climate, Economy and Global Security</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://govit.sys-con.com/node/954948">Providence Service Corporation Makes Its Spring 2009 Presentation Publicly Available</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://govit.sys-con.com/node/962071">CPI International Announces Second Quarter 2009 Financial Results</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://java.sys-con.com/">Java IoT</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://java.sys-con.com/node/36324">Cross-Database Portabliity with JDBC</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://java.sys-con.com/node/37054">Java Card 2.2 Specifications Overview</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://java.sys-con.com/node/43563">Offshore Outsourcing: Magic Bullet or Dirty Word?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://java.sys-con.com/node/48165">SYS-CON Media Readers Cast More Than 4,000 Votes In First Week Of Voting</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://java.sys-con.com/node/49813">The Rich Reap More Rewards From Loyalty Programs</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://websphere.sys-con.com/">IBM Cloud</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://websphere.sys-con.com/node/43255">dBlue - An Advanced Enterprise Information Search and Delivery System</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://websphere.sys-con.com/node/1012101">IBM &amp; Cloud Computing: How &quot;SOA in the Cloud&quot; Can Produce Real Change</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://websphere.sys-con.com/node/1118130">NewMarket Technology, Inc. to Review $80 Million in Recent or Pending Contracts and Potential to Sign More Than $100 Million Total by Year-End</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://websphere.sys-con.com/node/1132082">TriGeo SIM Named a ‘Hot Product that Midmarket CIO’s Want Right Now’ by ChannelWeb</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://websphere.sys-con.com/node/2401078">GSMA Announces New Details For Mobile World Congress 2013</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://soa.sys-con.com/">Microservices Expo</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://soa.sys-con.com/node/2174163"><img width="90" height="51" src="http://res.sys-con.com/story/feb12/2174163/10thCloudExpo_Layer7_0_0_0.JPG" alt="" /></a><br />
<a href="http://soa.sys-con.com/node/2174163">Big Data – A Sea Change of Capabilities in IT</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://soa.sys-con.com/node/3727576">Cloud #APM | @CloudExpo @CAinc @Aruna13 #APM #DevOps #ML #CD #SDN</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://soa.sys-con.com/node/2426976">Cisco&#039;s Cloud CTO Keynotes at Cloud Expo | The Ever-Changing Cloud </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://soa.sys-con.com/node/3150223">Bsquare Named “Bronze Sponsor” of @ThingsExpo Silicon Valley</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://soa.sys-con.com/node/47349">The i-Technology Right Stuff</a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://prod.devopssummit.sys-con.com/">DevOps Summit </a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://prod.devopssummit.sys-con.com/node/3258367"><img width="90" height="51" src="http://res.sys-con.com/story/dec14/3258367/Tod%20Rader%20AppDynamisc%20226.jpg" alt="" /></a><br />
<a href="http://prod.devopssummit.sys-con.com/node/3258367">Software-Defined Business with @AppDynamics | @DevOpsSummit #DevOps</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://prod.devopssummit.sys-con.com/node/3166046">DevOps Summit 2015 New York &quot;Call for Papers&quot; Now Open </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://prod.devopssummit.sys-con.com/node/3268743">Announcing @IsomorphicHQ to Exhibit at @DevOpsSummit New York [#DevOps]</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://prod.devopssummit.sys-con.com/node/3238796">DevOps Is Even More Important Than You Think | @DevOpsSummit [#DevOps]</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://prod.devopssummit.sys-con.com/node/3256969">Lifecycle Management with @ElasticBox | @DevOpsSummit #DevOps</a>
</div>
</div>
</li>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://eclipse.sys-con.com/">Eclipse</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://eclipse.sys-con.com/node/562560"><img width="90" height="51" src="http://gemsres.com/story/may08/562560/Security_9051.jpg" alt="" /></a><br />
<a href="http://eclipse.sys-con.com/node/562560">Application Security for Open Source - The New Frontier</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://eclipse.sys-con.com/node/1074113">IT Personnel Hit Hard by New Flu Outbreak</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://eclipse.sys-con.com/node/3034242">Enterprise Mobility Asia News Weekly – Week of March 30, 2014</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://eclipse.sys-con.com/node/1344621">NTT Europe schliesst Partnerschaft für innovative Streaming-Services mit Flumotion</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://eclipse.sys-con.com/node/1344731">WANdisco liefert zertifizierte Binärdateien von Subversion mit Support für Unternehmen</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://hp.sys-con.com/">Log Management</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://hp.sys-con.com/node/622279">IBM’s SOA View Not Quite HP’s</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://hp.sys-con.com/node/623896">CEP sessions at the OMG Real-Time July 08 workshop</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://hp.sys-con.com/node/857611">ONYX Graphics Adds Custom Driver and Media Profiles for the New HP Designjet L65500 Printer</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://hp.sys-con.com/node/1174064">Procter &amp; Gamble zeichnet beste Lieferanten aus der ganzen Welt aus</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://hp.sys-con.com/node/2166660">HP Introduces World&#039;s First 27-Inch All-in-One Workstation </a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://opensource.sys-con.com/">Open Source Cloud</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://opensource.sys-con.com/node/46080">OSDL Posts Linux Kernel Test Rev</a>
</div> 
<div class="top-sites-top-stories-small-title">
<a href="http://opensource.sys-con.com/node/489126">Appcelerator Named &quot;Platinum Sponsor&quot; of AJAX World Conference &amp; Expo</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://opensource.sys-con.com/node/896016">Repost: Cloud Neutrality</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://opensource.sys-con.com/node/907355">Easy Ajax just got even easier - ICEfaces 1.8 is now available!</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://opensource.sys-con.com/node/1975513">Apache Hadoop and WebSphere eXtreme Scale</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://php.sys-con.com/">PHP</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://php.sys-con.com/node/683283">Sugar Inc Skips Ad Network, Launches Blog Platform Instead</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://php.sys-con.com/node/2233601">Intelleflex Announces New Cellular, GPS-equipped RFID Reader and Cloud-based ZEST™ Data Services Platform</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://php.sys-con.com/node/2663696">Aspect Enterprise Solutions poursuit son expansion en Europe et en Afrique en renforçant son équipe commerciale</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://php.sys-con.com/node/231519">AltiGen Communications Introduces the IP 705 VoIP Enabled Telephone</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://php.sys-con.com/node/1104070">Symark Acquires BeyondTrust; Adopts Company Name</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://oracle.sys-con.com/">Recurring Revenue</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://oracle.sys-con.com/node/891451"><img width="90" height="51" src="http://res.sys-con.com/story/mar09/891451/Larry%20Ellison%20226.jpg" alt="" /></a><br />
<a href="http://oracle.sys-con.com/node/891451">NetSuite Mimics Salesforce Cloud</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://oracle.sys-con.com/node/1100955">Oracle kiest Pearson VUE als haar provider voor leveren examens</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://oracle.sys-con.com/node/1285826">The Beatson Institute for Cancer Research Have Licensed the Entire Dotmatics Informatics Suite </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://oracle.sys-con.com/node/1336389">TheStockAlarm Monday Morning Watchlist: Bank of America Corp., Citigroup Inc., Oracle Corp., ARCA Biopharma, Inc. and Converge Global Inc. </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://oracle.sys-con.com/node/2137298">iomart Hosting Voted one of Best Web Hosting Companies</a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://wireless.sys-con.com/">Mobile IoT</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://wireless.sys-con.com/node/41433">Tracking Your Children with GPS - Do you have the right?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wireless.sys-con.com/node/893570">Web or SDK?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wireless.sys-con.com/node/898724">First Look: Lala’s iPhone App Will Stream Your Music Library From The Cloud</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wireless.sys-con.com/node/1248056">Marketwire Makes Available at No Charge the Distribution of News Releases Related to Relief Efforts in Haiti </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wireless.sys-con.com/node/169953">Tekkeon Unveils Bluetooth Gateway to Enable Mobile Phone Calls Using iPod/MP3 Headphones</a>
</div>
</div>
</li>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://cloudcomputing.sys-con.com/">@CloudExpo</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://cloudcomputing.sys-con.com/node/2747350"><img width="90" height="51" src="http://res.sys-con.com/story/jul13/2747350/A-Fast-Track-226.gif" alt="" /></a><br />
<a href="http://cloudcomputing.sys-con.com/node/2747350">Cloud Computing, Big Data &amp; Smart Mobile Apps to Drive IT Spending in 2014</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://cloudcomputing.sys-con.com/node/2114709">The Economics of Big Data: Why Faster Software is Cheaper</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://cloudcomputing.sys-con.com/node/1994345">Cloud Expo New York Speaker Profile: Rick Nucci – Dell Boomi</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://cloudcomputing.sys-con.com/node/2011990">Cloud Expo Day 3 Keynote Speaker Profile: Willie Tejada - Akamai</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://cloudcomputing.sys-con.com/node/3221062">New @OpenNebula 4.10 Enables Private Clouds on VMware vCenter | @CloudExpo [#Cloud]</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://web2.sys-con.com/">Agile Computing</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://web2.sys-con.com/node/2492480"><img width="90" height="51" src="http://res.sys-con.com/story/dec12/2492480/Big_Analytics_468.jpg" alt="" /></a><br />
<a href="http://web2.sys-con.com/node/2492480">Web Application Lifecycle Maintenance</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://web2.sys-con.com/node/43873">Success, Arrogance, Rise and Fall</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://web2.sys-con.com/node/1685905">Is 2011 the Year of the Mobile Web?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://web2.sys-con.com/node/197665">Web 2.0 Journal: Blogging Software Provider Six Apart To Partner With Bokee</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://web2.sys-con.com/node/704657">DataServices World 2008 West: Where Are Data Services Headed? </a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://virtualization.sys-con.com/">Containers Expo Blog</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://virtualization.sys-con.com/node/101590"><img width="90" height="51" src="http://gemsres.com/story/jun05/101590/small.gif" alt="" /></a><br />
<a href="http://virtualization.sys-con.com/node/101590">Assuring Compliance with Content Security</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://virtualization.sys-con.com/node/1935817">Building a Cloud Factory</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://virtualization.sys-con.com/node/329647">HP Accused of Spying on Dell</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://virtualization.sys-con.com/node/623977">Parallels is not for sale</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://virtualization.sys-con.com/node/723311">The 451 Group to Present &quot;SOA, Virtualization and Cloud Computing&quot; Session in San Jose, California</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://dotnet.sys-con.com/">Microsoft Cloud</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://dotnet.sys-con.com/node/192502"><img width="90" height="51" src="http://gemsres.com/story/mar06/192502/BizTalk-9051.gif" alt="" /></a><br />
<a href="http://dotnet.sys-con.com/node/192502">Constructing a JMS Adapter for Microsoft BizTalk Server</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://dotnet.sys-con.com/node/401910">Microsoft Resists the GPL</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://dotnet.sys-con.com/node/1039120">Why Microsoft Should Finally Buy Citrix</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://dotnet.sys-con.com/node/1554404">Content and Personalisation Key Focus for Website Strategies</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://dotnet.sys-con.com/node/2273234">Free Global Event–24 Hours in a Private Cloud</a>
</div>
</div>
<div class="top-sites-top-stories-column">
 <div class="top-sites-top-stories-subject"><a href="http://wearables.sys-con.com/">Wearables</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://wearables.sys-con.com/node/429217"><img width="90" height="51" src="http://gemsres.com/story/sep07/429217/iPhone_9051.jpg" alt="" /></a><br />
<a href="http://wearables.sys-con.com/node/429217">iPhone Is Safe No &quot;gPhone&quot; Coming From Google</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wearables.sys-con.com/node/445602">Apple U-Turns on iPhone: Third-Party Developers To Get SDK in 2008</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wearables.sys-con.com/node/799659">iTunes Sells 6 Billion Songs, And Other Fun Stats From The Philnote</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wearables.sys-con.com/node/825154">iPhone Developer Summit Extended To June 22-23 By Popular Demand</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wearables.sys-con.com/node/845541">Apple, threatening customers isn’t a good way to grow one’s market</a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://search.sys-con.com/">Cognitive Computing </a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://search.sys-con.com/node/950076"><img width="90" height="51" src="http://res.sys-con.com/story/may09/950076/Beauty%20226.jpg" alt="" /></a><br />
<a href="http://search.sys-con.com/node/950076">Ulitzer’s Amazing First 30 Days in Public Beta</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://search.sys-con.com/node/2259326">Specialist Italian food importer to benefit from enterprise-class CRM solution</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://search.sys-con.com/node/2388657">Apple’s New Maps App Was Steve Jobs’ Idea</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://search.sys-con.com/node/2497821">Shelly Palmer Radio Report – January 2, 2013</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://search.sys-con.com/node/2589453">Just Keep Learning – Episode 1</a>
</div>
</div>
</li>
</ol>
</div>
</div>
</div>
</div>
<br style="clear:both;" />
</div>
</td>
</tr>
<tr>
<td colspan="2"><div id="footer"><style type="text/css">
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
</style>
<p>
<style type="text/css"><!--
.event-footer-lfc {
font-size: 10px;
font-family: Verdana, Arial, Helvetica, sans-serif;
color: #ccc;
}	
.event-copy-lfc {
font-family: Verdana, Arial, Helvetica, sans-serif;
color: #fff;
}	

.event-footer-lfc2 {
	font-size: 10px; font-family: Verdana, Arial, Helvetica, sans-serif; 
	color: #555555; 
	font-style: italic;
}

.footer-nav {
	/*width:100%!important;*/
	padding: 1px 5px 5px 5px !important;
	margin: 0px 0px 0px 0px !important;
	float: left !important;
	background-color:#0f131c!important;
}

.footer-head1{
	font-family:Georgia, "Times New Roman", Times, serif!important;
	font-size:32px!important;
	color:#82c5cd!important;
	text-decoration:none!important;

}

.footer-head2 {
	font-family:Georgia, "Times New Roman", Times, serif!important;
	font-size:14px!important;
	color:#9c9b9b!important;
	text-decoration:none!important;	
}

#footer-terms {
	font-family:Verdana, Arial, Helvetica, sans-serif !important;
	margin:10px 0 0 !important;
	border-top:1px solid #667788 !important;
	background: #000000 !important;
	color: #FFFFFF !important;
	padding: 9px !important;
	clear: both !important;
}
#footer-terms p {
	color: #fff !important;
	font-size: 10px !important;
	font-family: Verdana, Arial, Helvetica, sans-serif !important;
}
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
--></style>
<meta name="google-site-verification" content="wT-eP7-k8lEt4As_ltjRl2w_1J84KeUTpGPyQ_B0oJI" />
<img src="http://www2.sys-con.com/2018/header_cloud2018.jpg" width="1015" height="161" /></p>
<table width="1015" border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="25" valign="top" bgcolor="#0f131c">&nbsp;</td>
<td width="150" valign="top" bgcolor="#0f131c"><div class="footer-nav">
<h2><span style="text-decoration: underline;"><a target="_blank" href="http://www.cloudcomputingexpo.com">Cloud Expo</a></span></h2>
<ul>
<li><a href="http://cloudcomputingexpo.com/">Home</a></li>
<li><a href="http://cloudcomputingexpo.com/">Register</a></li>
<li><a href="http://cloudcomputingexpo.com/">Speakers</a></li>
<li><a href="http://cloudcomputingexpo.com/">Sessions</a></li>
<li><a href="http://cloudcomputingexpo.com/">Schedule</a></li>
<li><a href="http://cloudcomputingexpo.com/">Exhibitors</a></li>
<li><a href="http://cloudcomputingexpo.com/">Sponorship Info </a></li>
<li><a href="http://cloudcomputingexpo.com/">Conference Info </a></li>
<li><a href="http://cloudcomputingexpo.com/">Call For Papers </a></li>
<li><a href="http://cloudcomputingexpo.com/">Media Sponsors </a></li>
</ul>
</div>
<h2></h2></td>
<td width="25" bgcolor="#0f131c"></td>
<td valign="top" bgcolor="#0f131c"><div class="footer-head1"><a href="http://www.thingsexpo.com" target="_blank"> All the World&rsquo;s a Cloud<br>
All of Cloud Is at Cloud Expo!<br>
</a></div>
<div class="footer-head2"><a href="http://www.thingsexpo.com" target="_blank"> Cloud Computing - Big Data | Analytics - Internet of Things <br />
Containers - Microservices - WebRTC - DevOps <br>
</a></div>
<br />
<span class="event-copy-lfc"></span><em>Join Us in New York City, November 11-13 </em><br />
<br />
Cloud computing software is eating the world, and each day is bringing new developments in this world. <br />
<br />
Yesterday's debate about public vs. private has transformed into the reality of hybrid cloud: a recent survey shows that 74% of enterprises have a hybrid cloud strategy. <br />
<br />
Meanwhile, 94% of enterprises are using some form of XaaS – software, platform, and Infrastructure as a Service.<br />
<br />
Big Data | Analytics and the emerging Internet of Things (IoT) are driving exponentially increased demands on datacenters and developers alike, as we cross the zettabyte horizon this year.<br />
<br />
Containers and microservices are now part of every PaaS conversation, and IaaS providers are increasingly competing for platform customers. <br />
<br />
WebRTC continues to reform web communications, and DevOps is pushing its way into an enterprise IT world that is increasingly agile, lean, and continuous.<br>
<br>
Through all this, Cloud Expo remains <em>the single independent event</em> where delegates and technology vendors can meet to experience and discuss the <em>entire world</em> of the cloud.<br />
<br />
Only Cloud Expo brings together all this in a single location:
<ul>
•	Cloud Computing<br>
•	Big Data | Analytics<br>
•	Internet of Things<br>
•	Containers | Microservices<br>
•	WebRTC<br>
•	DevOps<br>
<br>
</ul>
Cloud computing budgets worldwide are reaching into the hundreds of billions of dollars, and no organization can survive long without some sort of cloud migration strategy. Each month brings new announcements, use cases, and success stories. <br>
<br>
Cloud Expo offers the world's most comprehensive selection of technical and strategic Industry Keynotes, General Sessions, Breakout Sessions, and signature Power Panels. The exhibition floor features 100+ exhibitors offering specific solutions and comprehensive strategies. <br>
<br>
The floor also features a Demo Theater that give delegates the opportunity to get even closer to the technology they want to see and the people who offer it. <br>
<br>
Attend Cloud Expo. Create your own custom experience. Learn the latest from the world's best technologists. Talk to the vendors you are considering, and put them to the test.<br>
<br>
See you in New York! <br />
</h2></td>
<td width="25" valign="top" bgcolor="#0f131c"></td>
<td valign="top" bgcolor="#0f131c"><br />
<div class="footer-nav"><a href="http://www.thingsexpo.com" target="_blank"><img src="http://www2.sys-con.com/eventserver/other/footer/iot_button.png" width="190" height="111" /></a>
<ul>
<li><a href="http://www.bigdataexpo.net" target="_blank">Big Data</a></li>
<li><a href="http://devopssummit.sys-con.com" target="_blank">DevOps</a></li>
<li><a href="http://www.cloudcomputingexpo.com/" target="_blank">Cloud</a></li>
<li><a href="http://webrtcsummit.net/" target="_blank">WebRTC</a></li>
<li><a href="http://www.thingsexpo.com" target="_blank">IoT</a></li>
</ul>
</div>
<h2><br />
</h2>
<h2><a href="http://registration.sys-con.com"><img style="font-size: 10px;" src="http://www2.sys-con.com/eventserver/other/footer/reg_button.png" width="190" height="153" /></a></h2>
<h2><span style="font-size: 1.2em;">Register Now! </span></h2>
<h2><span class="event-footer-lfc">Save on your "Golden Pass"! Call 201.802.3020 <br />
or click here to Register <br />
</span><br />
Speaker Opportunities <br />
<span class="event-footer-lfc">Submit your speaking proposal for the upcoming Cloud Expo in New York<br />
[June 6-8, 2017]<br />
</span><br />
Exhibitor Info <br />
<span class="style1"><span class="event-footer-lfc">Please Call 201.802.3021 <br />
events (at) sys-con.com. <br />
Carmen Gonzalez, <br />
carmen (at) sys-con.com.<br />
</span></span></h2>
<br />
<table width="125" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><span class="event-footer-lfc2">Produced and presented by Cloud Expo, Inc.</span></td>
</tr>
</tbody>
</table>
<h2><em></em></h2>
<a href="http://www.cloudcomputingexpo.com" target="_blank"></a></td>
<td width="25" valign="top" bgcolor="#0f131c">&nbsp;</td>
</tr>
<tr>
<td colspan="7" valign="top"><div id="footer-terms">
<p><img src="http://www2.sys-con.com/eventserver/other/footer/logo_ulitzer_sml.png" align="left" /><a href="http://www.sys-con.com/general/terms.htm">Terms of Use & Our Privacy Statement</a> - <a href="http://www.sys-con.com/general/aboutfeeds.htm">About Newsfeeds / Videofeeds</a>. Copyright ©1994-2018 DXWorldEXPO LLC. All Rights Reserved. All marks are trademarks of DXWorldEXPO LLC. Reproduction in whole or in part in any form or medium without express written permission of DXWorldEXPO LLC is prohibited.</p>
</div></td>
</tr>
</tbody>
</table>
<p>
<map name="Map">
<area shape="rect" coords="6,5,1008,153" href="http://cloudcomputingexpo.com/" target="_blank"></area>
</map>
</p>
<style type="text/css">
#admin-menu{
    display: none !important;
}

#memcache-devel{
    display: none !important;
}

.admin-menu #container{
    margin-top: -20px !important;
}
</style></div></td>
</tr>
</table>
</div>
<script src="https://www.google-analytics.com/urchin.js" type="text/javascript"></script>
<script type="text/javascript">_uacct = "UA-271410-1"; urchinTracker(); </script>
<div id="elementDiv" style="z-index: 1000001; width:620; height:420; background-color:white; visibility:hidden; position:absolute; display:block; overflow:hidden; top:0; left:0; border: 4px ridge black; padding: 10px;">

<iframe id='abb24909' name='abb24909' src='http://banners.sys-con.com/openx/www/delivery/afr.php?zoneid=30&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='600' height='400'><a href='http://banners.sys-con.com/openx/www/delivery/ck.php?n=a50986be&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://banners.sys-con.com/openx/www/delivery/avw.php?zoneid=30&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a50986be' border='0' alt='' /></a></iframe>
<br /><div align="center"><a onclick="closeElement();">close this window</a></div>
</div>
<script>welcome('WM_');</script>
</body>
</html>
