<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Dahua Safe City Solution Reduces Crimes in Brienon-sur-Amarcon | SYS-CON MEDIA</title>
<script src="/cdn-cgi/apps/head/-8GnHQsqcmDcmGS0_XKC_yHynTQ.js"></script><link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.sys-con.com/index.rss" />
<link rel="shortcut icon" href="//res.cdn.sys-con.com/ui/2.0/gems/favicon.ico" />
<meta name="keywords" content="enterprise, internet of things,cloud,big data,devops,containers,microservices,webrtc,java,linux,open stack,mobile,security,sddc,.net,apache,ajax,cms,coldfusion,crm,eclipse,open source,flex,hp,iphone,video,open source,open web,oracle,perl,php,powerbuilder," />
<meta name="description" content="SYS-CON Media, NJ, a leading technology and computing media company on breaking news in the Cloud." />
<link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/logintoboggan/logintoboggan.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/fivestar/css/fivestar.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/uz/lib/yui/tabview/assets/skins/sam/tabview.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/uz/lib/yui/carousel/assets/skins/sam/carousel.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="//res.cdn.sys-con.com/ui/2.0/gems/uz_theme_gems_outer.css" />
<link type="text/css" rel="stylesheet" media="all" href="//res.cdn.sys-con.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<link type="text/css" rel="stylesheet" media="all" href="//res.cdn.sys-con.com/ui/2.0/gems/uz_theme_gems_site.css" />
<link href="//banners.cdn.sys-con.com/spwc/includes/CoverPop.css" rel="stylesheet" type="text/css" media="all" />
<link href="//banners.cdn.sys-con.com/spwc/includes/style.css" rel="stylesheet" type="text/css" media="all" />
<script type="text/javascript" src="/misc/jquery.js?g"></script>
<script type="text/javascript" src="/misc/drupal.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz_node/uz_node.feedback.js?g"></script>
<script type="text/javascript" src="/modules/fivestar/js/fivestar.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/yahoo-dom-event/yahoo-dom-event.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/element/element-beta-min.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/tabview/tabview-min.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/animation/animation-min.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/carousel/carousel-beta-min.js?g"></script>
<script type="text/javascript" src="/sites/all/themes/uz_theme/uz_theme.js?g"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "fivestar": { "titleUser": "Your rating: ", "titleAverage": "Average: ", "feedbackSavingVote": "Saving your vote...", "feedbackVoteSaved": "Your vote has been saved.", "feedbackDeletingVote": "Deleting your vote...", "feedbackVoteDeleted": "Your vote has been deleted." } });
//--><!]]>
</script>
<script type="application/javascript">var _prum={id:"516718dde6e53dbd7d000001"};var PRUM_EPISODES=PRUM_EPISODES||{};PRUM_EPISODES.q=[];PRUM_EPISODES.mark=function(b,a){PRUM_EPISODES.q.push(["mark",b,a||new Date().getTime()])};PRUM_EPISODES.measure=function(b,a,b){PRUM_EPISODES.q.push(["measure",b,a,b||new Date().getTime()])};PRUM_EPISODES.done=function(a){PRUM_EPISODES.q.push(["done",a])};PRUM_EPISODES.mark("firstbyte");(function(){var b=document.getElementsByTagName("script")[0];var a=document.createElement("script");a.type="text/javascript";a.async=true;a.charset="UTF-8";a.src="//rum-static.pingdom.net/prum.min.js";b.parentNode.insertBefore(a,b)})();</script><meta name="google-site-verification" content="wT-eP7-k8lEt4As_ltjRl2w_1J84KeUTpGPyQ_B0oJI" /><style>body { background: url("https://www2.cdn.sys-con.com/eventserver/global/NEW-bg_ajax-world_EVENTSHOME.png") no-repeat scroll 50% 0 #4C586C; }#nav_gems_home { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav-background-home_EVENTSHOME.png") no-repeat scroll 0 0 transparent; height: 39px; padding: 0; width: 1015px;}#nav_gems_home ul { height: 34px; list-style: none outside none; margin: 0; padding: 0;}#nav_gems_home ul li { float: left; margin: 0; padding: 0;}#nav_gems_home ul li a { display: block; height: 34px;}#nav_gems_home ul li a { display: block; height: 34px;}#nav_gems_home ul li a span { display: none;}#nav_gems_home ul li.itm01 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll 0 0 transparent; width: 53px;}#nav_gems_home ul li.itm01 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll 0 -34px transparent; width: 53px;}#nav_gems_home ul li.itm02 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -53px 0 transparent; width: 108px;}#nav_gems_home ul li.itm02 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -53px -34px transparent; width: 108px;}#nav_gems_home ul li.itm03 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -161px 0 transparent; width: 94px;}#nav_gems_home ul li.itm03 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -161px -34px transparent; width: 94px;}#nav_gems_home ul li.itm04 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -255px 0 transparent; width: 81px;}#nav_gems_home ul li.itm04 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -255px -34px transparent; width: 81px;}#nav_gems_home ul li.itm05 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -336px 0 transparent; width: 104px;}#nav_gems_home ul li.itm05 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -336px -34px transparent; width: 104px;}#nav_gems_home ul li.itm06 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -440px 0 transparent; width: 82px;}#nav_gems_home ul li.itm06 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -440px -34px transparent; width: 82px;}#nav_gems_home ul li.itm07 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -522px 0 transparent; width: 106px;}#nav_gems_home ul li.itm07 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -522px -34px transparent; width: 106px;}#nav_gems_home ul li.itm08 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -628px 0 transparent; width: 83px;}#nav_gems_home ul li.itm08 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -628px -34px transparent; width: 83px;}#nav_gems_home ul li.itm09 a { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -711px 0 transparent; width: 164px;}#nav_gems_home ul li.itm09 a:hover { background: url("https://www2.cdn.sys-con.com/eventserver/global/nav_sprite-gems-home_EVENTSHOME.png") no-repeat scroll -711px -34px transparent; width: 164px;}</style><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-29758464-1']); _gaq.push(['_setDomainName', 'sys-con.com']); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script> <meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="Dahua Safe City Solution Reduces Crimes in Brienon-sur-Amarcon" />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="" />
<script type="text/javascript">
  <!--
  function MM_jumpMenu(targ,selObj,restore){ //v3.0
    eval(targ+".location='"+selObj.options[selObj.selectedIndex].value+"'");
    if (restore) selObj.selectedIndex=0;
  }
  addthis_pub  = 'syscon';
  //-->
  </script>
<script type="text/javascript" src="https://s7.addthis.com/js/152/addthis_widget.js"></script>
</head>
<body>
<div id="container">
<table cellpadding="0" cellspacing="0" id="container-table">
<tr>
<td colspan="2"><div id="header-all"><style>
body {
    background: #4C586C url(//www2.cdn.sys-con.com/advertising/dynamic/pushdown/img/EDIT_bg_ajax-world.png) 50% 0 no-repeat!important;
    margin-left: 0px;
    margin-top: 0px;
    margin-right: 0px;
    margin-bottom: 0px;
}
</style>
<link type="text/css" rel="stylesheet" media="all" href="//www2.cdn.sys-con.com/syscon/nav/home/uz_theme_gems_home2015e.css" />
<div id="header-navbar">
<div id="navcontainer-2">
<meta name="google-site-verification" content="wT-eP7-k8lEt4As_ltjRl2w_1J84KeUTpGPyQ_B0oJI" />
<ul id="navlist-2">
<li><a target="_blank" href="http://www2.sys-con.com/advertising/index.html">Advertise</a></li>
<li>|</li>
<li><a target="_blank" href="http://www.sys-con.com/general/contactus.htm">Contact</a></li>
<li>|</li>
<li><a target="_blank" href="http://www.sys-con.com/general/aboutus.htm">About</a></li>
</ul>
</div>

<div id="header-greeting">
<p>Welcome!</p>
</div>
<div id="navcontainer">
<ul id="navlist">
<li><a href="http://id.sys-con.com/user/register">Register</a></li> <li>|</li> <li><a href="https://www.sys-con.com/user?destination=node%2F4423574">Sign-in</a></li> </ul>
</div>

</div>

<div id="header" style="height:110px;">
<div id="header-logo">
<img src="http://res.cdn.sys-con.com/section/72/SYS-CON%20Logo%20trans3.png" alt="SYS-CON Media" />
<div id="author-url-home"><a href="http://www.sys-con.com">www.sys-con.com</a></div>
</div>
<div id="header-ad"></div>
</div>
<div id="nav_gems_home">
<ul>
<li class="itm01"><a href="http://www.ulitzer.com/"><span>Ulitzer</span></a></li>
<li class="itm02"><a href="http://www2.sys-con.com/advertising/index.html"><span>Advertise</span></a></li>
<li class="itm02b"><a href="http://www.sys-con.com/general/newslettersub.htm"><span>Subscribe</span></a></li>
<li class="itm03"><a href="http://www.ulitzer.com/authors"><span>Authors</span></a></li>
<li class="itm04"><a href="http://www.ulitzer.com/topics"><span>Topics</span></a></li>
<li class="itm05"><a href="http://www.ulitzer.com/members"><span>Members</span></a></li>
<li class="itm06"><a href="http://www.sys-con.tv"><span>Videos</span></a></li>
<li class="itm07"><a href="http://webcast.sys-con.com"><span>Webcasts</span></a></li>
<li class="itm08"><a href="http://events.sys-con.com"><span>Events</span></a></li>
<li class="itm09"><a href="http://dashboard.ulitzer.com/write"><span>Write An Article</span></a></li>
</ul>
</div></div></td>
</tr>
<tr>
<td colspan="2"><div id="header-title"><div>

</div>
<div>
<style>
#header-holder img {
    border: 0px solid white !important;
}
</style>
<table width="986" height="95" border="0" align="center" cellpadding="0" cellspacing="0"><tr><td width="728" height="90" align="left" valign="top">

<a href="http://www.cloudcomputingexpo.com" target="_blank"><img src="http://www2.sys-con.com/2018/nyc2018_720x90.jpg" style="border:none" width="720" height="90" /></a>
</td>
<td width="242" align="right" valign="top"><div align="right"><div align="right"><iframe src="http://www2.sys-con.com/eventserver/other/ads/html/demo/index.html" width="244" height="90" frameBorder="0" scrolling="no">&nbsp;</iframe></td></tr></table>
</div>
<div>
<style type="text/css">
#mainpage_overlay_fix {
	position:absolute;
	width:688px;
	height:85px;
	margin-top:-147px;
	margin-left:293px;
}

#mainpage_overlay_fix img{
	border-style:solid;
	border-color:#666666;
	border-width:1px;
}


</style>
<div id="mainpage_overlay_fix">
</div>
</div>
</div></td>
</tr>
<tr bgcolor="#FFFFFF">
<td valign="top">
<table cellpadding="0" cellspacing="0">
<tr>
<td colspan="2"><div id="content-above"></div></td>
</tr>
<tr>
<td colspan="2">
<div id="full-width-title">
<p class="topics">SYS-CON MEDIA Authors: <span class="topic-links"><a href="http://yeshimdeniz.sys-con.com/">Yeshim Deniz</a>, <a href="http://Zakia.sys-con.com/">Zakia Bouachraoui</a>, <a href="http://lizmcmillan.sys-con.com/">Liz McMillan</a>, <a href="http://carmengonzalez.sys-con.com/">Carmen Gonzalez</a>, <a href="http://rogerstrukhoff.sys-con.com/">Roger Strukhoff</a></span></p> <p class="category">News Feed Item</p>
<h2>Dahua Safe City Solution Reduces Crimes in Brienon-sur-Amarcon</h2>
<p class="subtitle"></p>
</div>
</td>
</tr>
<tr>
<td valign="top">
<div id="content">
<div id="widget-x" class="content-widget-x">
<table width="468" border="0" class="storyauthor">
<tr>
<td>By <strong><a href="http://businesswire.sys-con.com/">Business Wire</a></strong></td>
<td><div align="right">Article Rating:</div></td>
<td width="100"><form action="/node/4423574" accept-charset="UTF-8" method="post" id="fivestar-form-node-4423574" class="fivestar-widget">
<div><div class="fivestar-form-4423574 clear-block"><input type="hidden" name="content_type" id="edit-content-type-4423574" value="node" />
<input type="hidden" name="content_id" id="edit-content-id-4423574" value="4423574" />
<div class="fivestar-form-item  fivestar-average-stars"><div class="form-item" id="edit-vote-0-wrapper">
<input type="hidden" name="auto_submit_path" id="edit-auto-submit-path-0" value="/fivestar/vote/node/4423574" class="fivestar-path" />
<select name="vote" class="form-select" id="edit-vote-0"><option value="-">Select rating</option><option value="20">Give it 1/5</option><option value="40">Give it 2/5</option><option value="60">Give it 3/5</option><option value="80">Give it 4/5</option><option value="100">Give it 5/5</option></select>
</div>
</div><input type="hidden" name="destination" id="edit-destination-4423574" value="node/4423574" />
<input type="submit" name="op" id="edit-fivestar-submit-4423574" value="Rate" class="form-submit fivestar-submit" />
<input type="hidden" name="form_build_id" id="form-70538ae7477715390c22ef107e9c464e" value="form-70538ae7477715390c22ef107e9c464e" />
<input type="hidden" name="form_id" id="edit-fivestar-form-node-4423574" value="fivestar_form_node_4423574" />
</div>
</div></form>
</td>
</tr>
<tr>
<td>December 26, 2019 09:18 AM EST</td>
<td><div align="right">&nbsp;</div></td>
<td width="90" class="orange-text">&nbsp;</td>
</tr>
</table>
<div class="actions-panel">
<ul>
<li class="itm01"><a href="#related"><span>Related</span></a></li>
<li class="itm02">
<a title="print this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Print Story','/node/4423574/print'); return false;">
<span>Print</span>
</a>
</li>
<li class="itm03">
<a title="alert someone to this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Email this Story','/node/4423574/email'); return false;">
<span>Email</span>
</a>
</li>
<li class="itm04"><a href="#feedback"><span>Feedback</span></a></li>
<li class="itm05"><a href="https://www.addthis.com/bookmark.php" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()">
<span>Add This</span></a></li>
<li class="itm06">
<a title="blog/write about this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Blog about this Story','/node/4423574/blog'); return false;">
<span>Blog This</span>
</a>
</li>
</ul>
</div>
<div id="main-story-content">
<img align="left" src="http://res.sys-con.com/author/7450/Business%20Wire%20160.jpg" hspace="5" vspace="5" />
<style type="text/css">
<!--
.bwalignc { text-align: center; list-style-position:inside; }
-->
</style>
<p>
Located in north-central France, Brienon-sur-Armançon has a population of about 3,300. The city benefits from an advanced road network while also suffering from lots of criminal activities. To enhance city safety, the local government chose to adopt <a rel="nofollow" href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=https%3A%2F%2Fwww.dahuasecurity.com%2FnewsEvents%2FsuccessStories%2F51%2F917&amp;esheet=52151341&amp;newsitemid=20191226005056&amp;lan=en-US&amp;anchor=Dahua+Safe+City+Solution&amp;index=1&amp;md5=07287d4a4c1ff7a5a92d4da68d988659" shape="rect">Dahua Safe City Solution</a>.
</p><p id="news-body-cta">This press release features multimedia. View the full release here: <a href="https://www.businesswire.com/news/home/20191226005056/en/" rel="nofollow">https://www.businesswire.com/news/home/20191226005056/en/</a></p><div id="bwbodyimg" style="width: 480px; float:left; padding-left:0px; padding-right:20px; padding-top:0px; padding-bottom:0px;"><img src="https://mms.businesswire.com/media/20191226005056/en/764488/4/222__666_1.jpg" alt="(Photo: Business Wire)" /><p style="font-size:85%;">(Photo: Business Wire)</p></div><p>
<b>Challenges</b>
</p><p>
There were two main pressing issues that needed to be addressed. Firstly, the city had far less than efficient police force-only one policeman was supposed to look after the whole 3,300 dwellers. Secondly, Brienon-sur-Armançon had not prepared itself with necessary cables needed for modern surveillance systems.
</p><p>
<b>Solution</b>
</p>
<div class="portlet sponsored-links-inside">
<div class="portlettitle">
CIO, CTO &amp; Developer Resources </div>
<div class="portletbody">
<iframe src="http://banners.sys-con.com/adserver/local/sponsored_inside_cloud.php" scrolling="no" frameborder="0" marginwidth="0" marginheight="0" height="224" width="468"></iframe><br /><script type="text/javascript" src="http://dlv.us.banners.sys-con.com/assets/doOverride.php"></script> </div>
</div>
<p>
<a rel="nofollow" href="https://cts.businesswire.com/ct/CT?id=smartlink&amp;url=http%3A%2F%2Fwww.dahuasecurity.com&amp;esheet=52151341&amp;newsitemid=20191226005056&amp;lan=en-US&amp;anchor=Dahua+Technology&amp;index=2&amp;md5=e8549b203c26584c4934c6102f94e397" shape="rect">Dahua Technology</a> (SZSE:002236) provided a tailored solution with various advanced devices including PTZ Camera, Panoramic Camera, Thermal Camera, ANPR Camera, etc. These equipment are linked by a wireless device combining PTZ camera and antenna that transmits all the collected information to the highest point in the city center. These data are then transmitted to the control center, making it easy for the police to achieve round-the-clock monitoring.
</p><p>
Fixed scenes are monitored by general cameras, once human or vehicles trigger detection rules set by the operator (like tripwire and intrusion), the PTZ camera will automatically zoom-in and start tracking. Dahua Starlight Technology allows the PTZ camera to capture colorful details even under ultra-low light condition. Embedded with License Plate Recognition algorithm, ANPR Camera detects and recognizes moving vehicle's plate number within low speed, recording status on main roads. Thermal Camera monitors the BBQ sites in the park because they can detect fires even at long range distance.
</p><p>
<b>Benefits</b>
</p><p>
The Brienon-sur-Armançon police can now sit remotely in the control room and operate in an efficient way with Dahua Safe City Solution, which allows them to effectively monitor major areas in the city and respond in time when a crime takes place. The recorded videos also serve as crucial evidence and help the police to crack a case with much less effort. In the first week of the test run of this smart system, the police has already solved a cemetery theft case with evidence recorded by the Dahua PTZ camera.
</p><p>
“The visit to the Dahua headquarters in Hangzhou one year ago concluded with a reciprocal commitment – to equip Brienon with video surveillance. We welcomed this agreement, which allowed the installation of the system and improved the daily life of our residents,” said Mr. Jean-Claude M.CARRA, Mayor of Brienon-sur-Armançon.
</p><p><img alt="" src="https://cts.businesswire.com/ct/CT?id=bwnews&amp;sty=20191226005056r1&amp;sid=sysco&amp;distro=ftp" /><span class="bwct31415" /></p><p id="mmgallerylink"><span id="mmgallerylink-phrase">View source version on businesswire.com: </span><span id="mmgallerylink-link"><a href="https://www.businesswire.com/news/home/20191226005056/en/" rel="nofollow">https://www.businesswire.com/news/home/20191226005056/en/</a></span></p> </div>
<p class="story-footer">
Published December 26, 2019 <br />
Copyright &copy; 2019 SYS-CON Media, Inc. &mdash; All Rights Reserved.
<br />
Syndicated stories and blog feeds, all rights reserved by the author.
</p>
<div class="actions-panel">
<ul>
<li class="itm01"><a href="#related"><span>Related</span></a></li>
<li class="itm02">
<a title="print this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Print Story','/node/4423574/print'); return false;">
<span>Print</span>
</a>
</li>
<li class="itm03">
<a title="alert someone to this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Email this Story','/node/4423574/email'); return false;">
<span>Email</span>
</a>
</li>
<li class="itm04"><a href="#feedback"><span>Feedback</span></a></li>
<li class="itm05"><a href="https://www.addthis.com/bookmark.php" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()">
<span>Add This</span></a></li>
<li class="itm06">
<a title="blog/write about this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Blog about this Story','/node/4423574/blog'); return false;">
<span>Blog This</span>
</a>
</li>
</ul>
</div>
<a id="related"></a>
<div class="about-the-author">
<h2><a href="http://businesswire.sys-con.com/">More Stories By Business Wire</a></h2>
<p>Copyright © 2009 Business Wire. All rights reserved. Republication or redistribution of Business Wire content is expressly prohibited without the prior written consent of Business Wire. Business Wire shall not be liable for any errors or delays in the content, or for any actions taken in reliance thereon.</p>
</div>
<div id="content-below">
<a id="feedback"></a>
<div><div class="portlettitlesmall">Latest Stories</div><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/4423620"><span class="storytitle">Miami Argan Oil Store Introduces Facial Mask Applicator Kit</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/dec19/4423620/IMG_6626.PNG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Zakia Miami Face Mask Brush Set: 7-Pack Facial Mask Applicator Kit - Hairless Soft Silicone Applicators for Clay Mask Mixing Bowl, Body Lotion And Body Butter Application - Beauty Mask Applying Tools Set.</div><div class="storytagline">Dec. 30, 2019 10:45 AM EST</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4421507"><span class="storytitle">The First Argan Oil Store in the U.S.</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/dec19/4421507/IMG_6104.PNG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />ZMCARE LLC, a Miami, FL organic hair and skincare company announced today that the first exclusive argan oil store in the United States will open in Miami, FL in January 2020. Zakia Miami argan oil store will be located at the Venetian Isle Shopping Center in Lighthouse Point, FL. Following the store's opening, ZMCARE LLC will open its exclusive argan oil boutique at Town Center Mall in Boca Raton, FL.</div><div class="storytagline">Dec. 29, 2019 10:45 PM EST</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4423435"><span class="storytitle">ZMcare LLC Acquires SYS-CON Media, Launches Argan Oil Magazine</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/dec19/4423435/Screen%20Shot%202019-12-21%20at%2010.47.38%20PM.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />SYS-CON has been connecting technology companies and customers through a comprehensive content stream - featuring over forty focused subject areas, from Cloud Computing to Web Security - interwoven with market-leading full-scale conferences produced by SYS-CON Events. The company's internationally recognized brands include among others CloudEXPO®, BigDataEXPO®, DevOpsSUMMIT, Internet of ThingsExpoTM, WebRTC Summit, Cloud Computing Bootcamp, and IoT Bootcamp.</div><div class="storytagline">Dec. 29, 2019 10:15 PM EST</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4406236"><span class="storytitle">Moroccanoil Introduces New Mask Collection</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/sep19/4406236/Moroccanoil%20226.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Moroccanoil®, the global leader in oil-infused beauty, is thrilled to announce the NEW Moroccanoil Color Depositing Masks, a collection of dual-benefit hair masks that deposit pure pigments while providing the treatment benefits of a deep conditioning mask. The collection consists of seven curated shades for commitment-free, beautifully-colored hair that looks and feels healthy.</div><div class="storytagline">Sep. 6, 2019 09:00 AM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4405671"><span class="storytitle">ZMcare Miami Argan Oil Revolutionizes Beauty Marketplace</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/sep19/4405462/ZM%20226.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />The textured-hair category is inarguably the hottest in the haircare space today. This has been driven by the proliferation of founder brands started by curly and coily consumers and savvy consumers who increasingly want products specifically for their texture type. This trend is underscored by the latest insights from NaturallyCurly's 2018 TextureTrends report, released today.
According to the 2018 TextureTrends Report, more than 80 percent of women with curly and coily hair say they purcha...</div><div class="storytagline">Sep. 5, 2019 07:00 PM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4357039"><span class="storytitle">Argan Oil and Shea Butter Are the Most Sought-after ingredients</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/dec18/4357039/ZM%20226.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />The textured-hair category is inarguably the hottest in the haircare space today. This has been driven by the proliferation of founder brands started by curly and coily consumers and savvy consumers who increasingly want products specifically for their texture type. This trend is underscored by the latest insights from NaturallyCurly's 2018 TextureTrends report, released today.
According to the 2018 TextureTrends Report, more than 80 percent of women with curly and coily hair say they purcha...</div><div class="storytagline">Sep. 4, 2019 11:15 PM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/3074337"><span class="storytitle">Rare Prickly Pear Seed Oil by Stealth Startup ZMcare Miami</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr14/3074337/ZM%20226.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />We all love the many benefits of natural plant oils, used as a deap treatment before shampooing, at home or at the beach, but is there an all-in-one solution for everyday intensive nutrition and modern styling?I am passionate about the benefits of natural extracts with tried-and-tested results, which I have used to develop my own brand (lemon for its acid ph, wheat germ for its fortifying action…). I wanted a product which combined caring and styling effects, and which could be used after shampo...</div><div class="storytagline">Sep. 4, 2019 11:00 PM EDT &nbsp;Reads: 313</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4023667"><span class="storytitle">Steaz Launches &#039;Mind. Body. Soul.&#039; National Tour </span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/mar17/4023667/EBA98C62-AC43-4C17-AB39-1C6E68881CC2.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Steaz, the nation's top-selling organic and fair trade green-tea-based beverage company, announces its 2017 "Mind. Body. Soul." tour, which will bring authentic experiences inspired by the brand's signature Mind. Body. Soul. tagline to life across the country. The tour will inform, educate, inspire and entertain through events, digital activations and partner-curated experiences developed to support the three pillars of complete health and wellness.</div><div class="storytagline">Sep. 4, 2019 10:45 PM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4405462"><span class="storytitle">Prickly Pear Cactus Thrives in Morocco</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/sep19/4405462/ZM%20226.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />The precious oil is extracted from the seeds of prickly pear cactus plant. After taking out the seeds from the fruits, they are adequately dried and then cold pressed to obtain the oil. Indeed, the prickly seed oil is quite expensive. Well, that is understandable when you consider the fact that the seeds are really tiny and each seed contain only about 5% of oil in it at most, plus the seeds are usually handpicked from the fruits. This means it will take tons of these seeds to produce just one b...</div><div class="storytagline">Sep. 4, 2019 10:45 PM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4378625"><span class="storytitle">Singtel to Exhibit at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb19/4378625/Singtel%20468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />The platform combines the strengths of Singtel's extensive, intelligent network capabilities with Microsoft's cloud expertise to create a unique solution that sets new standards for IoT applications," said Mr Diomedes Kastanis, Head of IoT at Singtel. "Our solution provides speed, transparency and flexibility, paving the way for a more pervasive use of IoT to accelerate enterprises' digitalisation efforts. AI-powered intelligent connectivity over Microsoft Azure will be the fastest connected pat...</div><div class="storytagline">Jul. 1, 2019 07:30 AM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4389444"><span class="storytitle">Announcing AISERA to Exhibit at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/may19/4389444/Aisera%20468_0.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />There are many examples of disruption in consumer space – Uber disrupting the cab industry, Airbnb disrupting the hospitality industry and so on; but have you wondered who is disrupting support and operations? AISERA helps make businesses and customers successful by offering consumer-like user experience for support and operations. We have built the world’s first AI-driven IT / HR / Cloud / Customer Support and Operations solution.</div><div class="storytagline">Jun. 27, 2019 08:00 AM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4395057"><span class="storytitle">ScaleMP to Present at CloudEXPO</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun19/4395057/Fig%201_468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />ScaleMP is presenting at CloudEXPO 2019, held June 24-26 in Santa Clara, and we’d love to see you there. At the conference, we’ll demonstrate how ScaleMP is solving one of the most vexing challenges for cloud — memory cost and limit of scale — and how our innovative vSMP MemoryONE solution provides affordable larger server memory for the private and public cloud. Please visit us at Booth No. 519 to connect with our experts and learn more about vSMP MemoryONE and how it is already serving some of...</div><div class="storytagline">Jun. 25, 2019 07:15 AM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4368415"><span class="storytitle">Darktrace Named Silver Sponsor of CloudEXPO </span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4368415/Darktrace%20CA%20468_0.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Darktrace is the world's leading AI company for cyber security. Created by mathematicians from the University of Cambridge, Darktrace's Enterprise Immune System is the first non-consumer application of machine learning to work at scale, across all network types, from physical, virtualized, and cloud, through to IoT and industrial control systems. Installed as a self-configuring cyber defense platform, Darktrace continuously learns what is ‘normal' for all devices and users, updating its understa...</div><div class="storytagline">Jun. 25, 2019 01:00 AM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4385312"><span class="storytitle">Codete to Exhibit at CloudEXPO Silicon Valley </span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr19/4385312/Codete%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Codete accelerates their clients growth through technological expertise and experience. Codite team works with organizations to meet the challenges that digitalization presents. Their clients include digital start-ups as well as established enterprises in the IT industry.
To stay competitive in a highly innovative IT industry, strong R&D departments and bold spin-off initiatives is a must. Codete Data Science and Software Architects teams help corporate clients to stay up to date with the mod...</div><div class="storytagline">Jun. 24, 2019 06:00 AM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4385030"><span class="storytitle">Rockstar Kubernetes Faculty at CloudEXPO Announced</span></a></div><div class="storyauthor">By Roger Strukhoff</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4372363/Roger%20Strukhoff%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />As you know, enterprise IT conversation over the past year have often centered upon the open-source Kubernetes container orchestration system. In fact, Kubernetes has emerged as the key technology -- and even primary platform -- of cloud migrations for a wide variety of organizations.
Kubernetes is critical to forward-looking enterprises that continue to push their IT infrastructures toward maximum functionality, scalability, and flexibility.
As they do so, IT professionals are also embr...</div><div class="storytagline">Jun. 21, 2019 11:00 AM EDT</div><div><a href="http://www.sys-con.com/latest/articles"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr></table><div class="more"><a href="http://www.sys-con.com/latest/articles">MORE &raquo;</a></div></div>
</div>
</div>
</div>
</td>
<td valign="top"><div id="sidebar-3"><div>
<a href="http://www.cloudcomputingexpo.com" target="_blank"><img src="//www2.cdn.sys-con.com/2018/nyc2018_160x600.jpg" width="160" height="600" border="0" /></a> 



</div>
<div class="portletsmallpadding"><div class="portlettitlesmall">Latest Stories</div><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/4423620"><span class="storytitle">Miami Argan Oil Store Introduces Facial Mask Applicator Kit</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storytagline">Dec. 30, 2019 10:45 AM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4421507"><span class="storytitle">The First Argan Oil Store in the U.S.</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storytagline">Dec. 29, 2019 10:45 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4423435"><span class="storytitle">ZMcare LLC Acquires SYS-CON Media, Launches Argan Oil Magazine</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storytagline">Dec. 29, 2019 10:15 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4406236"><span class="storytitle">Moroccanoil Introduces New Mask Collection</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storytagline">Sep. 6, 2019 09:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4405671"><span class="storytitle">ZMcare Miami Argan Oil Revolutionizes Beauty Marketplace</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storytagline">Sep. 5, 2019 07:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4357039"><span class="storytitle">Argan Oil and Shea Butter Are the Most Sought-after ingredients</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storytagline">Sep. 4, 2019 11:15 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3074337"><span class="storytitle">Rare Prickly Pear Seed Oil by Stealth Startup ZMcare Miami</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storytagline">Sep. 4, 2019 11:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4023667"><span class="storytitle">Steaz Launches &#039;Mind. Body. Soul.&#039; National Tour </span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storytagline">Sep. 4, 2019 10:45 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4405462"><span class="storytitle">Prickly Pear Cactus Thrives in Morocco</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storytagline">Sep. 4, 2019 10:45 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4378625"><span class="storytitle">Singtel to Exhibit at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Jul. 1, 2019 07:30 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4389444"><span class="storytitle">Announcing AISERA to Exhibit at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storytagline">Jun. 27, 2019 08:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4368415"><span class="storytitle">Darktrace Named Silver Sponsor of CloudEXPO </span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storytagline">Jun. 25, 2019 01:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4385312"><span class="storytitle">Codete to Exhibit at CloudEXPO Silicon Valley </span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storytagline">Jun. 24, 2019 06:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4385030"><span class="storytitle">Rockstar Kubernetes Faculty at CloudEXPO Announced</span></a></div><div class="storyauthor">By Roger Strukhoff</div><div class="storytagline">Jun. 21, 2019 11:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4393083"><span class="storytitle">Platform9 Shares Best Practices at CloudEXPO Silicon Valley </span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storytagline">Jun. 20, 2019 05:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4362687"><span class="storytitle">Sponsorship and Speaking Opportunities at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storytagline">Jun. 17, 2019 01:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4375230"><span class="storytitle">Microservice Forensics: Investigating Problems in Production</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storytagline">Jun. 17, 2019 02:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4198255"><span class="storytitle">Are You Ready for GDPR?</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Jun. 16, 2019 11:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4198411"><span class="storytitle">Flip the Switch to Container Clouds</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storytagline">Jun. 16, 2019 06:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4118542"><span class="storytitle">Managing Data with NetApp&#039;s Josh Atwell</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storytagline">Jun. 16, 2019 04:15 PM EDT</div></div></td></tr></table></div><div>
<link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {
	color: #666666
}
.copy-lfc {
	font-size: 10px;
	font-family: Verdana, Arial, Helvetica, sans-serif;
}
.link {
	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {
	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}
-->
</style>
<div class="portletsmall" style="background:#ffffff">

<table width="160" border="0" cellpadding="0" cellspacing="0">
<tr>
<td><div class="portlettitlesmall">Cloud Expo &amp; DevOps Summit 2015 East</div></td>
</tr>
<tr></tr>
</table>
<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">

<tr>
<td><div class="mytitletester" align="center">KEYNOTES</div>
<tr>
<td bgcolor="#E4ECFA"><div class='story'> <a href="https://www.youtube.com/watch?v=9QtE4EYvUSM" target="_blank">
<div class='storytitle'>IBM</div>
</a>
<div class='storysummary'>Opening Keynote | Geek Girls Are Chic: 5 Career Hacks </div>
</div></td>
</tr>
<tr>
<td bgcolor="#E4ECFA"><div class='story'> <a href="https://www.youtube.com/watch?v=7zEF6a-KK3o" target="_blank">
<div class='storytitle'>Cisco</div>
</a>
<div class='storysummary'>Day 2 Keynote | The Internet of Everything: Seizing the Opportunities </div>
</div></td>
</tr>
<tr>
<td bgcolor="#E4ECFA"><div class='story'> <a href="https://www.youtube.com/watch?v=BwsvHbNaIxY" target="_blank">
<div class='storytitle'>Virtustream</div>
</a>
<div class='storysummary'>Day 3 Keynote at 16th Cloud Expo | Rodney Rogers, CEO of Virtustream</div>
</div></td>
</tr>

<tr>
<td><div class="mytitletester" align="center">VENDOR PRESENTATIONS</div>
<tr>
<td><div class='story'> <a href="https://www.youtube.com/watch?v=97XEEgqZ0X4" target="_blank">
<div class='storytitle'>Akana</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Laura Heritage, Director of API Strategy at Akana</div>
</div>
</td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_CenturyLink" target="_blank">
<div class='storytitle'>CenturyLink</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | David Shacochis, Vice President at CenturyLink</div>
</div></td>

</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Cisco_Cloud" target="_blank">
<div class='storytitle'>Cisco</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Paul Maravei, Regional Sales Manager, Hybrid Cloud, Cisco</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="https://www.youtube.com/watch?v=03Gh07Rn-7Y" target="_blank">
<div class='storytitle'>CodeFutures</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Dan Lynn, CEO of CodeFutures Corporation</div>
</div>
</td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Ericsson" target="_blank">
<div class='storytitle'>MetraTech, now part of Ericsson</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Esmeralda Swartz, VP, Marketing Enterprise & Cloud at Ericsson</div>
</div>
</td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_SoftLayer" target="_blank">
<div class='storytitle'>SoftLayer</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Phil Jackson, Lead Technology Evangelist at SoftLayer</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Ericsson" target="_blank">
<div class='storytitle'>MetraTech, now part of Ericsson</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Esmeralda Swartz, VP, Marketing Enterprise & Cloud at Ericsson</div>
</div>
</td>
</tr>
<tr>
<td><div class='story'> <a href="https://www.youtube.com/watch?v=BbHyHbSIAlc" target="_blank">
<div class='storytitle'>Windstream</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Michael Piccininni, EMC, & Mike Dietze, Windstream</div>
</div>
</td>
</tr>

<tr>
<td><div class="mytitletester" align="center">POWER PANELS</div>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Cloud_PowerPanel" target="_blank">
<div class='storytitle'>Cloud Expo Power Panel</div>
</a>
<div class='storysummary'>Cloud Expo Power Panel | The Evolving Cloud: Where Are We Today?</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_DevOps_PowerPanel" target="_blank">
<div class='storytitle'>DevOps Summit Power Panel</div>
</a>
<div class='storysummary'>DevOps Summit Power Panel | Balancing the Three Pillars of DevOps</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_IoT_PowerPanel" target="_blank">
<div class='storytitle'>IoT Power Panel</div>
</a>
<div class='storysummary'>@ThingsExpo Power Panel | The Internet of Things: A New Age</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_MS_IoT_PowerPanel" target="_blank">
<div class='storytitle'>Microservices &amp; IoT Power Panel</div>
</a>
<div class='storysummary'>Microservices & IoT Power Panel at DevOps Summit</div>
</div></td>
</tr>




</table>
</div>
<div>
<script type="text/javascript" src="http://dlv.us.banners.sys-con.com/assets/doOverride2.php"></script><link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {color: #666666}


.copy-lfc {font-size: 10px;
font-family: Verdana, Arial, Helvetica, sans-serif; 
}
.link {	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}

-->
</style>
<div class="portletsmall" style="background:#ffffff">

<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">

<tr><td>
<div class="mytitletester" align="center">VIEW KEYNOTE WEBCASTS</div>
<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_microsoft" target="_blank">
<div class='storytitle'>Microsoft</div></a><div class='storysummary'>Microsoft Opening Keynote | NoOps != No Operations</div>
</div></td></tr>
<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_qubell  " target="_blank">
<div class='storytitle'>Qubell</div></a><div class='storysummary'>DevOps Summit Keynote | Purpose-Defined Computing: The Next Frontier in Automation </div>
</div></td></tr>


<tr><td>
<div class="mytitletester" align="center">PLATINUM SPONSORS</div>

<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_verizon" target="_blank">
<div class='storytitle'>Verizon Enterprise</div></a><div class='storysummary'>General Session | Verizon Pay-As-You-Go Model for Oracle Database Licenses Means Costs Savings and Business Benefits</div>
</div></td></tr>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_edgecast" target="_blank">
<div class='storytitle'>Verizon Digital Media Services</div></a><div class='storysummary'>Creating a Faster, More Secure Cloud</div>
</div></td></tr>
<tr><td>
<div class="mytitletester" align="center">GOLD SPONSORS</div>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_cisco" target="_blank">
<div class='storytitle'>Cisco</div></a><div class='storysummary'>General Session | [Podcast] Hybrid Cloud – Different Clouds for Different Needs</div>
</div></td></tr>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_sap" target="_blank">
<div class='storytitle'>SAP</div></a><div class='storysummary'>General Session | Innovation with Cloud and Big Data Solutions That Will Revolutionize Your Business – Join SAP and Partners</div>
</div></td></tr>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_softlayer" target="_blank">
<div class='storytitle'>SoftLayer</div></a><div class='storysummary'>General Session | How to Architect and Optimize Your Cloud for Consistent Performance</div>
</div></td></tr>
<tr><td>
<div class="mytitletester" align="center">Power Panels</div>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/pp_Lunch_Power_Panel" target="_blank">Lunch Power Panel at 15th Cloud Expo | Choosing the Right Cloud Option</a></div>
</td></tr>
<tr><td>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/pp_Big_Picture_of_Cloud" target="_blank">CEO Power Panel at 15th Cloud Expo | The Big Picture of Cloud, Big Data, and the IoT</a></div>
</td></tr>


</table>
<br />
</div>
</div></td>
</tr>
<tr>
<td></td>
<td>&nbsp;</td>
</tr>
</table>
</td>
<td valign="top"><div id="sidebar-4"><div class="portlet-top-margin">
<a href="http://www.cloudcomputingexpo.com" target="_blank"><img src="http://www2.sys-con.com/2018/nyc2018_336x280.jpg" width="336" height="280" /></a>

</div>
<div>
<html>
<head>
<style type="text/css">
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
</style>
</head>
<body>
<img src="http://www2.sys-con.com/eventserver/general/cloudeast2010/skin/blank.gif" width="200" height="25" border="0" align="absmiddle" />
</body>
</html>
</div>
<div><div class="portlettitlesmall">Silicon Valley Faculty Highlight</div><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/4378625"><span class="storytitle">Singtel to Exhibit at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb19/4378625/Singtel%20468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />The platform combines the strengths of Singtel's extensive, intelligent network capabilities with Microsoft's cloud expertise to create a unique solution that sets new standards for IoT applications," said Mr Diomedes Kastanis, Head of IoT at Singtel. "Our solution provides speed, transparency and flexibility, paving the way for a more pervasive use of IoT to accelerate enterprises' digitalisation efforts. AI-powered intelligent connectivity over Microsoft Azure will be the fastest connected path for IoT innovators to scale globally, and the smartest path to cross-device synergy in an instrumented, connected world.
</div><div class="storytagline">Jul. 1, 2019 07:30 AM EDT</div><div><a href="http://www.cloudcomputingexpo.com/category/4133"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr><tr><td><div class="story"><div><a href="/node/4389444"><span class="storytitle">Announcing AISERA to Exhibit at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/may19/4389444/Aisera%20468_0.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />There are many examples of disruption in consumer space – Uber disrupting the cab industry, Airbnb disrupting the hospitality industry and so on; but have you wondered who is disrupting support and operations? AISERA helps make businesses and customers successful by offering consumer-like user experience for support and operations. We have built the world’s first AI-driven IT / HR / Cloud / Customer Support and Operations solution.</div><div class="storytagline">Jun. 27, 2019 08:00 AM EDT</div><div><a href="http://www.cloudcomputingexpo.com/category/4133"><span class="readmore">read more &amp; respond &raquo;</span></a></div></div></td></tr></table><div class="more"><a href="http://www.cloudcomputingexpo.com/category/4133">MORE &raquo;</a></div></div><div>
<html>
<head>
<style type="text/css">
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
</style>
</head>
<body>
<img src="http://www2.sys-con.com/eventserver/general/cloudeast2010/skin/blank.gif" width="200" height="25" border="0" align="absmiddle" />
</body>
</html>
</div>
<div>

<br>
<a class="twitter-timeline" width="336" height="1200" data-theme="dark" color="#8da2b1" href="https://twitter.com/CloudExpo" data-widget-id="570599008650153984">Tweets by @CloudExpo</a><script data-cfasync="false">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><br /><script type="text/javascript" src="http://dlv.us.banners.sys-con.com/assets/doXpldr.php"></script><br />
</div>
<div>
<html>
<head>
<style type="text/css">
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
</style>
</head>
<body>
<img src="http://www2.sys-con.com/eventserver/general/cloudeast2010/skin/blank.gif" width="200" height="25" border="0" align="absmiddle" />
</body>
</html>
</div>
<div><div class="portlettitlesmall">Digital Transformation Blogs</div><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/4378625"><span class="storytitle">Singtel to Exhibit at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb19/4378625/Singtel%20468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />The platform combines the strengths of Singtel's extensive, intelligent network capabilities with Microsoft's cloud expertise to create a unique solution that sets new standards for IoT applications," said Mr Diomedes Kastanis, Head of IoT at Singtel. "Our solution provides speed, transparency and flexibility, paving the way for a more pervasive use of IoT to accelerate enterprises' digitalisation...</div><div class="storytagline">Jul. 1, 2019 07:30 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4389444"><span class="storytitle">Announcing AISERA to Exhibit at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/may19/4389444/Aisera%20468_0.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />There are many examples of disruption in consumer space – Uber disrupting the cab industry, Airbnb disrupting the hospitality industry and so on; but have you wondered who is disrupting support and operations? AISERA helps make businesses and customers successful by offering consumer-like user experience for support and operations. We have built the world’s first AI-driven IT / HR / Cloud / Custom...</div><div class="storytagline">Jun. 27, 2019 08:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4368415"><span class="storytitle">Darktrace Named Silver Sponsor of CloudEXPO </span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4368415/Darktrace%20CA%20468_0.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Darktrace is the world's leading AI company for cyber security. Created by mathematicians from the University of Cambridge, Darktrace's Enterprise Immune System is the first non-consumer application of machine learning to work at scale, across all network types, from physical, virtualized, and cloud, through to IoT and industrial control systems. Installed as a self-configuring cyber defense platf...</div><div class="storytagline">Jun. 25, 2019 01:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4385312"><span class="storytitle">Codete to Exhibit at CloudEXPO Silicon Valley </span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr19/4385312/Codete%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Codete accelerates their clients growth through technological expertise and experience. Codite team works with organizations to meet the challenges that digitalization presents. Their clients include digital start-ups as well as established enterprises in the IT industry.
To stay competitive in a highly innovative IT industry, strong R&D departments and bold spin-off initiatives is a must. Code...</div><div class="storytagline">Jun. 24, 2019 06:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4385030"><span class="storytitle">Rockstar Kubernetes Faculty at CloudEXPO Announced</span></a></div><div class="storyauthor">By Roger Strukhoff</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4372363/Roger%20Strukhoff%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />As you know, enterprise IT conversation over the past year have often centered upon the open-source Kubernetes container orchestration system. In fact, Kubernetes has emerged as the key technology -- and even primary platform -- of cloud migrations for a wide variety of organizations.
Kubernetes is critical to forward-looking enterprises that continue to push their IT infrastructures toward ma...</div><div class="storytagline">Jun. 21, 2019 11:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4362687"><span class="storytitle">Sponsorship and Speaking Opportunities at CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Zakia Bouachraoui</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4362687/CloudEXPO%202019%20600.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />At CloudEXPO Silicon Valley, June 24-26, 2019, Digital Transformation (DX) is a major focus with expanded DevOpsSUMMIT and FinTechEXPO programs within the DXWorldEXPO agenda. Successful transformation requires a laser focus on being data-driven and on using all the tools available that enable transformation if they plan to survive over the long term. A total of 88% of Fortune 500 companies from a ...</div><div class="storytagline">Jun. 17, 2019 01:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4375230"><span class="storytitle">Microservice Forensics: Investigating Problems in Production</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb19/4375230/Linkerd%20468_0.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />When you're operating multiple services in production, building out forensics tools such as monitoring and observability becomes essential. Unfortunately, it is a real challenge balancing priorities between building new features and tools to help pinpoint root causes. Linkerd provides many of the tools you need to tame the chaos of operating microservices in a cloud native world.
Because Linker...</div><div class="storytagline">Jun. 17, 2019 02:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4198255"><span class="storytitle">Are You Ready for GDPR?</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov17/4198255/Greg_Dumas_468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />In his general session at 21st Cloud Expo, Greg Dumas, Calligo’s Vice President and G.M. of US operations, discussed the new Global Data Protection Regulation and how Calligo can help business stay compliant in digitally globalized world.
Greg Dumas is Calligo's Vice President and G.M. of US operations. Calligo is an established service provider that provides an innovative platform for trusted cl...</div><div class="storytagline">Jun. 16, 2019 11:00 PM EDT &nbsp;Reads: 5,570</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4198411"><span class="storytitle">Flip the Switch to Container Clouds</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov17/4198411/Bill%20Borsari%20Datera%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Modern software design has fundamentally changed how we manage applications, causing many to turn to containers as the new virtual machine for resource management. As container adoption grows beyond stateless applications to stateful workloads, the need for persistent storage is foundational - something customers routinely cite as a top pain point. In his session at @DevOpsSummit at 21st Cloud Exp...</div><div class="storytagline">Jun. 16, 2019 06:00 PM EDT &nbsp;Reads: 4,378</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4118542"><span class="storytitle">Managing Data with NetApp&#039;s Josh Atwell</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jul17/4118542/Screen%20Shot%202018-04-30%20at%209.16.39%20AM.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />"NetApp's vision is how we help organizations manage data - delivering the right data in the right place, in the right time, to the people who need it, and doing it agnostic to what the platform is," explained Josh Atwell, Developer Advocate for NetApp, in this SYS-CON.tv interview at 20th Cloud Expo, held June 6-8, 2017, at the Javits Center in New York City, NY.</div><div class="storytagline">Jun. 16, 2019 04:15 PM EDT &nbsp;Reads: 7,173</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4384359"><span class="storytitle">Druva Named Technology Sponsor of CloudEXPO Silicon Valley</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/feb19/4374653/Druva%20468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Druva is the global leader in Cloud Data Protection and Management, delivering the industry's first data management-as-a-service solution that aggregates data from endpoints, servers and cloud applications and leverages the public cloud to offer a single pane of glass to enable data protection, governance and intelligence-dramatically increasing the availability and visibility of business critical...</div><div class="storytagline">Jun. 15, 2019 08:15 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4384170"><span class="storytitle">Red Hat to Present Full Track at ServerlessSUMMIT</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan19/4371017/20d9821a-1d89-4640-aac4-372a50d3d0c3.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Kubernetes as a Container Platform is becoming a de facto for every enterprise. In my interactions with enterprises adopting container platform, I come across common questions: - How does application security work on this platform? What all do I need to secure? - How do I implement security in pipelines? - What about vulnerabilities discovered at a later point in time? - What are newer technologie...</div><div class="storytagline">Jun. 15, 2019 08:00 PM EDT</div></div></td></tr></table></div><div class="portlet-top-margin">
<div class="portletbody">
<div class="yui-skin-sam">
<div id="tabs-latest" class="yui-navset">
<ul class="yui-nav">
<li class=""><a href="#tab1"><em>Latest Articles</em></a></li>
<li class="selected"><a href="#tab2"><em>Latest Blogs</em></a></li>
<li class=""><a href="#tab3"><em>Latest News</em></a></li>
</ul>
<div class="yui-content">
<div id="tab1">
<ul class="arrowlist">
<li><a href="/node/4406272">ZMcare LLC, A Miami Skincare Startup Launches the World&#039;s Leading Argan Oil and Prickly Pear Seed Oil Portal</a></li>
<li><a href="/node/4423435">ZMcare LLC Acquires SYS-CON Media Brands, Launches Argan Oil Magazine</a></li>
<li><a href="/node/4406236">Moroccanoil® Introduces New Mask Collection</a></li>
<li><a href="/node/4406238">Best Face Oil by Today Show: Argan Oil and Prickly Pear Seed Oil</a></li>
<li><a href="/node/4146872">The Four Laws of Digital Transformation | @CloudEXPO @Schmarzo #AI #DX #IoT #SmartCities #DigitalTransformation</a></li>
<li><a href="/node/3933104">Hybrid Cloud Transformation | @CloudEXPO @IBMcloud #HybridCloud #HybridIT #Cloud #AI #AIOps #Serverless #DataCenter #Monitoting</a></li>
<li><a href="/node/3557801">Taking Cloud Databases to the Edge | @CloudEXPO @IBMcloud #DataCenter</a></li>
<li><a href="/node/4098916">Containerized Microservices App | @DevOpsSUMMIT #CloudNative #Serverless #Containers #AI #AIOps #DevOps #Kubernetes #Microservices</a></li>
<li><a href="/node/4059964">Multi-Cloud DevOps | @DevOpsSUMMIT @Valb00 @NetApp @SolidFire #AI #AIOPs #DevOps #DevSecOps #Microservices</a></li>
<li><a href="/node/4381404">Ruskin</a></li>
<li><a href="/latest/articles"><span style="font-style: italic">More Articles...</span></a></li>
</ul>
</div>
<div id="tab2">
<ul class="arrowlist">
<li><a href="/node/4423620">Miami Argan Oil Store Introduces Facial Mask Applicator Kit</a></li>
<li><a href="/node/4407334">ZMcare Miami Pure Organic Argan Oil</a></li>
<li><a href="/node/4405843">Prickly Pear Seed Oil By Stealth Miami Startup ZMcare LLC</a></li>
 <li><a href="/node/4405671">ZMcare Argan Oil &amp; Prickly Pear Seed Oil to Revolutionize Beauty Marketplace</a></li>
<li><a href="/node/4406235">Nigella Lawson Loves Prickly Pear Seed Oil</a></li>
<li><a href="/node/4357039">ZMcare Argan Oil and Prickly Pear Seed Oil to Revolutionize Skincare Marketplace</a></li>
<li><a href="/node/3074337">Rare Prickly Pear Seed Oil by Stealth Startup ZMcare Miami</a></li>
<li><a href="/node/4405462">Argan Oil and Prickly Pear Seed Oil By ZMcare of Miami </a></li>
<li><a href="/node/4023667">Prickly Pear &#039;Mind. Body. Soul.&#039; National Tour </a></li>
<li><a href="/node/4384170">Red Hat to Present Kubernetes | @CloudEXPO @IBMcloud @RedHat @GHaff @DanielOh30 @VeerMuchandi @ChrisVanTuin #DevOps #AIOps #Serverless #Docker #Kubernetes</a></li>
<li><a href="/latest/blogs"><span style="font-style: italic">More Blogs...</span></a></li>
</ul>
</div>
<div id="tab3">
<ul class="arrowlist">
<li><a href="/node/3158289">DataCore to Showcase Virtual SAN Software and Software-Defined Storage at VMworld 2014</a></li>
<li><a href="/node/3158008">Pivot3 Unveils Hyper-Converged Blade Appliance</a></li>
 <li><a href="/node/3157920">Magenium Solutions Named To Inc. 500|5000&#039;s List Of Fastest-Growing Companies For Second Year In A Row</a></li>
<li><a href="/node/3157918">NASA Picks Top Earth Data Challenge Ideas, Opens Call for Climate Apps</a></li>
<li><a href="/node/3157837">XIFIN Celebrates 8th Year on Inc. 5000 List of Fastest-Growing Private Companies in America</a></li>
<li><a href="/node/3157792">IBM Taps Global Network of Innovation Centers to Fuel Linux on Power Systems for Big Data and Cloud Computing</a></li>
<li><a href="/node/3157777">iCIMS Talent Platform Recognized for Outstanding Technology Enhancements by &quot;Network Products Guide&quot;</a></li>
<li><a href="/node/3157774">The Zacks Analyst Blog Highlights:Verizon Communications, Apple, Google, Cincinnati Bell and CenturyLink</a></li>
<li><a href="/node/3157680">China Telecom, IBM Team to Deliver Cloud Computing to the Chinese Market</a></li>
<li><a href="/node/3157661">Media Alert: Hitachi Data Systems Showcasing Solutions for VMware and Private Cloud at VMworld 2014 </a></li>
<li><a href="/latest/news"><span style="font-style: italic">More News...</span></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<script>
(function() {
    var tabView = new YAHOO.widget.TabView('tabs-latest');
})();
</script>
</div></td>
</tr>
<tr bgcolor="#FFFFFF">
<td colspan="2">
<div id="site-footer">
<script type="text/javascript">
  YAHOO.namespace("uz.carousel");

  YAHOO.uz.carousel.init = function() {
    YAHOO.uz.carousel.block = new YAHOO.widget.Carousel("top-sites-top-stories-carousel", { numVisible: 1, animation: { speed: 0.5 } });
    YAHOO.uz.carousel.block.render();
    YAHOO.uz.carousel.block.show();
  }

  YAHOO.util.Event.onDOMReady(YAHOO.uz.carousel.init);
</script>
<div class="portlet">
<div class="portlettitle">
Top Stories </div>
<div class="portletbody">
<div class="yui-skin-sam">
<div id="top-sites-top-stories-carousel">
<ol>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://eclipse.sys-con.com/">Eclipse</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://eclipse.sys-con.com/node/579643">Indigo Books and Music: Stephenie Meyer Limited Edition Eclipse Reveals First Chapter in Twilight Saga Book Four</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://eclipse.sys-con.com/node/47349">The i-Technology Right Stuff</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://eclipse.sys-con.com/node/260074">Java Developer&#039;s Journal Exclusive: 2006 &quot;JDJ Editors&#039; Choice&quot; Awards</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://eclipse.sys-con.com/node/44918">Eclipse Special: Remote Debugging Tomcat &amp; JBoss Apps with Eclipse</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://eclipse.sys-con.com/node/152270">Creating Web Applications with the Eclipse Web Tools Project</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://security.sys-con.com/">Cloud Security</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://security.sys-con.com/node/1031259"><img width="90" height="51" src="http://res.sys-con.com/story/jul09/1031259/GovITExpo%20226.jpg" alt="" /></a><br />
<a href="http://security.sys-con.com/node/1031259">1st Annual Government IT Conference &amp; Expo: Themes &amp; Topics</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://security.sys-con.com/node/1386896">The Top 250 Players in the Cloud Computing Ecosystem</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://security.sys-con.com/node/1084456">Cloud Expo New York Call for Papers Now Open</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://security.sys-con.com/node/1554956">Cloud Expo 2011 East To Attract 10,000 Delegates and 200 Exhibitors </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://security.sys-con.com/node/1777875">The Top 100 Bloggers on Cloud Computing</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://openwebdeveloper.sys-con.com/">Release Management </a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://openwebdeveloper.sys-con.com/node/663673">Google Chrome: Full On Support From Auslogics</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openwebdeveloper.sys-con.com/node/2305192">Dolphin Announces Open API With Over 50 Add-ons Including Dropbox and Wikipedia </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openwebdeveloper.sys-con.com/node/456101">Where Are RIA Technologies Headed in 2008?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openwebdeveloper.sys-con.com/node/1676444">Cloud Expo, Inc. Announces Cloud Expo 2011 New York Venue</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openwebdeveloper.sys-con.com/node/316377">Personal Branding Checklist</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://govit.sys-con.com/">Government Cloud</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://govit.sys-con.com/node/1231839"><img width="90" height="51" src="http://res.sys-con.com/story/dec09/1231839/Virtualized%20environment%20226.jpg" alt="" /></a><br />
<a href="http://govit.sys-con.com/node/1231839">Update of the CTOvision.com Tech Titans List</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://govit.sys-con.com/node/1293767">Unleashing The Power of Logs</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://govit.sys-con.com/node/770174">The Top 150 Players in Cloud Computing </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://govit.sys-con.com/node/1505800">Top 50 Bloggers on Cloud Computing</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://govit.sys-con.com/node/2473811">Cloud Computing and Big Data in 2013: What&#039;s Coming Next?</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://tv.sys-con.com/">SYS-CON.TV</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://tv.sys-con.com/node/3114338"><img width="90" height="51" src="http://res.sys-con.com/story/jun14/3114338/nail.jpg" alt="" /></a><br />
<a href="http://tv.sys-con.com/node/3114338">Cloud Expo 2014 East Interview Brother</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://tv.sys-con.com/node/162082">AJAX, Web 2.0 &amp; SOA Power Panel Live From Times Square</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://tv.sys-con.com/node/159683">SOA Power Panel on SYS-CON.TV!</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://tv.sys-con.com/node/181074">Exclusive: Sybase Chairman John S. Chen Live on SYS-CON.TV</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://tv.sys-con.com/node/195661">AJAX and Flex: Developers Can &quot;Get the Best of Both Worlds,&quot; Says Adobe&#039;s William Wechtenhiser</a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://ruby.sys-con.com/">Ruby-On-Rails</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://ruby.sys-con.com/node/457324"><img width="90" height="51" src="http://res.sys-con.com/story/nov07/457324/facebook%20226.jpg" alt="" /></a><br />
<a href="http://ruby.sys-con.com/node/457324">Why Do &#039;Cool Kids&#039; Choose Ruby or PHP to Build Websites Instead of Java?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ruby.sys-con.com/node/471968">Cloud People: A Who&#039;s Who of Cloud Computing</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ruby.sys-con.com/node/315210">Ruby on Rails Won&#039;t Make It in 2007 and Forget About AJAX</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ruby.sys-con.com/node/519763">Red Hat Named &quot;Platinum Sponsor&quot; of Virtualization Conference &amp; Expo</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ruby.sys-con.com/node/965189">Java Kicks Ruby on Rails in the Butt</a>
</div>
</div>
</li>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://sdn.sys-con.com/">SDN Journal</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://sdn.sys-con.com/node/2758259"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/aug13/2758259/ARM%20Server%20468.png" alt="" /></a><br />
<a href="http://sdn.sys-con.com/node/2758259">ARM Server to Transform #BigData to #IoT | @CloudExpo #IIoT #AI #ML #DX</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sdn.sys-con.com/node/2787966">WebRTC Summit at Cloud Expo Agenda Announced</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sdn.sys-con.com/node/2728177">Microsoft-Nokia: An Open Letter from Ballmer and Elop</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sdn.sys-con.com/node/2544971">Cloud Expo New York: Best CIO Practices Shared from SHI’s Customers</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sdn.sys-con.com/node/2953166">DevOps Summit 2014 New York Registration Now Open</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://webrtc.sys-con.com/">WebRTC Summit</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://webrtc.sys-con.com/node/2880565"><img width="90" height="51" src="http://res.sys-con.com/story/nov13/2880565/Virtualization_468.gif" alt="" /></a><br />
<a href="http://webrtc.sys-con.com/node/2880565">Building Video Calling with @PubNub and #WebRTC | @ThingsExpo [#IoT]</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://webrtc.sys-con.com/node/3242708">Matrix&#039; #WebRTC and #IoT | @ThingsExpo @MatrixDotOrg #AI #RTC #UCaaS </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://webrtc.sys-con.com/node/2796101">Survey Finds Large Enterprises Adopting WebRTC</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://webrtc.sys-con.com/node/3632762">[slides] #WebRTC Reborn | @CloudExpo @Dan_Jenkins #IoT #RTC #USaaS </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://webrtc.sys-con.com/node/3950410">CFP for @CloudExpo | #BigData #IoT #SDN #DevOps #FinTech #AI #DataCenter</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://xml.sys-con.com/">Industrial IoT</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://xml.sys-con.com/node/849900">RE: What makes a data component good forstandardizing?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://xml.sys-con.com/node/1112942">NewRelic Founder &amp; CEO to Speak at 4th Cloud Computing Expo</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://xml.sys-con.com/node/506352">AJAX World RIA Conference &amp; Expo Kicks Off in New York City</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://xml.sys-con.com/node/40761">Processing XML with C# and .NET</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://xml.sys-con.com/node/1290770">The Next Chapter in the Virtualization Story Begins</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://devops.sys-con.com/">@DevOpsSummit</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://devops.sys-con.com/node/4177673"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/oct17/4177673/Appdynamics%20468.png" alt="" /></a><br />
<a href="http://devops.sys-con.com/node/4177673">Reference Architecture for #Microservices | @CloudExpo #Serverless #DevOps</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://devops.sys-con.com/node/3104985">TechViews: Big Data needs to grow up; Apple vs Android fight the Cloud battle, Mobile healthcare and more!</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://devops.sys-con.com/node/43946">Exclusive 2004 Interview with Thomas Kurian | @KubeSUMMIT @GoogleCloud #CloudNative #DevOps #Serverless #Kubernetes</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://devops.sys-con.com/node/2782237">I’m Not Scared of DevOps | @KubeSUMMIT #DevOps #Serverless #APM #Docker #DataCenter #Monitoring #Kubernetes</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://devops.sys-con.com/node/3241402">DevOps Summit Was a Terrific Event! | @DevOpsSummit #DevOps #BigData #IoT #Microservices</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://openstack.sys-con.com/">FinTech Journal</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://openstack.sys-con.com/node/2621533">Cumulogic: A Team of former Sun Microsystems employees and a dynamic team of engineers passionate about cloud computing</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openstack.sys-con.com/node/3966831">Crossing the Line from Virtual to Real | @ThingsExpo #IoT #M2M #AI #Sensors</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openstack.sys-con.com/node/2575824">Overview of the OpenStack Cloud</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openstack.sys-con.com/node/3950211">Kubernetes Keynote with Sheng Liang at @KubeSUMMIT Silicon Valley | #CloudNative #Serverless #DevOps #Docker #Kubernetes</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openstack.sys-con.com/node/3307783">Microservices Unplugged | @DevOpsSummit #IoT #DevOps #CD #Microservices</a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://apache.sys-con.com/">Apache</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://apache.sys-con.com/node/1032335"><img width="90" height="51" src="http://res.sys-con.com/story/jul09/1032335/GovITExpo%20226.jpg" alt="" /></a><br />
<a href="http://apache.sys-con.com/node/1032335">1st Annual GovIT Expo: Letter from the Technical Chair</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://apache.sys-con.com/node/773522">4th International Cloud Computing Conference &amp; Expo Starts Today</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://apache.sys-con.com/node/1284850">GestureTek presenta software de control por gestos con rastreo de rostro y manos para Android® y Symbian® durante el Mobile World Congress</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://apache.sys-con.com/node/2337635">Examining the True Cost of Big Data</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://apache.sys-con.com/node/452355">Web Services Using ColdFusion and Apache CXF</a>
</div>
</div>
</li>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://iot.sys-con.com/">@ThingsExpo</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://iot.sys-con.com/node/3142837"><img width="90" height="51" src="http://res.sys-con.com/story/apr14/3056385/davi_ottenheimer_copy1_0_0.jpg" alt="" /></a><br />
<a href="http://iot.sys-con.com/node/3142837">EMC &quot;Internet of Things&quot; Presentation at @ThingsExpo Silicon Valley</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://iot.sys-con.com/node/3124244">This Week in Identity: Orange APIs</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://iot.sys-con.com/node/2978398">Altair Releases Industry&#039;s Most Advanced Single Mode LTE Chipset</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://iot.sys-con.com/node/2981479">Telecom Italia rejoint le groupe professionnel pour la technologie M2M et œuvre en faveur du rendement sur l&#039;investissement de l&#039;Internet des objets</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://iot.sys-con.com/node/2989682">Airbiquity Launches TripAdvisor on Its Choreo Cloud Based Connected Car Platform Localized in 21 Languages </a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://prod.devopssummit.sys-con.com/">DevOps Summit </a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://prod.devopssummit.sys-con.com/node/3258367"><img width="90" height="51" src="http://res.sys-con.com/story/dec14/3258367/Tod%20Rader%20AppDynamisc%20226.jpg" alt="" /></a><br />
<a href="http://prod.devopssummit.sys-con.com/node/3258367">Software-Defined Business with @AppDynamics | @DevOpsSummit #DevOps</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://prod.devopssummit.sys-con.com/node/3166046">DevOps Summit 2015 New York &quot;Call for Papers&quot; Now Open </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://prod.devopssummit.sys-con.com/node/3268743">Announcing @IsomorphicHQ to Exhibit at @DevOpsSummit New York [#DevOps]</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://prod.devopssummit.sys-con.com/node/3238796">DevOps Is Even More Important Than You Think | @DevOpsSummit [#DevOps]</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://prod.devopssummit.sys-con.com/node/3256969">Lifecycle Management with @ElasticBox | @DevOpsSummit #DevOps</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://hp.sys-con.com/">Log Management</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://hp.sys-con.com/node/784928">1938Media Starts Posting for HP</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://hp.sys-con.com/node/1123395">The false security of static forecasts</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://hp.sys-con.com/node/1091367">Server Market Deceleration Continues in Second Quarter, But Signs of Stabilization Emerge, According to IDC</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://hp.sys-con.com/node/1211553">New Server Study Shows Threat to VMware Hegemony as Customers Plan Parallel Deployments of Microsoft and Virtualization Alternatives</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://hp.sys-con.com/node/1225744">Blu-ray Disc Association gibt endgültige 3-D-Spezifikation bekannt</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://websphere.sys-con.com/">IBM Cloud</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://websphere.sys-con.com/node/4407334"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/sep19/4407334/ZM%20226.jpg" alt="" /></a><br />
<a href="http://websphere.sys-con.com/node/4407334">ZMcare Miami Pure Organic Argan Oil</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://websphere.sys-con.com/node/43082">Building An Application Server Data Center</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://websphere.sys-con.com/node/43352">Creating Web Services from Stored Procedures Using WebSphere Studio</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://websphere.sys-con.com/node/1046279">Is a Private Cloud Worthwhile?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://websphere.sys-con.com/node/2432207">Tape Summit Examines How Tape Is Backing Up New Technologies</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://cloudcomputing.sys-con.com/">@CloudExpo</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://cloudcomputing.sys-con.com/node/4381547"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jan19/4372363/Roger%20Strukhoff%20468.JPG" alt="" /></a><br />
<a href="http://cloudcomputing.sys-con.com/node/4381547">Rockstar Kubernetes Faculty Announced | @KubeSUMMIT #CloudNative #Serverless #DataCenter #Monitoring #Containers #DevOps #Docker #Kubernetes</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://cloudcomputing.sys-con.com/node/3548423">IoT Keynote by @ChrisMatthieu | @ExpoDX @Citrix #AI #IoT #IIoT #API #WebRTC #SmartCities #DigitalTransformation</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://cloudcomputing.sys-con.com/node/1318767">The Essential Cloud Considerations </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://cloudcomputing.sys-con.com/node/3108002">WebRTC Summit Names Peter Dunkley &quot;Summit Chair&quot; At @ThingsExpo</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://cloudcomputing.sys-con.com/node/623797">Server Virtualization - 7 Mini Case Studies</a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://web2.sys-con.com/">Agile Computing</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://web2.sys-con.com/node/3157241">In 2014 Big Data Investments Will Account for Nearly $30 Billion - Eventually Accounting for $76 Billion by 2020 End</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://web2.sys-con.com/node/1575024">Integration or Connectivity - &quot;as a Service&quot;?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://web2.sys-con.com/node/3214561">How DevOps Became the New Normal | @DevOpsSummit [#DevOps]</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://web2.sys-con.com/node/3299404">Risk and Innovation in Content Marketing By @TheEbizWizard | @CloudExpo [#Cloud]</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://web2.sys-con.com/node/685728">Oracle Supports Amazon&#039;s Elastic Compute Cloud</a>
</div>
</div>
</li>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://soa.sys-con.com/">Microservices Expo</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://soa.sys-con.com/node/2345101"><img width="90" height="51" src="http://res.sys-con.com/story/sep12/2345101/All-Purpose%202%20468.jpg" alt="" /></a><br />
<a href="http://soa.sys-con.com/node/2345101">Application Performance Management Done Right</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://soa.sys-con.com/node/3140451">@ThingsExpo Silicon Valley First Faculty Members and Sessions Announced</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://soa.sys-con.com/node/44354">Why WSDL Is Not Yet Another Object IDL</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://soa.sys-con.com/node/44580">Brad Templeton on &quot;The Gmail Saga&quot; - Google vs Privacy?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://soa.sys-con.com/node/47509">CASE STUDY - Using SOA and Web Services to Issue Business Licenses in the District of Columbia</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://dotnet.sys-con.com/">Microsoft Cloud</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://dotnet.sys-con.com/node/153962"><img width="90" height="51" src="http://gemsres.com/story/nov05/153962/XAML-9051.gif" alt="" /></a><br />
<a href="http://dotnet.sys-con.com/node/153962">Unleash the Power of XAML and Windows Presentation Foundation, Today</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://dotnet.sys-con.com/node/626807">Loving the South African Developer Community</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://dotnet.sys-con.com/node/673307">iPhones Continue to Hammer Networks</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://dotnet.sys-con.com/node/688278">Re: Use xsd to specify multiple instances of existing element</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://dotnet.sys-con.com/node/797652">2009 Tech Prediction Faceoff: J.P Morgan Vs. Barclays Capital</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://virtualization.sys-con.com/">Containers Expo Blog</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://virtualization.sys-con.com/node/1764122"><img width="90" height="51" src="http://res.sys-con.com/story/mar11/1764122/Green_IT_226.jpg" alt="" /></a><br />
<a href="http://virtualization.sys-con.com/node/1764122">What Are the Top 10 Green IT Strategies?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://virtualization.sys-con.com/node/45456">New Java Card Enterprise Software Enhances Network Security with Smart Card Authentication</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://virtualization.sys-con.com/node/307061">McAfee Avert Labs Releases Podcast on Predictions for Top Ten Security Trends in 2007</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://virtualization.sys-con.com/node/538270">XDS Chairman and CEO to Present at Virtualization Conference &amp; Expo on June 22-23, 2008</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://virtualization.sys-con.com/node/622814">VMworld Europe VMware Application Virtualization (Thinstall)</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://search.sys-con.com/">Cognitive Computing </a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://search.sys-con.com/node/670275">TC50: Postbox Takes On Outlook And Mac Mail With Smarter, Faster Email Client</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://search.sys-con.com/node/915595">Silverlight 3 and SEO</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://search.sys-con.com/node/1045074">3 Ways Your Enterprise Can Use Google Sites</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://search.sys-con.com/node/1166981">Dreamstime Ups Collection of Free Images</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://search.sys-con.com/node/1283993">STOP chasing Consumers. Collaborate with your Customers.</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://sap.sys-con.com/">Artificial Intelligence</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://sap.sys-con.com/node/78131">SAP Records Strong Growth, Too</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sap.sys-con.com/node/621850">Re: Seeking cool Web sites that use XHTML + SVG or XHTML+ Math</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sap.sys-con.com/node/621855">RE: The authority-distribution problem</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sap.sys-con.com/node/687592">RE: Instances changing their type [was:Discover data patterns</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sap.sys-con.com/node/736070">Is Stealth Startup Fruugo Stumbling Right Before Launch Day?</a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://linux.sys-con.com/">Linux Containers</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://linux.sys-con.com/node/3311171"><img width="90" height="51" src="http://res.sys-con.com/story/mar15/3311171/Sameer%20Nori%20226.jpg" alt="" /></a><br />
<a href="http://linux.sys-con.com/node/3311171">Monetizing Big Data with Hadoop By @MapR | @BigDataExpo [#BigData]</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://linux.sys-con.com/node/21192">AMD Wanted a 2.4GHz Hammer</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://linux.sys-con.com/node/21326">The Mother of All Losses</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://linux.sys-con.com/node/21331">To Wait or Not To Wait</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://linux.sys-con.com/node/21590">VC Outting</a>
</div>
</div>
</li>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://wearables.sys-con.com/">Wearables</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://wearables.sys-con.com/node/705384">QikCom Adds Its Own Twist To Enterprise Twitter: The TabStore (Invites)</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wearables.sys-con.com/node/716549">AppLoop Transforms Blogs Into Native iPhone Applications</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wearables.sys-con.com/node/894286">Spare Change On Track To Process $30 Million In Micropayments On Social Apps This Year</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wearables.sys-con.com/node/1272672">Penguin&#039;s Interactive e-book for children set to change book publishing</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wearables.sys-con.com/node/2245440">Programming iOS 5: Fundamentals of iPhone, iPad, and iPod touch Development Book Review</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://wireless.sys-con.com/">Mobile IoT</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://wireless.sys-con.com/node/624516">Apple&#039;s WWDC Sells Out for the First Time Ever</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wireless.sys-con.com/node/635287">Big Brother in the US</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wireless.sys-con.com/node/712212">That’s Right. I Just Threw A 110 MPH Fastball On iBaseball</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wireless.sys-con.com/node/780227">Thank You Seesmic, For Sucking Less</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wireless.sys-con.com/node/793488">Update Twitter, Doogie Howser M.D. Style</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://opensource.sys-con.com/">Open Source Cloud</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://opensource.sys-con.com/node/969658"><img width="90" height="51" src="http://res.sys-con.com/story/may09/969658/Computing%20Experience_226.jpg" alt="" /></a><br />
<a href="http://opensource.sys-con.com/node/969658">Government and Open Source Software</a>
</div>
 <div class="top-sites-top-stories-small-title">
<a href="http://opensource.sys-con.com/node/21215">Fighting Open Source Is Futile, Departing Employee Tells Microsoft</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://opensource.sys-con.com/node/39181">SEC May Sue CA</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://opensource.sys-con.com/node/48897">OSDL Gets First Korean Member</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://opensource.sys-con.com/node/627400">Git Clone vs cp -R –&gt; WTF?</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://bigdata.sys-con.com/">@DXWorldExpo</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://bigdata.sys-con.com/node/2531340">Getting Started with Porticor on SmartCloud Enterprise</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://bigdata.sys-con.com/node/2537567">SMAC News Weekly – Week of February 10, 2013</a>
 </div>
<div class="top-sites-top-stories-small-title">
<a href="http://bigdata.sys-con.com/node/2541430">Report: HTC One to Release on March 22 for $199.99</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://bigdata.sys-con.com/node/2574250">New Disruptive Trend Podcast Series for Talking Innovation - Big Data: Big Opportunity or Big Hype? with Lonne Jaffe</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://bigdata.sys-con.com/node/2602140">Amazon Cloud Drive Adds File Syncing</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://ajax.sys-con.com/">Machine Learning </a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://ajax.sys-con.com/node/426052"><img width="90" height="51" src="http://gemsres.com/story/sep07/426052/Douglas_Crockford_9051.jpg" alt="" /></a><br />
<a href="http://ajax.sys-con.com/node/426052">Yahoo!&#039;s Douglas Crockford Will Present at AJAXWorld Conference &amp; Expo in Santa Clara</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ajax.sys-con.com/node/130986">AJAX Update: AjaxAnywhere – Initial Release of v1.0</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ajax.sys-con.com/node/282368">First OpenLaszlo Book Reaches the Market</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ajax.sys-con.com/node/323030">froglogic Launches v 3.1 of Squish, Its Cross-Platform Automated UI Testing Tool</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ajax.sys-con.com/node/347158">AJAXWorld 2007 East Keynote by Bret Taylor of Google Maps</a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://java.sys-con.com/">Java IoT</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://java.sys-con.com/node/46235">Building Applications with Berkeley DB Java Edition</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://java.sys-con.com/node/36220">Implementing J2EE Security With WebLogic Server</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://java.sys-con.com/node/44692">Who Is Right About Java?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://java.sys-con.com/node/46964">Have You Checked Your Basement Lately?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://java.sys-con.com/node/609086">Exclusive Q&amp;A with Mike Milinkovich, Eclipse Foundation</a>
</div>
</div>
</li>
</ol>
</div>
</div>
</div>
</div>
<br style="clear:both;" />
</div>
</td>
</tr>
<tr>
<td colspan="2"><div id="footer"><style type="text/css">
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
</style>
<p>
<style type="text/css"><!--
.event-footer-lfc {
font-size: 10px;
font-family: Verdana, Arial, Helvetica, sans-serif;
color: #ccc;
}	
.event-copy-lfc {
font-family: Verdana, Arial, Helvetica, sans-serif;
color: #fff;
}	

.event-footer-lfc2 {
	font-size: 10px; font-family: Verdana, Arial, Helvetica, sans-serif; 
	color: #555555; 
	font-style: italic;
}

.footer-nav {
	/*width:100%!important;*/
	padding: 1px 5px 5px 5px !important;
	margin: 0px 0px 0px 0px !important;
	float: left !important;
	background-color:#0f131c!important;
}

.footer-head1{
	font-family:Georgia, "Times New Roman", Times, serif!important;
	font-size:32px!important;
	color:#82c5cd!important;
	text-decoration:none!important;

}

.footer-head2 {
	font-family:Georgia, "Times New Roman", Times, serif!important;
	font-size:14px!important;
	color:#9c9b9b!important;
	text-decoration:none!important;	
}

#footer-terms {
	font-family:Verdana, Arial, Helvetica, sans-serif !important;
	margin:10px 0 0 !important;
	border-top:1px solid #667788 !important;
	background: #000000 !important;
	color: #FFFFFF !important;
	padding: 9px !important;
	clear: both !important;
}
#footer-terms p {
	color: #fff !important;
	font-size: 10px !important;
	font-family: Verdana, Arial, Helvetica, sans-serif !important;
}
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
--></style>
<meta name="google-site-verification" content="wT-eP7-k8lEt4As_ltjRl2w_1J84KeUTpGPyQ_B0oJI" />
<img src="http://www2.sys-con.com/2018/header_cloud2018.jpg" width="1015" height="161" /></p>
<table width="1015" border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="25" valign="top" bgcolor="#0f131c">&nbsp;</td>
<td width="150" valign="top" bgcolor="#0f131c"><div class="footer-nav">
<h2><span style="text-decoration: underline;"><a target="_blank" href="http://www.cloudcomputingexpo.com">Cloud Expo</a></span></h2>
<ul>
<li><a href="http://cloudcomputingexpo.com/">Home</a></li>
<li><a href="http://cloudcomputingexpo.com/">Register</a></li>
<li><a href="http://cloudcomputingexpo.com/">Speakers</a></li>
<li><a href="http://cloudcomputingexpo.com/">Sessions</a></li>
<li><a href="http://cloudcomputingexpo.com/">Schedule</a></li>
<li><a href="http://cloudcomputingexpo.com/">Exhibitors</a></li>
<li><a href="http://cloudcomputingexpo.com/">Sponorship Info </a></li>
<li><a href="http://cloudcomputingexpo.com/">Conference Info </a></li>
<li><a href="http://cloudcomputingexpo.com/">Call For Papers </a></li>
<li><a href="http://cloudcomputingexpo.com/">Media Sponsors </a></li>
</ul>
</div>
<h2></h2></td>
<td width="25" bgcolor="#0f131c"></td>
<td valign="top" bgcolor="#0f131c"><div class="footer-head1"><a href="http://www.thingsexpo.com" target="_blank"> All the World&rsquo;s a Cloud<br>
All of Cloud Is at Cloud Expo!<br>
</a></div>
<div class="footer-head2"><a href="http://www.thingsexpo.com" target="_blank"> Cloud Computing - Big Data | Analytics - Internet of Things <br />
Containers - Microservices - WebRTC - DevOps <br>
</a></div>
<br />
<span class="event-copy-lfc"></span><em>Join Us in New York City, November 11-13 </em><br />
<br />
Cloud computing software is eating the world, and each day is bringing new developments in this world. <br />
<br />
Yesterday's debate about public vs. private has transformed into the reality of hybrid cloud: a recent survey shows that 74% of enterprises have a hybrid cloud strategy. <br />
<br />
Meanwhile, 94% of enterprises are using some form of XaaS – software, platform, and Infrastructure as a Service.<br />
<br />
Big Data | Analytics and the emerging Internet of Things (IoT) are driving exponentially increased demands on datacenters and developers alike, as we cross the zettabyte horizon this year.<br />
<br />
Containers and microservices are now part of every PaaS conversation, and IaaS providers are increasingly competing for platform customers. <br />
<br />
WebRTC continues to reform web communications, and DevOps is pushing its way into an enterprise IT world that is increasingly agile, lean, and continuous.<br>
<br>
Through all this, Cloud Expo remains <em>the single independent event</em> where delegates and technology vendors can meet to experience and discuss the <em>entire world</em> of the cloud.<br />
<br />
Only Cloud Expo brings together all this in a single location:
<ul>
•	Cloud Computing<br>
•	Big Data | Analytics<br>
•	Internet of Things<br>
•	Containers | Microservices<br>
•	WebRTC<br>
•	DevOps<br>
<br>
</ul>
Cloud computing budgets worldwide are reaching into the hundreds of billions of dollars, and no organization can survive long without some sort of cloud migration strategy. Each month brings new announcements, use cases, and success stories. <br>
<br>
Cloud Expo offers the world's most comprehensive selection of technical and strategic Industry Keynotes, General Sessions, Breakout Sessions, and signature Power Panels. The exhibition floor features 100+ exhibitors offering specific solutions and comprehensive strategies. <br>
<br>
The floor also features a Demo Theater that give delegates the opportunity to get even closer to the technology they want to see and the people who offer it. <br>
<br>
Attend Cloud Expo. Create your own custom experience. Learn the latest from the world's best technologists. Talk to the vendors you are considering, and put them to the test.<br>
<br>
See you in New York! <br />
</h2></td>
<td width="25" valign="top" bgcolor="#0f131c"></td>
<td valign="top" bgcolor="#0f131c"><br />
<div class="footer-nav"><a href="http://www.thingsexpo.com" target="_blank"><img src="http://www2.sys-con.com/eventserver/other/footer/iot_button.png" width="190" height="111" /></a>
<ul>
<li><a href="http://www.bigdataexpo.net" target="_blank">Big Data</a></li>
<li><a href="http://devopssummit.sys-con.com" target="_blank">DevOps</a></li>
<li><a href="http://www.cloudcomputingexpo.com/" target="_blank">Cloud</a></li>
<li><a href="http://webrtcsummit.net/" target="_blank">WebRTC</a></li>
<li><a href="http://www.thingsexpo.com" target="_blank">IoT</a></li>
</ul>
</div>
<h2><br />
</h2>
<h2><a href="http://registration.sys-con.com"><img style="font-size: 10px;" src="http://www2.sys-con.com/eventserver/other/footer/reg_button.png" width="190" height="153" /></a></h2>
<h2><span style="font-size: 1.2em;">Register Now! </span></h2>
<h2><span class="event-footer-lfc">Save on your "Golden Pass"! Call 201.802.3020 <br />
or click here to Register <br />
</span><br />
Speaker Opportunities <br />
<span class="event-footer-lfc">Submit your speaking proposal for the upcoming Cloud Expo in New York<br />
[June 6-8, 2017]<br />
</span><br />
Exhibitor Info <br />
<span class="style1"><span class="event-footer-lfc">Please Call 201.802.3021 <br />
events (at) sys-con.com. <br />
Carmen Gonzalez, <br />
carmen (at) sys-con.com.<br />
</span></span></h2>
<br />
<table width="125" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><span class="event-footer-lfc2">Produced and presented by Cloud Expo, Inc.</span></td>
</tr>
</tbody>
</table>
<h2><em></em></h2>
<a href="http://www.cloudcomputingexpo.com" target="_blank"></a></td>
<td width="25" valign="top" bgcolor="#0f131c">&nbsp;</td>
</tr>
<tr>
<td colspan="7" valign="top"><div id="footer-terms">
<p><img src="http://www2.sys-con.com/eventserver/other/footer/logo_ulitzer_sml.png" align="left" /><a href="http://www.sys-con.com/general/terms.htm">Terms of Use & Our Privacy Statement</a> - <a href="http://www.sys-con.com/general/aboutfeeds.htm">About Newsfeeds / Videofeeds</a>. Copyright ©1994-2018 DXWorldEXPO LLC. All Rights Reserved. All marks are trademarks of DXWorldEXPO LLC. Reproduction in whole or in part in any form or medium without express written permission of DXWorldEXPO LLC is prohibited.</p>
</div></td>
</tr>
</tbody>
</table>
<p>
<map name="Map">
<area shape="rect" coords="6,5,1008,153" href="http://cloudcomputingexpo.com/" target="_blank"></area>
</map>
</p>
<style type="text/css">
#admin-menu{
    display: none !important;
}

#memcache-devel{
    display: none !important;
}

.admin-menu #container{
    margin-top: -20px !important;
}
</style></div></td>
</tr>
</table>
</div>
<script src="https://www.google-analytics.com/urchin.js" type="text/javascript"></script>
<script type="text/javascript">_uacct = "UA-271410-1"; urchinTracker(); </script>
<div id="elementDiv" style="z-index: 1000001; width:620; height:420; background-color:white; visibility:hidden; position:absolute; display:block; overflow:hidden; top:0; left:0; border: 4px ridge black; padding: 10px;">

<iframe id='abb24909' name='abb24909' src='http://banners.sys-con.com/openx/www/delivery/afr.php?zoneid=30&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='600' height='400'><a href='http://banners.sys-con.com/openx/www/delivery/ck.php?n=a50986be&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://banners.sys-con.com/openx/www/delivery/avw.php?zoneid=30&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a50986be' border='0' alt='' /></a></iframe>
<br /><div align="center"><a onclick="closeElement();">close this window</a></div>
</div>
<script>welcome('WM_');</script>
</body>
</html>
